<!DOCTYPE html ><html><head><link rel="shortcut icon" type="image/x-icon" href="http://cdn.ipsnews.net/favicon.ico"><link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" /><link rel="apple-touch-icon" href="/touch-icon-iphone.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title> GENERAL ASSEMBLY RESOLUTION BYPASSES RIGHT TO SELF-DETERMINATION | Inter Press Service</title><link rel="shortcut icon" href="http://cdn.ipsnews.net/favicon.ico"><link rel="stylesheet" type="text/css" media="all" href="http://cdn.ipsnews.net/wp-content/themes/ipsnews/style.css" /><link href="http://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css"><link rel="stylesheet" href="http://cdn.ipsnews.net/wp-content/themes/ipsnews/css/print-style.css" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ipsnews.net/feed/" /><link rel="pingback" href="http://www.ipsnews.net/xmlrpc.php" /><script>(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}
_fbq.push(['addPixelId','443189699154214']);})();window._fbq=window._fbq||[];window._fbq.push(['track','PixelInitialized',{}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@ipsnews"><meta name="twitter:site" content="@ipsnews"><meta name="twitter:title" content="GENERAL ASSEMBLY RESOLUTION BYPASSES RIGHT TO SELF-DETERMINATION"><meta name="twitter:description" content="The Group of 77, joined by China, has expressed disappointment that a key principle has been omitted from a draft resolution on the 2030 Agenda for Sustainable Development, namely, the recognition of"><meta name="twitter:image:src" content="http://cdn.ipsnews.net/Library/2014/11/logo_ips_cuadrado_link.jpg"><meta name="twitter:image:width" content="280"><meta name="twitter:image:height" content="150"><link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; GENERAL ASSEMBLY RESOLUTION BYPASSES RIGHT TO SELF-DETERMINATION Comments Feed" href="http://www.ipsnews.net/2016/12/general-assembly-resolution-bypasses-right-to-self-determination/feed/" /><link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://cdn.ipsnews.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' /><script type='text/javascript' src='http://cdn.ipsnews.net/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-content/plugins/podcasting/js/tsg_new_window.js'></script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-includes/js/swfobject.js'></script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-content/plugins/podcasting/player/audio-player-noswfobject.js'></script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script><link rel='prev' title='Feminism Helps Villagers Coexist with Drought in Northeast Brazil' href='http://www.ipsnews.net/2016/12/empowering-women-to-coexist-with-drought-in-northeast-brazil/' /><link rel='next' title='‘Complex’ Climate Fund Procedures Hindering Development' href='http://www.ipsnews.net/2016/12/complex-climate-fund-procedures-hindering-development/' /><link rel='canonical' href='http://www.ipsnews.net/2016/12/general-assembly-resolution-bypasses-right-to-self-determination/' /><link rel='shortlink' href='http://www.ipsnews.net/?p=148291' /> <script type="text/javascript">AudioPlayer.setup("http://www.ipsnews.net/wp-content/plugins/podcasting/player/player.swf",{width:290});</script><link type="text/css" rel="stylesheet" href="http://cdn.ipsnews.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /><link rel="alternate" type="application/rss+xml" title="Podcast: IPS -  Inter Press Service" href="http://www.ipsnews.net/feed/podcast/" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.ipsnews.net/2016/12/general-assembly-resolution-bypasses-right-to-self-determination/"><meta name="twitter:title" content="GENERAL ASSEMBLY RESOLUTION BYPASSES RIGHT TO SELF-DETERMINATION"><meta name="twitter:description" content="The Group of 77, joined by China, has expressed disappointment that a key principle has been omitted from a draft resolution on the 2030 Agenda for Sustainable Development, namely, the recognition of the inalienable right to self-determination of countries and peoples living under colonialism and foreign occupation. According to the resolution adopted by consensus by the General Assembly, the High-Level Political Forum on Sustainable Development would spend the next three years focusing on a range"></head><body><div id="fb-root"></div><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script><div class="wrapper"><div id="header"><div id="lang"><div class="lang_title">Languages<img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li><li><a href="http://www.ipsinternational.org/fr/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">FRANÇAIS</a></li><li><a href="http://www.ipsinternational.org/arabic" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">ARABIC</a></li><li><a href="http://www.ipsnotizie.it" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnotizie.it']);">ITALIANO</a></li><li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li><li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li><li><a href="http://www.ipsinternational.org/fi" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">SUOMI</a></li><li><a href="http://www.ipsinternational.org/se" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">SVENSKA</a></li><li><a href="http://www.ipsinternational.org/africa/sw/index.asp" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">SWAHILI</a></li><li><a href="http://www.ipsinternational.org/tr/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">TÜRKÇE</a></li></ul></div><p class="date">Friday, December 23, 2016</p><div class="social"> <a href="http://twitter.com/ipsnews"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a> <a href="http://facebook.com/ipsnews"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a> <a href="http://www.ipsnews.net/feed/"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a></div><form id="searchform" action="http://www.ipsnews.net"><fieldset> <input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(http://cdn.ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/></fieldset></form><div class="clear"></div><div id="logo"> <a href="http://www.ipsnews.net"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a><h1><a href="http://www.ipsnews.net">INTER PRESS SERVICE</a></h1><h3><a href="http://www.ipsnews.net">News Agency</a></h3></div><h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</h2><div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li><li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li><li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li><li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li><li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li><li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li></ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li><li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="http://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a><ul class="sub-menu"><li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.ipsnews.net/news/development-aid/aid/">Aid</a></li><li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.ipsnews.net/news/development-aid/education/">Education</a></li><li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.ipsnews.net/news/development-aid/energy/">Energy</a></li><li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="http://www.ipsnews.net/news/development-aid/health/">Health</a></li><li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li><li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li><li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.ipsnews.net/news/development-aid/population/">Population</a></li></ul></li><li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="http://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a><ul class="sub-menu"><li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li><li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li><li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="http://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="http://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li><li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="http://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li><li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li></ul></li><li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="http://www.ipsnews.net/news/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li><li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li><li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li><li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li><li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="http://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li></ul></li><li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="http://www.ipsnews.net/news/human-rights/">Human Rights</a><ul class="sub-menu"><li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="http://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li><li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="http://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li><li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="http://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li><li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li><li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="http://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li><li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li><li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li><li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="http://www.ipsnews.net/news/human-rights/religion/">Religion</a></li></ul></li><li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="http://www.ipsnews.net/news/global-governance/">Global Governance</a><ul class="sub-menu"><li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="http://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li><li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li><li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="http://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li><li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li><li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="http://www.ipsnews.net/news/global-governance/peace/">Peace</a></li><li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://www.ipsnews.net/news/south-south/">South-South</a></li><li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="http://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li></ul></li><li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="http://www.ipsnews.net/news/south-south/">South-South</a><ul class="sub-menu"><li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="http://www.ipsnews.net/news/south-south/g77/">G77</a></li><li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="http://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li><li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li></ul></li><li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.ipsnews.net/news/civil-society/">Civil Society</a><ul class="sub-menu"><li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li><li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="http://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li><li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li></ul></li><li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="http://www.ipsnews.net/news/gender/">Gender</a><ul class="sub-menu"><li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li><li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="http://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li><li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="http://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li><li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="http://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li><li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="http://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li></ul></li></ul><div class="clear"></div></div><div id="container" class="archive"><div id="post-148291" class="post-148291 post type-post status-publish format-standard hentry category-g77headlines tag-g77-newswire entry"> <span class="postcat"><a href="http://www.ipsnews.net/news/g77headlines/" rel="category tag">G77Headlines</a> </span><h1 class="entry_title">GENERAL ASSEMBLY RESOLUTION BYPASSES RIGHT TO SELF-DETERMINATION</h1><div class="metasingle"> <span class="postauthor"> By <a href="http://www.ipsnews.net/author/an-ips-correspondent/" title="Posts by an IPS Correspondent">an IPS Correspondent</a> </span> <span class="meta"> <a href="/reprinting-articles/">Reprint</a> <span class="sepa">|</span><span class="st_facebook"></span> <span class="st_twitter"></span> <span class="st_sharethis"></span> <span class="sepa">|</span> <a href="#" class="print_this"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a> <span class="sepa">|</span> <span class="st_email" displayText="Send by email"></span> </span></div><p><span class="meta_origin">UNITED NATIONS, Dec 20 2016 (IPS/G77) </span>- The Group of 77, joined by China, has expressed disappointment that a key principle has been omitted from a draft resolution on the 2030 Agenda for Sustainable Development, namely, the recognition of the inalienable right to self-determination of countries and peoples living under colonialism and foreign occupation.<span id="more-148291"></span></p><p>According to the resolution adopted by consensus by the General Assembly, the High-Level Political Forum on Sustainable Development would spend the next three years focusing on a range of specific themes and targets, ranging from eradicating poverty to building resilience to empowering communities.</p><p>Following the adoption of the text, Thailand’s representative, speaking for the “Group of 77”, not only expressed deep disappointment over the omission but also reiterated the Group’s commitment to that principle as an anchor of the United Nations.</p><p>The delegate complained that even a benign reference to the right to self-determination, as proposed by the Group, had been rejected.</p><p>While the resolution made no explicit reference to the issue, paragraph 35 of the 2030 Agenda was nonetheless validated in the text’s reaffirmation of the 2030 Agenda itself.</p><p>Cautioning that the Group’s flexibility on the issue could not be used as a pretext to adopt a new methodology for future negotiations, he expressed hope that all Member States would engage in future discussions with an open mind in order to leave no one behind.</p><p>Algeria’s representative, associating himself with the Group of 77 and China, also expressed regret, deploring the omission of the right to self-determination for countries and peoples living under colonialism and foreign occupation.</p><p>Describing occupation as the worst form of human rights violation, he said the right to self-determination was clearly enshrined in the United Nations Charter and many global conventions, and the peoples of the 17 remaining Non-Self-Governing Territories legitimately expected to exercise that right.</p><p>He said it was deplorable to hear voices raised against the principle of self-determination in the twenty-first century.  The manner in which the present resolution had been adopted — namely, the flexibility on the part of the Group of 77 — should not constitute a precedent for future intergovernmental work at the United Nations, he stressed.</p><div class="clear"></div> &nbsp;<div class="clear"></div><div class="metasingle"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ipsnews.net%2F2016%2F12%2Fgeneral-assembly-resolution-bypasses-right-to-self-determination%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe></div></div><div class="metasingle"> <span class="meta"> Republish <span class="sepa">|</span> <span class="st_facebook"></span> <span class="st_twitter"></span> <span class="st_sharethis"></span> <span class="sepa">|</span> <a href="#" class="print_this"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a> <span class="sepa">|</span> <span class="st_email" displayText="Send by email"></span> </span></div><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type='text/javascript'>stLight.options({onhover:false,doNotHash:true,doNotCopy:true,hashAddressBar:false,shorten:false});</script><div class="clear"></div><div id="rel_tags"><h2>Related Tags</h2><ul><li><a href="http://www.ipsnews.net/topics/g77-newswire/" rel="tag">G77 Newswire</a></li></ul></div> <a name="disqus" id="disqus"></a><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-6412117467229435"data-ad-slot="5396218389"data-ad-format="autorelaxed"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br /><hr><div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_url='http://www.ipsnews.net/2016/12/general-assembly-resolution-bypasses-right-to-self-determination/';var disqus_identifier='148291 http://www.ipsnews.net/?p=148291';var disqus_container_id='disqus_thread';var disqus_domain='disqus.com';var disqus_shortname='ipsnews';var disqus_title="GENERAL ASSEMBLY RESOLUTION BYPASSES RIGHT TO SELF-DETERMINATION";var disqus_config=function(){var config=this;config.language='';config.callbacks.preData.push(function(){document.getElementById(disqus_container_id).innerHTML='';});config.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=148291';var firstScript=document.getElementsByTagName("script")[0];firstScript.parentNode.insertBefore(script,firstScript);});};/*]]>*/</script><script type="text/javascript">var DsqLocal={'trackbacks':[],'trackback_url':"http:\/\/www.ipsnews.net\/2016\/12\/general-assembly-resolution-bypasses-right-to-self-determination\/trackback\/"};</script><script type="text/javascript">/*<![CDATA[*/(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.'+'disqus.com'+'/embed.js?pname=wordpress&pver=2.74';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script><div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="http://www.ipsnews.net/2016/12/beyond-standing-rock-extraction-harms-indigenous-water-sources/" rel="bookmark">Beyond Standing Rock: Extraction Harms Indigenous Water Sources</a></h2><a href="http://www.ipsnews.net/2016/12/beyond-standing-rock-extraction-harms-indigenous-water-sources/" rel="bookmark"><img src="http://cdn.ipsnews.net/Library/2016/12/13853196533_b033169e59_z-100x100.jpg" alt="At the perimetre of Hanford Nuclear Reservation in Washington State. Credit: Jason E. Kaplan/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/tharanga-yakupitiyage/" title="Posts by Tharanga Yakupitiyage">Tharanga Yakupitiyage</a> | North America</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2016/12/empowering-women-to-coexist-with-drought-in-northeast-brazil/" rel="bookmark">Feminism Helps Villagers Coexist with Drought in Northeast Brazil</a></h2><a href="http://www.ipsnews.net/2016/12/empowering-women-to-coexist-with-drought-in-northeast-brazil/" rel="bookmark"><img src="http://cdn.ipsnews.net/Library/2016/12/Brazil-1-100x100.jpg" alt="“This vegetable garden changed my life,” said Rita da Silva (right, in yellow), in the Primeiro do Maio village, where some 65 families live. A group of women organised to collectively grow vegetables and fruit to sell in the market in Caraúbas, a nearby city in Northeast Brazil. Credit: Mario Osava/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/mario-osava/" title="Posts by Mario Osava">Mario Osava</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2016/12/new-technologies-a-focus-of-debate-in-biodiversity-conference/" rel="bookmark">New Technologies in Debate in Biodiversity Conference</a></h2><a href="http://www.ipsnews.net/2016/12/new-technologies-a-focus-of-debate-in-biodiversity-conference/" rel="bookmark"><img src="http://cdn.ipsnews.net/Library/2016/12/Cancun-100x100.jpg" alt="In the United Nations Conference on Biodiversity, government delegates, representatives of international organisations, and civil society activists came from every continent to Cancún in southeast Mexico, to make their proposals to protect biological resources. Credit: Emilio Godoy/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/emilio-godoy/" title="Posts by Emilio Godoy">Emilio Godoy</a> | Global</span></div><div class="clear"></div></div></div></div><style>#scrolltriggered{display:none;position:fixed;z-index:1000;bottom:-210px;background-color:#fff;-webkit-box-shadow:0px 0px 0px 10px rgba(0,0,0,0.1);-moz-box-shadow:0px 0px 0px 10px rgba(0,0,0,0.1);box-shadow:0px 0px 0px 10px rgba(0,0,0,0.1);width:300px;right:10px}#scrolltriggered #inscroll{background-color:#FFF;font-size:12px;padding:0 15px 10px 15px;color:#696969;font-family:Tahoma,Geneva,sans-serif}#scrolltriggered #inscroll h5{font-family:Arial,Helvetica,sans-serif;color:#fff;font-size:18px;background-color:#556F81;border-bottom:1px dashed #376378;display:block;margin:0 -15px 10px -15px;padding:10px 35px 5px 15px}#scrolltriggered #inscroll p{font-size:16px}#scrolltriggered #inscroll ul{font-size:14px;margin:10px 0;padding:0}#scrolltriggered #inscroll ul li{list-style:none;font-size:14px;background:url(images/checkmark.png) 0 6px no-repeat;padding:0 0 0 25px;line-height:17px}#scrolltriggered #inscroll ul.stb_social{overflow:hidden;margin:10px -7px 0 0;clear:both}#scrolltriggered #inscroll ul.stb_social li{float:left;list-style:none;background:none;padding:0;height:30px;margin:0 7px 0 0}#scrolltriggered #inscroll ul.stb_social li.fb.standard{width:45px;overflow:hidden}#scrolltriggered #inscroll ul.stb_social li.twitter.regular{width:80px}#scrolltriggered #inscroll ul.stb_social li.google.medium{width:60px}#scrolltriggered #inscroll ul.stb_social li.fb.box_count,#scrolltriggered #inscroll ul.stb_social li.google.tall,#scrolltriggered #inscroll ul.stb_social li.twitter.vertical,#scrolltriggered #inscroll ul.stb_social li.linkedin.top,#scrolltriggered #inscroll ul.stb_social li.stumbleupon.s5,#scrolltriggered #inscroll ul.stb_social li.pinterest.vertical{height:66px !important}#scrolltriggered form{overflow:hidden;margin:10px 0 0 0}#scrolltriggered form input{line-height:30px;background-color:#e5e5e5;-webkit-border-radius:5px;border-radius:5px;color:#7a7a7a;display:block;float:left;padding:0 10px;border:solid 1px #c3c5c6;width:57%;outline:none;height:30px}#scrolltriggered form input.submit,#scrolltriggered form input[type=submit]{background-color:#FFD400 !important;width:33% !important;height:32px !important;cursor:pointer;float:right !important;color:#556F81;font-weight:bold !important}#scrolltriggered form input.submit:hover,#scrolltriggered form input[type=submit]:hover{background-color:#36699 !important}#scrolltriggered #closebox{z-index:1001;position:absolute;top:8px;right:8px;background-color:#556F81;width:20px;height:20px;color:#e7e7e7;font-size:13px;line-height:18px;font-family:Tahoma,Geneva,sans-serif;text-align:center;text-decoration:none;-webkit-border-radius:10px;border-radius:10px;-webkit-box-shadow:0px 0px 0px 4px #d3d2d2;box-shadow:0px 0px 0px 4px #d3d2d2}#scrolltriggered #stbMsgArea{display:none;padding:10px 0 0;margin:0}</style><script type="text/javascript">/*<![CDATA[*/(function(doc){var addEvent='addEventListener',type='gesturestart',qsa='querySelectorAll',scales=[1,1],meta=qsa in doc?doc[qsa]('meta[name=viewport]'):[];function fix(){meta.content='width=device-width,minimum-scale='+scales[0]+',maximum-scale='+scales[1];doc.removeEventListener(type,fix,true);}
if((meta=meta[meta.length-1])&&addEvent in doc){fix();scales=[.25,1.6];doc[addEvent](type,fix,true);}}(document));if(window.devicePixelRatio>1.5){jQuery(document).ready(function($){$('img.avatar-100').each(function(){$(this).attr('src',$(this).attr('src').replace('s=100','s=200'));});$('img.avatar-60').each(function(){$(this).attr('src',$(this).attr('src').replace('s=60','s=120'));});$('img.be_home_retina').each(function(){$(this).attr('src',$(this).attr('src').replace('203x137','406x274'));});$('img.hires').each(function(){$(this).attr('src',$(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1"));});});}
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});jQuery(document).ready(function(){if(jQuery.cookie('nopopup')!='true'){(function(stb_helpers){stb_helpers.showBox=function(scrolled,triggerHeight,y){if(stb.isMobile())return false;if(stb.stbElement==''){if(scrolled>=triggerHeight){return true;}}
else{if(stb.boxOffset<(stb.windowheight+y)){return true;}}
return false;};stb_helpers.isMobile=function(){if(navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)){return true;}
else return false;}})(stb);jQuery("#closebox").click(function(){jQuery('#scrolltriggered').stop(true,true).animate({'bottom':'-210px'},500,function(){jQuery('#scrolltriggered').hide();stb.hascolsed=true;jQuery.cookie('nopopup','true',{expires:stb.cookieLife,path:'/'});});return false;});stb.windowheight=jQuery(window).height();stb.totalheight=jQuery(document).height();stb.boxOffset='';if(jQuery('#yst_related').length>0){stb.boxOffset=jQuery('#yst_related').offset().top;}
jQuery(window).resize(function(){stb.windowheight=jQuery(window).height();stb.totalheight=jQuery(document).height();});jQuery(window).scroll(function(){stb.y=jQuery(window).scrollTop();stb.boxHeight=jQuery('#scrolltriggered').outerHeight();stb.scrolled=parseInt((stb.y+stb.windowheight)/stb.totalheight*100);if(stb.showBox(stb.scrolled,stb.triggerHeight,stb.y)&&jQuery('#scrolltriggered').is(":hidden")&&stb.hascolsed!=true){jQuery('#scrolltriggered').show();jQuery('#scrolltriggered').stop(true,true).animate({'bottom':'10px'},500,function(){});}
else if(!stb.showBox(stb.scrolled,stb.triggerHeight,stb.y)&&jQuery('#scrolltriggered').is(":visible")&&jQuery('#scrolltriggered:animated').length<1){jQuery('#scrolltriggered').stop(true,true).animate({'bottom':-stb.boxHeight},500,function(){jQuery('#scrolltriggered').hide();});}});}else{jQuery('#scrolltriggered').hide();}});/*]]>*/</script><script type="text/javascript">var stb={hascolsed:false,cookieLife:30,triggerHeight:50,stbElement:''};</script><style>.btn{text-transform:uppercase;border:0;border-radius:100px;height:50px;min-width:170px;font-size:16px;padding:0 10px;line-height:47px;display:inline-block;font-weight:400;box-shadow:none !important}.btn-blue{background:#0080bc;color:#fff;border-bottom:3px solid #00608d}.btn-blue:focus,.btn-blue:active{background:#0080bc;color:#fff}.btn-blue:hover{color:#fff;background:#008ac9;border-bottom:3px solid #0075ab}.btn.btn-lg,.btn-group-lg>.btn{height:70px;min-width:270px;font-size:20px;line-height:67px}.btn:focus{outline:0 !important;outline-style:none !important;outline-width:0}</style><div id="scrolltriggered"><div id="inscroll"> <a href="#close" id="closebox">X</a><h5>You can make a difference</h5> <span class="metanewsletter"> <strong>If you have read and liked just one story, today, IPS hopes that you might consider how far a $20.00 contribution could go in keeping our news wire active.</strong><center><br><h3 class="newsletter">Make a difference</h3><br /> <a href='https://www.razoo.com/us/story/Ipsnews' target='_blank'><button class="donate-button btn btn-blue btn-lg">Donate</button></a></center> </span></div></div><div class="sidebar"><div id="text-14" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//--></script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>ADVERTISEMENT</DIV></div></div></div><div id="ips-1x300px_slider-12" class="widget ips_block_slider"><div class="widgetinner"><div id="linksblock_wrap"><ul class="single_slider"><li> <a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/"> <img src="http://cdn.ipsnews.net/Library/2016/12/665eb987131161272a069d7d3eb19e3e-300x267.jpg" width="300" height="300" alt=" Humanitarian Emergency" title="Humanitarian Emergency" /></a><div> <a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/"> <span class="title"><font size="-1">Humanitarian Emergency</font></span> </a></div></li></ul></div><script type="text/javascript">(function($){$(document).ready(function(){if($('#linksblock_wrap .single_slider').length>0){$('#linksblock_wrap .single_slider').bxSlider({displaySlideQty:1,moveSlideQty:1,auto:true,autoHover:true,pager:false,pause:6500,controls:false,mode:'fade'});};})})(jQuery)</script></div></div><div id="text-69" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><style>.triplesection5{background:url('http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/latest-bg-triple.png');color:#4B87AC;font-size:16px;font-weight:normal;height:60px;padding:3px 3px 3px 3px;margin-bottom:8px;font:16px/19px Arial,Helvetica,sans-serif}.triplesection5 a{color:#4B87AC;font-size:13px;font-weight:normal;margin-bottom:10px;font:13px/19px Arial,Helvetica,sans-serif}</style><div class="triplesection5"><a href="http://www.ipsnews.net/star-of-the-month-mauro-teodori/"  target="_blank"><img src="http://cdn.ipsnews.net/Library/2016/12/mauro_teodori_60.jpg" width="60" height="60" border="0" align="left">&nbsp; Congratulations to Mauro Teodori,<br>&nbsp; an 'IPS'ian for 40 years, for being <br>&nbsp; chosen Star on the Month </a></div></div></div></div><div id="text-59" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><center><a href="http://ipsnews.icrowdnewswire.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://ipsnews.icrowdnewswire.com']);" target="_blank"><img src="http://cdn.ipsnews.net/_adv/icrowdnewswire_2.jpg" border="0"></a></center></div></div></div><div id="text-10" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><div id='razoo_donation_widget'><span><a href="http://www.razoo.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">Online fundraising</a> for <a href="http://www.razoo.com/story/Ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">IPS Inter Press Service</a> at Razoo</span></div><script type='text/javascript'>var r_protocol=(("https:"==document.location.protocol)?"https://":"http://");var r_path='www.razoo.com/javascripts/widget_loader.js';var r_identifier='Ipsnews';document.write(unescape("%3Cscript id='razoo_widget_loader_script' src='"+r_protocol+r_path+"' type='text/javascript'%3E%3C/script%3E"));</script></div></div></div><div id="text-11" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><span class="metanewsletter"> <img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="75"><center><form action="http://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank"> <input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10"> <input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold"></form></center> <img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="15"><h1 class="newsletter">The Week with IPS</h1></span></div></div></div><div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="http://www.ipsnews.net/2016/12/empowering-women-to-coexist-with-drought-in-northeast-brazil/" rel="bookmark">Feminism Helps Villagers Coexist with Drought in Northeast Brazil</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/mario-osava/" title="Posts by Mario Osava">Mario Osava</a> | <a href="http://www.ipsnews.net/news/development-aid/food-agriculture/" class="taxo">Food &amp; Agriculture</a> | <a href="http://www.ipsnews.net/primary-region/latin-america-and-caribbean/" class="taxo">Latin America &amp; the Caribbean</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2016/12/refugees-from-boko-haram-languish-in-cameroon/" rel="bookmark">Refugees from Boko Haram Languish in Cameroon</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/mbom-sixtus/" title="Posts by Mbom Sixtus">Mbom Sixtus</a> | <a href="http://www.ipsnews.net/news/human-rights/migration-refugees/" class="taxo">Migration &amp; Refugees</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2016/12/bring-back-our-girls-campaign-faces-hope-fatigue/" rel="bookmark">Bring Back Our Girls Campaign Faces &#8220;Hope Fatigue&#8221;</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/lindah-mogeni/" title="Posts by Lindah Mogeni">Lindah Mogeni</a> | <a href="http://www.ipsnews.net/news/gender/gender-violence/" class="taxo">Gender Violence</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2016/12/carbon-tax-could-boost-green-energy-in-bangladesh/" rel="bookmark">Carbon Tax Could Boost Green Energy in Bangladesh</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/farid-ahmed/" title="Posts by Farid Ahmed">Farid Ahmed</a> | <a href="http://www.ipsnews.net/news/environment/climate-change/" class="taxo">Climate Change</a> | <a href="http://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2016/12/beyond-standing-rock-extraction-harms-indigenous-water-sources/" rel="bookmark">Beyond Standing Rock: Extraction Harms Indigenous Water Sources</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/tharanga-yakupitiyage/" title="Posts by Tharanga Yakupitiyage">Tharanga Yakupitiyage</a> | <a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/" class="taxo">Indigenous Rights</a> | <a href="http://www.ipsnews.net/primary-region/north-america/" class="taxo">North America</a></span></div></div><div id="text-31" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6412117467229435" data-ad-slot="9713413980"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>ADVERTISEMENT</DIV></div></div></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-361073-1','ipsnews.net');ga('send','pageview');</script><div class="clear"></div></div><div id="footer"><div class="foot_menu_wrapper"><ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li><li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li><li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li><li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li><li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li><li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li></ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li><li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li><li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li><li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li><li id="menu-item-107164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107164"><a href="http://www.ips.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.ips.org']);">Institutional site</a></li></ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li><li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li><li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="http://www.razoo.com/story/Ipsnews">Donate</a></li><li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li></ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li><li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li><li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li><li id="menu-item-100002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100002"><a href="https://plus.google.com/s/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://plus.google.com']);">Google +</a></li></ul></div><div class="clear"></div><p class="copy">IPS is an international communication institution with a global news agency at its core, raising the voices of the South <br>and civil society on issues of development, globalisation, human rights and the environment <br> <a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2016  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a></p><script type='text/javascript' src='http://cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script><script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};</script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script></div><script type="text/javascript">/*<![CDATA[*/(function($){$(document).ready(function(){$('#lang').hover(function(){$('#lang ul').stop(true,true).fadeIn();},function(){$('#lang ul').stop(true,true).fadeOut();});$('.print_this').click(function(e){e.preventDefault();if(!$('#header_print').length){var hr='<hr class="print" />';$('#mainmenu').after(hr);}
if(!$('#footer_print').length){var pie='<div id="footer_print"><hr class="print" />http://www.ipsnews.net/2016/12/general-assembly-resolution-bypasses-right-to-self-determination/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';$('.archive .entry').after(pie);}
window.print();setTimeout(function(){$('#header_print, #footer_print').remove();},1500);});})})(jQuery)/*]]>*/</script></body></html>