<!DOCTYPE html ><html><head><link rel="shortcut icon" type="image/x-icon" href="http://cdn.ipsnews.net/favicon.ico"><link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" /><link rel="apple-touch-icon" href="/touch-icon-iphone.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title> 370 Million Children Eat Healthy Food at School, Every Day | Inter Press Service</title><link rel="shortcut icon" href="http://cdn.ipsnews.net/favicon.ico"><link rel="stylesheet" type="text/css" media="all" href="http://cdn.ipsnews.net/wp-content/themes/ipsnews/style.css" /><link href="http://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css"><link rel="stylesheet" href="http://cdn.ipsnews.net/wp-content/themes/ipsnews/css/print-style.css" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ipsnews.net/feed/" /><link rel="pingback" href="http://www.ipsnews.net/xmlrpc.php" /><script>(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}
_fbq.push(['addPixelId','443189699154214']);})();window._fbq=window._fbq||[];window._fbq.push(['track','PixelInitialized',{}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@ipsnews"><meta name="twitter:site" content="@ipsnews"><meta name="twitter:title" content="370 Million Children Eat Healthy Food at School, Every Day"><meta name="twitter:description" content="Every day some 370 million children around the world are fed at school, while learning about healthy food and nutrition through school meals programmes that also help boost attendance, the United Nati"><meta name="twitter:image:src" content="http://cdn.ipsnews.net/Library/2017/03/Every-day_-280x150.jpg"><meta name="twitter:image:width" content="280"><meta name="twitter:image:height" content="150"><link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; 370 Million Children Eat Healthy Food at School, Every Day Comments Feed" href="http://www.ipsnews.net/2017/03/370-million-children-eat-healthy-food-at-school-every-day/feed/" /><link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://cdn.ipsnews.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' /><script type='text/javascript' src='http://cdn.ipsnews.net/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-content/plugins/podcasting/js/tsg_new_window.js'></script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-includes/js/swfobject.js'></script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-content/plugins/podcasting/player/audio-player-noswfobject.js'></script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script><link rel='prev' title='The Indigenous ‘People of Wildlife’ Know How to Protect Nature' href='http://www.ipsnews.net/2017/03/the-indigenous-people-of-wildlife-know-how-to-protect-nature/' /><link rel='canonical' href='http://www.ipsnews.net/2017/03/370-million-children-eat-healthy-food-at-school-every-day/' /><link rel='shortlink' href='http://www.ipsnews.net/?p=149361' /> <script type="text/javascript">AudioPlayer.setup("http://www.ipsnews.net/wp-content/plugins/podcasting/player/player.swf",{width:290});</script><link type="text/css" rel="stylesheet" href="http://cdn.ipsnews.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /><link rel="alternate" type="application/rss+xml" title="Podcast: IPS -  Inter Press Service" href="http://www.ipsnews.net/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Podcast: IPS -  Inter Press Service (World Health Organisation’s)" href="http://www.ipsnews.net/feed/podcast/?format=world-health-organisations" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.ipsnews.net/2017/03/370-million-children-eat-healthy-food-at-school-every-day/"><meta name="twitter:title" content="370 Million Children Eat Healthy Food at School, Every Day"><meta name="twitter:description" content="Every day some 370 million children around the world are fed at school, while learning about healthy food and nutrition through school meals programmes that also help boost attendance, the United Nations reports. Each programme is different: beans and rice in Madagascar, spicy lentils in the Philippines, vegetable pastries and fruit in Jordan. In some countries it may be a healthy snack, or it could include take-home food such as vitamin A-enriched oil for the"><meta name="twitter:image" content="http://cdn.ipsnews.net/Library/2017/03/Every-day_.jpg"><meta name="twitter:image:width" content="640"><meta name="twitter:image:height" content="427"></head><body><div id="fb-root"></div><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script><div class="wrapper"><div id="header"><div id="lang"><div class="lang_title">Languages<img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li><li><a href="http://www.ipsinternational.org/fr/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">FRANÇAIS</a></li><li><a href="http://www.ipsinternational.org/arabic" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">ARABIC</a></li><li><a href="http://www.ipsnews.net/deutsch/">DEUTSCH</a></li><li><a href="http://www.ipsnotizie.it" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnotizie.it']);">ITALIANO</a></li><li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li><li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li><li><a href="http://www.ipsinternational.org/fi" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">SUOMI</a></li><li><a href="http://www.ipsinternational.org/se" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">SVENSKA</a></li><li><a href="http://www.ipsinternational.org/africa/sw/index.asp" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">SWAHILI</a></li><li><a href="http://www.ipsinternational.org/tr/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">TÜRKÇE</a></li></ul></div><p class="date">Friday, March 10, 2017</p><div class="social"> <a href="http://twitter.com/ipsnews"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a> <a href="http://facebook.com/ipsnews"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a> <a href="http://www.ipsnews.net/feed/"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a></div><form id="searchform" action="http://www.ipsnews.net"><fieldset> <input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(http://cdn.ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/></fieldset></form><div class="clear"></div><div id="logo"> <a href="http://www.ipsnews.net"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a><h1><a href="http://www.ipsnews.net">INTER PRESS SERVICE</a></h1><h3><a href="http://www.ipsnews.net">News Agency</a></h3></div><h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</h2><div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li><li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li><li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li><li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li><li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li><li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li></ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li><li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="http://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a><ul class="sub-menu"><li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.ipsnews.net/news/development-aid/aid/">Aid</a></li><li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.ipsnews.net/news/development-aid/education/">Education</a></li><li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.ipsnews.net/news/development-aid/energy/">Energy</a></li><li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="http://www.ipsnews.net/news/development-aid/health/">Health</a></li><li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li><li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li><li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.ipsnews.net/news/development-aid/population/">Population</a></li></ul></li><li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="http://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a><ul class="sub-menu"><li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li><li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li><li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="http://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="http://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li><li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="http://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li><li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li></ul></li><li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="http://www.ipsnews.net/news/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li><li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li><li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li><li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li><li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="http://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li></ul></li><li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="http://www.ipsnews.net/news/human-rights/">Human Rights</a><ul class="sub-menu"><li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="http://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li><li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="http://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li><li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="http://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li><li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li><li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="http://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li><li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li><li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li><li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="http://www.ipsnews.net/news/human-rights/religion/">Religion</a></li></ul></li><li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="http://www.ipsnews.net/news/global-governance/">Global Governance</a><ul class="sub-menu"><li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="http://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li><li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li><li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="http://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li><li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li><li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="http://www.ipsnews.net/news/global-governance/peace/">Peace</a></li><li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://www.ipsnews.net/news/south-south/">South-South</a></li><li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="http://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li></ul></li><li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="http://www.ipsnews.net/news/south-south/">South-South</a><ul class="sub-menu"><li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="http://www.ipsnews.net/news/south-south/g77/">G77</a></li><li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="http://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li><li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li></ul></li><li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.ipsnews.net/news/civil-society/">Civil Society</a><ul class="sub-menu"><li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li><li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="http://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li><li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li></ul></li><li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="http://www.ipsnews.net/news/gender/">Gender</a><ul class="sub-menu"><li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li><li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="http://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li><li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="http://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li><li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="http://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li><li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="http://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li></ul></li></ul><div class="clear"></div></div><div id="container" class="archive"><div id="post-149361" class="post-149361 post type-post status-publish format-standard has-post-thumbnail hentry category-development-aid category-education category-featured category-food-agriculture category-global category-headlines category-health category-human-rights category-united-nations category-projects category-regional-categories category-terraviva-united-nations tag-right-to-food entry"> <span class="postcat"><a href="http://www.ipsnews.net/news/development-aid/" rel="category tag">Development &amp; Aid</a>, <a href="http://www.ipsnews.net/news/development-aid/education/" rel="category tag">Education</a>, <a href="http://www.ipsnews.net/news/featured/" rel="category tag">Featured</a>, <a href="http://www.ipsnews.net/news/development-aid/food-agriculture/" rel="category tag">Food &amp; Agriculture</a>, <a href="http://www.ipsnews.net/news/regional-categories/global/" rel="category tag">Global</a>, <a href="http://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>, <a href="http://www.ipsnews.net/news/development-aid/health/" rel="category tag">Health</a>, <a href="http://www.ipsnews.net/news/human-rights/" rel="category tag">Human Rights</a>, <a href="http://www.ipsnews.net/news/global-governance/united-nations/" rel="category tag">IPS UN: Inside the Glasshouse</a>, <a href="http://www.ipsnews.net/news/projects/" rel="category tag">Projects</a>, <a href="http://www.ipsnews.net/news/regional-categories/" rel="category tag">Regional Categories</a>, <a href="http://www.ipsnews.net/news/terraviva-united-nations/" rel="category tag">TerraViva United Nations</a> </span><h1 class="entry_title">370 Million Children Eat Healthy Food at School, Every Day</h1><div class="metasingle"> <span class="postauthor"> By <a href="http://www.ipsnews.net/author/ips-world-desk/" title="Posts by IPS World Desk">IPS World Desk</a> </span> <span class="meta"> <a href="/reprinting-articles/">Reprint</a> <span class="sepa">|</span><span class="st_facebook"></span> <span class="st_twitter"></span> <span class="st_sharethis"></span> <span class="sepa">|</span> <a href="#" class="print_this"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a> <span class="sepa">|</span> <span class="st_email" displayText="Send by email"></span> </span></div><div class="featimg" align="center"><img width="629" height="420" src="http://cdn.ipsnews.net/Library/2017/03/Every-day_-629x420.jpg" class="attachment-storypage_img wp-post-image" alt="Every day around 370 million children around the world are fed at school through school meals programmes. Credit: FAO" /><p class="wp-caption-text">Every day around 370 million children around the world are fed at school through school meals programmes. Credit: FAO</p></div><p><span class="meta_origin">ROME, Mar 10 2017 (IPS) </span>- Every day some 370 million children around the world are fed at school, while learning about healthy food and nutrition through school meals programmes that also help boost attendance, the United Nations reports.<br /> <span id="more-149361"></span></p><p>Each programme is different: beans and rice in Madagascar, spicy lentils in the Philippines, vegetable pastries and fruit in Jordan. In some countries it may be a healthy snack, or it could include take-home food such as vitamin A-enriched oil for the whole family, the UN <a href="http://www.fao.org/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.fao.org']);" target="_blank">Food and Agriculture Organization</a> (FAO) <a href="http://www.fao.org/news/story/en/item/522526/icode/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.fao.org']);" target="_blank">informs</a>.</p><p>“School meals have proved successful in providing educational and health benefits to the most vulnerable children… they boost school attendance, and a full stomach can help students concentrate on their lessons.“</p><p>According to FAO, communities, particularly in rural areas, also benefit when family farmers and small and medium enterprises are the main source of healthy food for the schools.</p><p>Marking the <a href="http://www.internationalschoolmealsday.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.internationalschoolmealsday.com']);" target="_blank">International School Meals</a> Day on March 9, the UN specialised agency believes that consistent global investments in school meals will lead to a generation of children who develop healthy eating habits and who benefit from a diverse diet.</p><p><div id="attachment_149359" style="width: 200px" class="wp-caption alignleft"><a href="http://cdn.ipsnews.net/Library/2017/03/small_FAO-Giuseppe-Bizzarr-panama.jpg" ><img src="http://cdn.ipsnews.net/Library/2017/03/small_FAO-Giuseppe-Bizzarr-panama.jpg" alt="Governments invest in school meals because they are a powerful tool in efforts to reach Zero Hunger, helping to ensure every child has access to education, health and nutrition. Credit: WFP" width="190" height="122" class="size-full wp-image-149359" /></a><p class="wp-caption-text">Governments invest in school meals because they are a powerful tool in efforts to reach Zero Hunger, helping to ensure every child has access to education, health and nutrition. Credit: WFP</p></div>The UN body promotes school meals in a range of ways including technical support to governments on sustainable agriculture, food safety and standards, support to family farmers to grow surplus harvests to sell to schools, public procurement regulations, nutritional and food guidelines and nutrition education activities.</p><p>This month, FAO jointly presented the <a href="https://www.wfp.org/content/home-grown-school-feeding" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.wfp.org']);" target="_blank">Home-Grown School Feeding Resource Framework</a>, together with partners including the <a href="http://www1.wfp.org/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www1.wfp.org']);" target="_blank">World Food Programme</a> (<a href="http://www1.wfp.org/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www1.wfp.org']);" target="_blank">WFP</a>).</p><p>The framework supports governments through the process of policy formulation, implementation and evaluation of school meals programmes.</p><p>It also brings together the technical expertise of different stakeholders in a programmatic and coherent way to be easily accessed by countries requesting technical assistance.</p><p><strong>Purchase from Africa for Africa</strong></p><p>In Africa, the <a href="http://www.fao.org/family-farming/detail/en/c/281611/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.fao.org']);" target="_blank">Purchase from Africans for Africa</a> (PAA Africa) programme is modelled on Brazil&#8217;s achievements in fighting hunger and poverty, and is helping promote local agricultural production and school meals.</p><p>During the programme&#8217;s second phase, around 16,000 family farmers were able to sell 2,700 tons of food for school meals for around 37,000 students, FAO reports.<br /> The school is an ideal setting for teaching basic skills in food, nutrition and health, says the UN agency. In many communities, schools may be the only place where children acquire these important life skills.</p><p>Among many tools, growing and preparing garden food at school can be instrumental. Combined with diversified school meals and nutrition education, it increases children&#8217;s preferences for fruits and vegetables, it adds.</p><p>This food and nutrition education is an essential element in the prevention and control of diet-related health problems. FAO provides technical assistance for integrating food and nutrition education in the primary school curriculum.</p><p><div id="attachment_149360" style="width: 650px" class="wp-caption alignleft"><a href="http://cdn.ipsnews.net/Library/2017/03/Meals-provide_.jpg" ><img src="http://cdn.ipsnews.net/Library/2017/03/Meals-provide_.jpg" alt="Meals provide an added incentive for parents to send their children to school. Credit: FAO" width="640" height="266" class="size-full wp-image-149360" /></a><p class="wp-caption-text">Meals provide an added incentive for parents to send their children to school. Credit: FAO</p></div><br /> It also supports schools to ensure that all foods, meals and snacks available at school are nutritionally adequate and appropriate for the school-age child.</p><p>The UN specialised body gives two examples of case studies.</p><p><strong>Latin America and the Caribbean</strong></p><p>In 2009, a school-feeding programme based on the National School Feeding Programme of Brazil was launched in Latin America and the Caribbean.</p><p>Through inter-sectoral policy and legal mechanisms, it developed actions for food and nutrition education, and encouraged purchases for the programmes to be made from local farming families.</p><p>In 2013, a study conducted in eight of the participating countries, surveying a territory encompassing 18 million students, showed that the programmes not only promote school attendance and bolster the learning process, but also increase the income of the community&#8217;s farmers.</p><p><strong>Cape Verde</strong></p><p>In Cape Verde, the school meals programme was introduced by the UN in 1979, and the government took ownership in 2010.</p><p>Since then FAO has worked with the government and other UN agencies to diversify the school meals by linking local farmers to the procurement process to increase the supply of local fruit, vegetables, beans and fish to school canteens.</p><p>Around 9000 primary school students benefited from this initiative, as did local farmers and fishers who had an assured market.</p><div class="clear"></div> &nbsp;<div class="clear"></div><div class="metasingle"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ipsnews.net%2F2017%2F03%2F370-million-children-eat-healthy-food-at-school-every-day%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe></div></div><div class="metasingle"> <span class="meta"> Republish <span class="sepa">|</span> <span class="st_facebook"></span> <span class="st_twitter"></span> <span class="st_sharethis"></span> <span class="sepa">|</span> <a href="#" class="print_this"><img src="http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a> <span class="sepa">|</span> <span class="st_email" displayText="Send by email"></span> </span></div><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type='text/javascript'>stLight.options({onhover:false,doNotHash:true,doNotCopy:true,hashAddressBar:false,shorten:false});</script><div class="clear"></div><div id="rel_tags"><h2>Related Tags</h2><ul><li><a href="http://www.ipsnews.net/topics/right-to-food/" rel="tag">Improving the lives of rural populations: better nutrition &amp; agriculture productivity</a></li></ul></div> <a name="disqus" id="disqus"></a><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-6412117467229435"data-ad-slot="5396218389"data-ad-format="autorelaxed"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br /><hr><div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_url='http://www.ipsnews.net/2017/03/370-million-children-eat-healthy-food-at-school-every-day/';var disqus_identifier='149361 http://www.ipsnews.net/?p=149361';var disqus_container_id='disqus_thread';var disqus_domain='disqus.com';var disqus_shortname='ipsnews';var disqus_title="370 Million Children Eat Healthy Food at School, Every Day";var disqus_config=function(){var config=this;config.language='';config.callbacks.preData.push(function(){document.getElementById(disqus_container_id).innerHTML='';});config.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=149361';var firstScript=document.getElementsByTagName("script")[0];firstScript.parentNode.insertBefore(script,firstScript);});};/*]]>*/</script><script type="text/javascript">var DsqLocal={'trackbacks':[],'trackback_url':"http:\/\/www.ipsnews.net\/2017\/03\/370-million-children-eat-healthy-food-at-school-every-day\/trackback\/"};</script><script type="text/javascript">/*<![CDATA[*/(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.'+'disqus.com'+'/embed.js?pname=wordpress&pver=2.74';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script><div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="http://www.ipsnews.net/2017/03/new-maternity-legislation-in-cuba-ignores-fathers/" rel="bookmark">New Maternity Legislation in Cuba Ignores Fathers</a></h2><a href="http://www.ipsnews.net/2017/03/new-maternity-legislation-in-cuba-ignores-fathers/" rel="bookmark"><img src="http://cdn.ipsnews.net/Library/2017/03/Cuba-1-100x100.jpg" alt="A Cuban family walks down a street in the neighborhood of Vedado, in the Plaza de La Revolución municipality, in Havana, Cuba, where just 49 per cent of children grow up in households with both parents. Credit: Jorge Luis Baños/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/ivet-gonzalez/" title="Posts by Ivet González">Ivet González</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2017/03/op-ed-the-labour-market-is-the-key-to-equality-for-women-in-latin-america/" rel="bookmark">The Labour Market Is the Key to Equality for Women in Latin America</a></h2><a href="http://www.ipsnews.net/2017/03/op-ed-the-labour-market-is-the-key-to-equality-for-women-in-latin-america/" rel="bookmark"><img src="http://cdn.ipsnews.net/Library/2017/03/Salvador-chica-629x353-629x353-100x100.jpg" alt="Rural workers in the Bajo Lempa region of El Salvador. In Latin America and the Caribbean, 78.1 per cent of employed women work in low productivity sectors, which implies lower pay, less contact with technology and innovation, and in many cases poor quality jobs. Credit: Edgardo Ayala/IPS." title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/alicia-barcena/" title="Posts by Alicia Bárcena">Alicia Bárcena</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2017/02/the-peasant-farmer-who-has-stood-up-to-the-president-of-nicaragua/" rel="bookmark">The Peasant Farmer Who Stood Up to the President of Nicaragua</a></h2><a href="http://www.ipsnews.net/2017/02/the-peasant-farmer-who-has-stood-up-to-the-president-of-nicaragua/" rel="bookmark"><img src="http://cdn.ipsnews.net/Library/2017/02/12-100x100.jpg" alt="Francisca Ramírez, the head of the peasant movement that is leading the fight against the construction of an inter-oceanic canal in Nicaragua, which has made her a victim of harassment by the administration of Daniel Ortega. Credit: Luis Martínez/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/jose-adan-silva/" title="Posts by José Adán Silva">José Adán Silva</a> | Latin America &amp; the Caribbean</span></div><div class="clear"></div></div></div></div><script type="text/javascript">/*<![CDATA[*/(function(doc){var addEvent='addEventListener',type='gesturestart',qsa='querySelectorAll',scales=[1,1],meta=qsa in doc?doc[qsa]('meta[name=viewport]'):[];function fix(){meta.content='width=device-width,minimum-scale='+scales[0]+',maximum-scale='+scales[1];doc.removeEventListener(type,fix,true);}
if((meta=meta[meta.length-1])&&addEvent in doc){fix();scales=[.25,1.6];doc[addEvent](type,fix,true);}}(document));if(window.devicePixelRatio>1.5){jQuery(document).ready(function($){$('img.avatar-100').each(function(){$(this).attr('src',$(this).attr('src').replace('s=100','s=200'));});$('img.avatar-60').each(function(){$(this).attr('src',$(this).attr('src').replace('s=60','s=120'));});$('img.be_home_retina').each(function(){$(this).attr('src',$(this).attr('src').replace('203x137','406x274'));});$('img.hires').each(function(){$(this).attr('src',$(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1"));});});}
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});jQuery(document).ready(function(){if(jQuery.cookie('nopopup')!='true'){(function(stb_helpers){stb_helpers.showBox=function(scrolled,triggerHeight,y){if(stb.isMobile())return false;if(stb.stbElement==''){if(scrolled>=triggerHeight){return true;}}
else{if(stb.boxOffset<(stb.windowheight+y)){return true;}}
return false;};stb_helpers.isMobile=function(){if(navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)){return true;}
else return false;}})(stb);jQuery("#closebox").click(function(){jQuery('#scrolltriggered').stop(true,true).animate({'bottom':'-210px'},500,function(){jQuery('#scrolltriggered').hide();stb.hascolsed=true;jQuery.cookie('nopopup','true',{expires:stb.cookieLife,path:'/'});});return false;});stb.windowheight=jQuery(window).height();stb.totalheight=jQuery(document).height();stb.boxOffset='';if(jQuery('#yst_related').length>0){stb.boxOffset=jQuery('#yst_related').offset().top;}
jQuery(window).resize(function(){stb.windowheight=jQuery(window).height();stb.totalheight=jQuery(document).height();});jQuery(window).scroll(function(){stb.y=jQuery(window).scrollTop();stb.boxHeight=jQuery('#scrolltriggered').outerHeight();stb.scrolled=parseInt((stb.y+stb.windowheight)/stb.totalheight*100);if(stb.showBox(stb.scrolled,stb.triggerHeight,stb.y)&&jQuery('#scrolltriggered').is(":hidden")&&stb.hascolsed!=true){jQuery('#scrolltriggered').show();jQuery('#scrolltriggered').stop(true,true).animate({'bottom':'10px'},500,function(){});}
else if(!stb.showBox(stb.scrolled,stb.triggerHeight,stb.y)&&jQuery('#scrolltriggered').is(":visible")&&jQuery('#scrolltriggered:animated').length<1){jQuery('#scrolltriggered').stop(true,true).animate({'bottom':-stb.boxHeight},500,function(){jQuery('#scrolltriggered').hide();});}});}else{jQuery('#scrolltriggered').hide();}});/*]]>*/</script><script type="text/javascript">var stb={hascolsed:false,cookieLife:30,triggerHeight:50,stbElement:''};</script><style>.btn{text-transform:uppercase;border:0;border-radius:100px;height:50px;min-width:170px;font-size:16px;padding:0 10px;line-height:47px;display:inline-block;font-weight:400;box-shadow:none !important}.btn-blue{background:#0080bc;color:#fff;border-bottom:3px solid #00608d}.btn-blue:focus,.btn-blue:active{background:#0080bc;color:#fff}.btn-blue:hover{color:#fff;background:#008ac9;border-bottom:3px solid #0075ab}.btn.btn-lg,.btn-group-lg>.btn{height:70px;min-width:270px;font-size:20px;line-height:67px}.btn:focus{outline:0 !important;outline-style:none !important;outline-width:0}</style><style>#scrolltriggered{display:none;position:fixed;z-index:1000;bottom:-210px;background-color:#fff;-webkit-box-shadow:0px 0px 0px 10px rgba(0,0,0,0.1);-moz-box-shadow:0px 0px 0px 10px rgba(0,0,0,0.1);box-shadow:0px 0px 0px 10px rgba(0,0,0,0.1);width:300px;right:10px}#scrolltriggered #inscroll{background-color:#FFF;font-size:12px;padding:0 15px 10px 15px;color:#696969;font-family:Tahoma,Geneva,sans-serif}#scrolltriggered #inscroll h5{font-family:Arial,Helvetica,sans-serif;color:#fff;font-size:18px;background-color:#556F81;border-bottom:1px dashed #376378;display:block;margin:0 -15px 10px -15px;padding:10px 35px 5px 15px}#scrolltriggered #inscroll p{font-size:16px}#scrolltriggered #inscroll ul{font-size:14px;margin:10px 0;padding:0}#scrolltriggered #inscroll ul li{list-style:none;font-size:14px;background:url(images/checkmark.png) 0 6px no-repeat;padding:0 0 0 25px;line-height:17px}#scrolltriggered #inscroll ul.stb_social{overflow:hidden;margin:10px -7px 0 0;clear:both}#scrolltriggered #inscroll ul.stb_social li{float:left;list-style:none;background:none;padding:0;height:30px;margin:0 7px 0 0}#scrolltriggered #inscroll ul.stb_social li.fb.standard{width:45px;overflow:hidden}#scrolltriggered #inscroll ul.stb_social li.twitter.regular{width:80px}#scrolltriggered #inscroll ul.stb_social li.google.medium{width:60px}#scrolltriggered #inscroll ul.stb_social li.fb.box_count,#scrolltriggered #inscroll ul.stb_social li.google.tall,#scrolltriggered #inscroll ul.stb_social li.twitter.vertical,#scrolltriggered #inscroll ul.stb_social li.linkedin.top,#scrolltriggered #inscroll ul.stb_social li.stumbleupon.s5,#scrolltriggered #inscroll ul.stb_social li.pinterest.vertical{height:66px !important}#scrolltriggered form{overflow:hidden;margin:10px 0 0 0}#scrolltriggered form input{line-height:30px;background-color:#e5e5e5;-webkit-border-radius:5px;border-radius:5px;color:#7a7a7a;display:block;float:left;padding:0 10px;border:solid 1px #c3c5c6;width:57%;outline:none;height:30px}#scrolltriggered form input.submit,#scrolltriggered form input[type=submit]{background-color:#FFD400 !important;width:33% !important;height:32px !important;cursor:pointer;float:right !important;color:#556F81;font-weight:bold !important}#scrolltriggered form input.submit:hover,#scrolltriggered form input[type=submit]:hover{background-color:#36699 !important}#scrolltriggered #closebox{z-index:1001;position:absolute;top:8px;right:8px;background-color:#556F81;width:20px;height:20px;color:#e7e7e7;font-size:13px;line-height:18px;font-family:Tahoma,Geneva,sans-serif;text-align:center;text-decoration:none;-webkit-border-radius:10px;border-radius:10px;-webkit-box-shadow:0px 0px 0px 4px #d3d2d2;box-shadow:0px 0px 0px 4px #d3d2d2}#scrolltriggered #stbMsgArea{display:none;padding:10px 0 0;margin:0}</style><div id="scrolltriggered"><div id="inscroll"> <a href="#close" id="closebox">X</a><h5>You can make a difference</h5> <span class="metanewsletter"> <strong>If you have read and liked just one story, today, IPS hopes that you might consider how far a $20.00 contribution could go in keeping our news wire active.</strong><center><br><h3 class="newsletter">Make a difference</h3><br /> <a href='https://www.razoo.com/us/story/Ipsnews' target='_blank'><button class="donate-button btn btn-blue btn-lg">Donate</button></a></center> </span></div></div><div class="sidebar"><div id="text-14" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//--></script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>ADVERTISEMENT</DIV></div></div></div><div id="ips-1x300px_slider-12" class="widget ips_block_slider"><div class="widgetinner"><div id="linksblock_wrap"><ul class="single_slider"><li> <a href="http://www.ipsnews.net/topics/international-womens-day/"> <img src="http://cdn.ipsnews.net/Library/2017/03/6ca2767db43fb671d1e8b80aba133977-300x300.jpg" width="300" height="300" alt=" INTERNATIONAL WOMEN&#039;S DAY" title="INTERNATIONAL WOMEN&#8217;S DAY" /></a><div> <a href="http://www.ipsnews.net/topics/international-womens-day/"> <span class="title"><font size="-1">INTERNATIONAL WOMEN&#039;S DAY</font></span> </a></div></li></ul></div><script type="text/javascript">(function($){$(document).ready(function(){if($('#linksblock_wrap .single_slider').length>0){$('#linksblock_wrap .single_slider').bxSlider({displaySlideQty:1,moveSlideQty:1,auto:true,autoHover:true,pager:false,pause:6500,controls:false,mode:'fade'});};})})(jQuery)</script></div></div><div id="text-69" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><style>.triplesection5{background:url('http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/latest-bg-triple.png');color:#4B87AC;font-size:14px;font-weight:normal;height:60px;padding:3px 3px 3px 3px;margin-bottom:8px;font:16px/19px Arial,Helvetica,sans-serif}.triplesection5 a{color:#4B87AC;font-size:14px;font-weight:normal;margin-bottom:10px;font:16px/19px Arial,Helvetica,sans-serif}</style><div class="triplesection5"><a href="http://www.ipsnews.net/ips-is-honoured-to-present-fabiana-frayssinet-as-our-ips-star-of-the-month/"  target="_blank"><img src="http://cdn.ipsnews.net/Library/2017/02/Fabiana-perfil-3-100x100.jpg" width="60" height="60" border="0" align="left">&nbsp; IPS is honoured to present<br />&nbsp; Fabiana Frayssinet as<br />&nbsp; our IPS Star of the Month</a></div></div></div></div><div id="text-59" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><center><a href="http://ipsnews.icrowdnewswire.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://ipsnews.icrowdnewswire.com']);" target="_blank"><img src="http://cdn.ipsnews.net/_adv/icrowdnewswire_2.jpg" border="0"></a></center></div></div></div><div id="text-10" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><div id='razoo_donation_widget'><span><a href="http://www.razoo.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">Online fundraising</a> for <a href="http://www.razoo.com/story/Ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">IPS Inter Press Service</a> at Razoo</span></div><script type='text/javascript'>var r_protocol=(("https:"==document.location.protocol)?"https://":"http://");var r_path='www.razoo.com/javascripts/widget_loader.js';var r_identifier='Ipsnews';document.write(unescape("%3Cscript id='razoo_widget_loader_script' src='"+r_protocol+r_path+"' type='text/javascript'%3E%3C/script%3E"));</script></div></div></div><div id="text-11" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><span class="metanewsletter"> <img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="75"><center><form action="http://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank"> <input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10"> <input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold"></form></center> <img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="15"><h1 class="newsletter">The Week with IPS</h1></span></div></div></div><div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="http://www.ipsnews.net/2017/03/seven-scaring-facts-about-widening-gender-gap/" rel="bookmark">Seven Scary Facts About Widening Gender Gap</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/ips-world-desk/" title="Posts by IPS World Desk">IPS World Desk</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2017/03/why-a-feminist-foreign-policy-is-needed-more-than-ever/" rel="bookmark">Why a Feminist Foreign Policy Is Needed More than Ever</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/margot-wallstrom/" title="Posts by Margot Wallström">Margot Wallström</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2017/03/caribbean-awaits-trump-moves-on-climate-funding-paris-deal/" rel="bookmark">Caribbean Awaits Trump Moves on Climate Funding, Paris Deal</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/kenton-x-chance/" title="Posts by Kenton X. Chance">Kenton X. Chance</a> | <a href="http://www.ipsnews.net/news/projects/caribbean-climate-wire/" class="taxo">Caribbean Climate Wire</a> | <a href="http://www.ipsnews.net/primary-region/latin-america-and-caribbean/" class="taxo">Latin America &amp; the Caribbean</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2017/03/guyanas-new-oil-fields-both-blessing-and-curse/" rel="bookmark">Guyana’s New Oil Fields Both Blessing and Curse</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/desmond-brown/" title="Posts by Desmond Brown">Desmond Brown</a> | <a href="http://www.ipsnews.net/news/projects/caribbean-climate-wire/" class="taxo">Caribbean Climate Wire</a> | <a href="http://www.ipsnews.net/primary-region/latin-america-and-caribbean/" class="taxo">Latin America &amp; the Caribbean</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2017/03/op-ed-the-labour-market-is-the-key-to-equality-for-women-in-latin-america/" rel="bookmark">The Labour Market Is the Key to Equality for Women in Latin America</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/alicia-barcena/" title="Posts by Alicia Bárcena">Alicia Bárcena</a> | <a href="http://www.ipsnews.net/news/gender/women-economy/" class="taxo">Women &amp; Economy</a> | <a href="http://www.ipsnews.net/primary-region/latin-america-and-caribbean/" class="taxo">Latin America &amp; the Caribbean</a></span></div></div><div id="text-31" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6412117467229435" data-ad-slot="9713413980"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>ADVERTISEMENT</DIV></div></div></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-361073-1','ipsnews.net');ga('send','pageview');</script><div class="clear"></div></div><div id="footer"><div class="foot_menu_wrapper"><ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li><li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li><li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li><li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li><li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li><li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li></ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li><li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li><li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li><li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li><li id="menu-item-107164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107164"><a href="http://www.ips.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.ips.org']);">Institutional site</a></li></ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li><li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li><li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="http://www.razoo.com/story/Ipsnews">Donate</a></li><li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li></ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li><li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li><li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li><li id="menu-item-100002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100002"><a href="https://plus.google.com/s/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://plus.google.com']);">Google +</a></li></ul></div><div class="clear"></div><p class="copy">IPS is an international communication institution with a global news agency at its core, raising the voices of the South <br>and civil society on issues of development, globalisation, human rights and the environment <br> <a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2017  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a></p><script type='text/javascript' src='http://cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script><script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};</script><script type='text/javascript' src='http://cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script></div><script type="text/javascript">/*<![CDATA[*/(function($){$(document).ready(function(){$('#lang').hover(function(){$('#lang ul').stop(true,true).fadeIn();},function(){$('#lang ul').stop(true,true).fadeOut();});$('.print_this').click(function(e){e.preventDefault();if(!$('#header_print').length){var hr='<hr class="print" />';$('#mainmenu').after(hr);}
if(!$('#footer_print').length){var pie='<div id="footer_print"><hr class="print" />http://www.ipsnews.net/2017/03/370-million-children-eat-healthy-food-at-school-every-day/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';$('.archive .entry').after(pie);}
window.print();setTimeout(function(){$('#header_print, #footer_print').remove();},1500);});})})(jQuery)/*]]>*/</script></body></html>