<!DOCTYPE html ><html><head><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" /><link rel="apple-touch-icon" href="/touch-icon-iphone.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Policy Support Gap for “Climate-Smart” Agriculture | Inter Press Service</title><link rel="shortcut icon" href="http://www.ipsnews.net/favicon.ico"><link rel="stylesheet" type="text/css" media="all" href="http://www.ipsnews.net/wp-content/themes/ipsnews/style.css" /><link href="http://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css"><link rel="stylesheet" href="http://www.ipsnews.net/wp-content/themes/ipsnews/css/print-style.css" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ipsnews.net/feed/" /><link rel="pingback" href="http://www.ipsnews.net/xmlrpc.php" /><script>(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}
_fbq.push(['addPixelId','443189699154214']);})();window._fbq=window._fbq||[];window._fbq.push(['track','PixelInitialized',{}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript><link rel="canonical" href="http://www.ipsnews.net/2018/01/policy-support-gap-climate-smart-agriculture/" /><link rel='dns-prefetch' href='//s.w.org' /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@ipsnews"><meta name="twitter:site" content="@ipsnews"><meta name="twitter:title" content="Policy Support Gap for “Climate-Smart” Agriculture"><meta name="twitter:description" content="Conditioned that ploughing is the sure way to produce crops, Zimbabwean farmer Handrixious Zvomarima surprised himself by trying a different method. He planted cowpea seeds directly without tilling th"><meta name="twitter:image:src" content="http://www.ipsnews.net/Library/2018/01/busani-280x150.jpg"><meta name="twitter:image:width" content="280"><meta name="twitter:image:height" content="150"><link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; Policy Support Gap for “Climate-Smart” Agriculture Comments Feed" href="http://www.ipsnews.net/2018/01/policy-support-gap-climate-smart-agriculture/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ipsnews.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.ipsnews.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfront-notification-bar-css'  href='http://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css' type='text/css' media='all' /><script type='text/javascript' src='http://www.ipsnews.net/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/podcasting/js/tsg_new_window.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-includes/js/swfobject.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/podcasting/player/audio-player-noswfobject.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script><link rel='https://api.w.org/' href='http://www.ipsnews.net/wp-json/' /><link rel='shortlink' href='http://www.ipsnews.net/?p=153791' /><link rel="alternate" type="application/json+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2018%2F01%2Fpolicy-support-gap-climate-smart-agriculture%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2018%2F01%2Fpolicy-support-gap-climate-smart-agriculture%2F&#038;format=xml" /> <script type="text/javascript">AudioPlayer.setup("http://www.ipsnews.net/wp-content/plugins/podcasting/player/player.swf",{width:290});</script><link type="text/css" rel="stylesheet" href="http://www.ipsnews.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /><link rel="alternate" type="application/rss+xml" title="Podcast: IPS -  Inter Press Service" href="http://www.ipsnews.net/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Podcast: IPS -  Inter Press Service (World Health Organisation’s)" href="http://www.ipsnews.net/feed/podcast/?format=world-health-organisations" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.ipsnews.net/2018/01/policy-support-gap-climate-smart-agriculture/"><meta name="twitter:title" content="Policy Support Gap for “Climate-Smart” Agriculture"><meta name="twitter:description" content="Conditioned that ploughing is the sure way to produce crops, Zimbabwean farmer Handrixious Zvomarima surprised himself by trying a different method. He planted cowpea seeds directly without tilling the land. It worked. The new method tripled Zvomarima’s cowpea yield when many farmers did not harvest a crop following the El Nino-induced drought which affected more than 40 million people in Southern Africa. Zvomarima from Shamva District, 120 km northwest of Harare, adopted the water-saving method"><meta name="twitter:image" content="http://www.ipsnews.net/Library/2018/01/busani.jpg"><meta name="twitter:image:width" content="640"><meta name="twitter:image:height" content="427"></head><body><div id="fb-root"></div><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script><div class="wrapper"><div id="header"><div id="lang"><div class="lang_title">Languages<img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li><li><a href="http://www.ipsinternational.org/fr/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">FRANÇAIS</a></li><li><a href="http://www.ipsinternational.org/arabic" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">ARABIC</a></li><li><a href="http://www.ipsnews.net/deutsch/">DEUTSCH</a></li><li><a href="http://www.ipsnotizie.it" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnotizie.it']);">ITALIANO</a></li><li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li><li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li><li><a href="http://www.ipsinternational.org/fi" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">SUOMI</a></li><li><a href="http://www.ipsnews.net/svenska/">SVENSKA</a></li><li><a href="http://www.ipsinternational.org/africa/sw/index.asp" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">SWAHILI</a></li><li><a href="http://www.ipsinternational.org/tr/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">TÜRKÇE</a></li></ul></div><p class="date">Tuesday, January 9, 2018</p><div class="social"> <a href="http://twitter.com/ipsnews"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a> <a href="http://facebook.com/ipsnews"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a> <a href="http://www.ipsnews.net/feed/"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a></div><form id="searchform" action="http://www.ipsnews.net"><fieldset> <input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(http://cdn.ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/></fieldset></form><div class="clear"></div><div id="logo"> <a href="http://www.ipsnews.net"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a><h1><a href="http://www.ipsnews.net">INTER PRESS SERVICE</a></h1><h3><a href="http://www.ipsnews.net">News Agency</a></h3></div><h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</h2><div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li><li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li><li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li><li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li><li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li><li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li></ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li><li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="http://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a><ul class="sub-menu"><li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.ipsnews.net/news/development-aid/aid/">Aid</a></li><li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.ipsnews.net/news/development-aid/education/">Education</a></li><li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.ipsnews.net/news/development-aid/energy/">Energy</a></li><li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="http://www.ipsnews.net/news/development-aid/health/">Health</a></li><li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li><li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li><li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.ipsnews.net/news/development-aid/population/">Population</a></li></ul></li><li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="http://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a><ul class="sub-menu"><li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li><li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li><li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="http://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="http://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li><li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="http://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li><li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li></ul></li><li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="http://www.ipsnews.net/news/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li><li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li><li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li><li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li><li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="http://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li></ul></li><li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="http://www.ipsnews.net/news/human-rights/">Human Rights</a><ul class="sub-menu"><li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="http://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li><li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="http://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li><li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="http://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li><li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li><li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="http://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li><li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li><li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li><li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="http://www.ipsnews.net/news/human-rights/religion/">Religion</a></li></ul></li><li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="http://www.ipsnews.net/news/global-governance/">Global Governance</a><ul class="sub-menu"><li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="http://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li><li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li><li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="http://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li><li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li><li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="http://www.ipsnews.net/news/global-governance/peace/">Peace</a></li><li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://www.ipsnews.net/news/south-south/">South-South</a></li><li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="http://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li></ul></li><li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="http://www.ipsnews.net/news/south-south/">South-South</a><ul class="sub-menu"><li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="http://www.ipsnews.net/news/south-south/g77/">G77</a></li><li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="http://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li><li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li></ul></li><li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.ipsnews.net/news/civil-society/">Civil Society</a><ul class="sub-menu"><li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li><li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="http://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li><li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li></ul></li><li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="http://www.ipsnews.net/news/gender/">Gender</a><ul class="sub-menu"><li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li><li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="http://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li><li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="http://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li><li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="http://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li><li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="http://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li></ul></li></ul><div class="clear"></div></div><div id="container" class="archive"><div id="post-153791" class="entry post-153791 post type-post status-publish format-standard has-post-thumbnail hentry category-africa category-aid category-climate-change category-advancing-deserts category-development-aid category-economy-trade category-environment category-featured category-food-agriculture category-green-economy category-headlines category-poverty-sdgs category-projects category-water-sanitation tag-climate-smart-agriculture tag-conservation-agriculture tag-food-and-agriculture-organization-of-the-united-nations-fao tag-right-to-food author-busani-bafana primary-region-africa articletype-feature"> <span class="postcat"><a href="http://www.ipsnews.net/news/regional-categories/africa/" rel="category tag">Africa</a>, <a href="http://www.ipsnews.net/news/development-aid/aid/" rel="category tag">Aid</a>, <a href="http://www.ipsnews.net/news/environment/climate-change/" rel="category tag">Climate Change</a>, <a href="http://www.ipsnews.net/news/environment/advancing-deserts/" rel="category tag">Combating Desertification and Drought</a>, <a href="http://www.ipsnews.net/news/development-aid/" rel="category tag">Development &amp; Aid</a>, <a href="http://www.ipsnews.net/news/economy-trade/" rel="category tag">Economy &amp; Trade</a>, <a href="http://www.ipsnews.net/news/environment/" rel="category tag">Environment</a>, <a href="http://www.ipsnews.net/news/featured/" rel="category tag">Featured</a>, <a href="http://www.ipsnews.net/news/development-aid/food-agriculture/" rel="category tag">Food &amp; Agriculture</a>, <a href="http://www.ipsnews.net/news/economy-trade/green-economy/" rel="category tag">Green Economy</a>, <a href="http://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>, <a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/" rel="category tag">Poverty &amp; SDGs</a>, <a href="http://www.ipsnews.net/news/projects/" rel="category tag">Projects</a>, <a href="http://www.ipsnews.net/news/environment/water-sanitation/" rel="category tag">Water &amp; Sanitation</a> </span><h1 class="entry_title">Policy Support Gap for “Climate-Smart” Agriculture</h1><div class="metasingle"> <span class="postauthor"> By <a href="http://www.ipsnews.net/author/busani-bafana/" title="Posts by Busani Bafana">Busani Bafana</a> </span> <span class="meta"> <a href="/reprinting-articles/">Reprint</a> <span class="sepa">|</span><span class="st_facebook"></span> <span class="st_twitter"></span> <span class="st_sharethis"></span> <span class="sepa">|</span> <a href="#" class="print_this"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a> <span class="sepa">|</span> <span class="st_email" displayText="Send by email"></span> </span></div><div class="featimg" align="center"><img width="629" height="420" src="http://www.ipsnews.net/Library/2018/01/busani-629x420.jpg" class="attachment-storypage_img size-storypage_img wp-post-image" alt="Zimbabwean farmer Handrixious Zvomarima (centre) and family members admiring their cowpea crop in Shamva District, planted using conservation agriculture techniques. Credit: Busani Bafana/IPS" srcset="http://www.ipsnews.net/Library/2018/01/busani-629x420.jpg 629w, http://www.ipsnews.net/Library/2018/01/busani-300x200.jpg 300w, http://www.ipsnews.net/Library/2018/01/busani.jpg 640w" sizes="(max-width: 629px) 100vw, 629px" /><p class="wp-caption-text">Zimbabwean farmer Handrixious Zvomarima (centre) and family members admiring their cowpea crop in Shamva District, planted using conservation agriculture techniques. Credit: Busani Bafana/IPS</p></div><p><span class="meta_origin">JOHANNESBURG, Jan 9 2018 (IPS) </span>- Conditioned that ploughing is the sure way to produce crops, Zimbabwean farmer Handrixious Zvomarima surprised himself by trying a different method. He planted cowpea seeds directly without tilling the land. It worked.<span id="more-153791"></span></p><p>The new method tripled Zvomarima’s cowpea yield when many farmers did not harvest a crop following the El Nino-induced drought which affected more than 40 million people in Southern Africa.<div class="simplePullQuote3">Some of the technologies that more farmers need include access to resilient seeds and livestock breeds, timely weather information and weather index insurance. <br /><font size="1"></font></div></p><p>Zvomarima from Shamva District, 120 km northwest of Harare, adopted the water-saving method known as ‘no till farming’. This is part of the Climate Smart Agriculture (CSA) practices and approaches developed and promoted by the United Nations Food and Agriculture Organization (FAO). This model of climate-smart agriculture seeks to sustainably increase productivity and incomes while helping farmers adapt to and become more resilient to the effects of climate change. CSA practices also aim to reduce and remove agriculture&#8217;s greenhouse gases emissions, where possible.</p><p><strong>With policies, CSA practices pay</strong></p><p>“Policymakers have a role to play in climate-smart agro-technological innovation; the researchers suggest traditional supply-side measures and equivalent demand-side measures (such as tax breaks) could reduce cost and increase return on investment for users,” said Dr. Federica Matteoli, project Manager at FAO Climate Change and Environment Division in Rome.</p><p>She shared a case study of Italy’s embrace of CSA at the 4th Global Science Conference on Climate Smart Agriculture in Johannesburg, South Africa in November 2017. Matteoli said policies need to be compatible with CSA objectives and their ability to boost the development and adoption of CSA technological innovation.</p><p>Italy was currently at the forefront of promoting research and developing scientifically supported policies related to climate change adaptation and mitigation measures, Matteoli said. At the same time the country was promoting the application of the principles of CSA to locally building resilience throughout the food system.</p><p>Matteoli said cooperation and knowledge sharing can promote an enabling policy environment at national and local level in promoting CSA. Italy has promoted conservation agriculture, no tillage practices, climate-smart production systems and knowledge transfer which have collectively been called the Italian Blue Agriculture.</p><p>For an enabling environment to promote CSA, potential users must be engaged with earlier in the innovation process, ensuring sharing of information and linkage with universities, technical bodies and national institutions. In addition, there is need for appropriate education programmes and awareness campaigns and the identification of knowledge needs for CSA and priority areas for intervention using consultative and participatory approaches, Matteoli said.</p><p><strong>CSA adoption down, time to scale up</strong></p><p>Researchers say CSA techniques are effective but there is urgency to quickly spread out the practices, innovations and technologies as climate change threaten agriculture productivity. Some of the technologies that more farmers need include access to resilient seeds and livestock breeds, timely weather information and weather index insurance.</p><p>Scaling up CSA needs bold and inclusive policies which are still lacking several decades after CSA approaches were introduced. Researchers and development actors argue that alternative farming methods have been proven to help farmers cope with weather variability and still harvest crops even in poor rainfall.</p><p>Another Zimbabwean farmer, Fungisai Masanga (44) saved 150 dollars in labour in the last season after adopting conservation agriculture, another approach of climate smart agriculture. She intercropped maize with nitrogen fixing cowpeas, pigeon pea and lablab.</p><p>“This system has allowed us to have more crops in the same field,” says Masanga, a mother of five children. “We have harvested some of the cowpeas which my family has enjoyed and we are soon to harvest maize too, all from the small field where we did not have to plough.”</p><p>Zimbabwe has a national investment framework which has recognized CA as a sustainable agriculture intervention and as a tool in climate change adaptation. Promoters of conservation agriculture laud it for saving soil moisture, enabling farmers to plant crops earlier and produce more yield and income in 2-5 cropping seasons.</p><p>However, mass adoption of these production changing innovations is not happening across Southern Africa, much to the chagrin of scientists. One reason being the promotion of manual CA systems to farmers, competition for crop residues with livestock, lack of access to appropriate machinery, and increased need for weed control in the first cropping seasons after conversion.</p><p>Many innovative climate-smart agriculture practices have been developed in Africa with the capacity to increase productivity and build resilience. These are largely unknown and therefore not adopted, the Forum for Agricultural Research in Africa (FARA) found in a 2015 <a href="http://faraafrica.org/wp-content/uploads/2015/10/Barriers-to-scaling-up-out-CSA-in-Africa.pdf" onclick="javascript:_gaq.push(['_trackEvent','download','http://faraafrica.org/wp-content/uploads/2015/10/Barriers-to-scaling-up-out-CSA-in-Africa.pdf']);">study</a>.</p><div id="attachment_153792" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-153792" src="http://www.ipsnews.net/Library/2018/01/busani2.jpg" alt="Dr. Christian Thierfelder from CIMMYT explains the multiple benefits of ‘climate-smart agriculture’, in conservation agriculture plots with a maize-cowpea intercropping system outside Harare, Zimbabwe. Credit: Busani Bafana/IPS" width="640" height="427" srcset="http://www.ipsnews.net/Library/2018/01/busani2.jpg 640w, http://www.ipsnews.net/Library/2018/01/busani2-300x200.jpg 300w, http://www.ipsnews.net/Library/2018/01/busani2-629x420.jpg 629w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Dr. Christian Thierfelder from CIMMYT explains the multiple benefits of ‘climate-smart agriculture’, in conservation agriculture plots with a maize-cowpea intercropping system outside Harare, Zimbabwe. Credit: Busani Bafana/IPS</p></div><p><strong>Agriculture on the global agenda</strong></p><p>Several countries who signed the Paris Agreement in 2015 have included agriculture as both an adaptation and mitigation strategy on climate change in their national development plans and climate-related strategies including the Nationally Determined Contributions (INDCs), National Adaptation Plans (NAPs) and Nationally Appropriate Mitigation Actions (NAMAs).</p><p>The United Nations recently agreed to discuss issues related to agriculture, paving the way for the promotion of CSA approaches such as heat adapted crops and weather index insurance for crops and inputs.</p><p>This actually means that if one has policy that supports climate smart technologies then one needs to tackle a wide range of policy issues, says Bruce Campbell, director of the CGIAR Research Program on Climate Change, Agriculture and Food Security (CCAFS).</p><p>Campbell cites improving the regulatory framework for index-based insurance, enhancing the ICT regulations so they can foster the spread of mobile phones and connectivity and enhancing the business operating framework so that private sector can function easily.<div id='related_articles'><h1 class="section">Related IPS Articles</h1><ul><li><a href="http://www.ipsnews.net/2017/11/conservation-agriculture-zambias-double-edged-sword-climate-change-hunger/"  >Conservation Agriculture: Zambia’s Double-edged Sword against Climate Change and Hunger</a></li><li><a href="http://www.ipsnews.net/2017/08/climate-smart-agriculture-really-mean-new-tool-breaks/"  >What Does “Climate-Smart Agriculture” Really Mean? New Tool Breaks It Down</a></li><li><a href="http://www.ipsnews.net/2017/08/conservation-agriculture-sprouts-cuban-fields/"  >Conservation Agriculture Sprouts in Cuban Fields</a></li></ul></div></p><p>“Scaling up is crucially dependent on government, providing an enabling policy environment for farmers and business,” Campbell told IPS. “Research also needs to be changed, to be much more connected to the end-users of stakeholders – research must be directed to the issues that stakeholders see as priorities.”</p><p><b>Show us the money</b></p><p>Food security is an urgent priority but agriculture has been the poor cousin when it comes to investment both in research and innovations compared to other sectors. Campbell predicts a slow process in agriculture investment.</p><p>“Agriculture is also to blame – the sector lags behind in terms of its excitement around innovation – when one thinks of climate smart solutions, the public think of electric cars, wind energy,” he said, adding that, “Agriculture needs to up its game on innovation and communicating about the exciting things that are indeed happening in agricultural innovation.”</p><p>Upping agriculture’s game needs money, which the sector does not have.  Global costs of adaptation in the agricultural sector have been estimated at 7 billion dollars per year to 12.6 billion per year but only. 2.5 percent of public climate finance goes to agriculture. The majority of the needs for finance will have to be derived from private sources, making it imperative to get markets in agriculture working in Africa, currently a net food importer spending more than 50 billion dollars annually.</p><p>&#8220;Without a conducive policy environment, we cannot achieve much,&#8221; argues Oluyede Ajayi, Senior Programme Coordinator of the Technical Centre for Agricultural and Rural Cooperation (CTA), an ACP-EU institution based in The Netherlands, which has just launched a 1.5 million Euro regional project to help more than 150,000 smallholder farmers in Malawi, Zambia and Zimbabwe address the impacts of climate change.</p><p>Stable and clear CSA policies matter in attracting public investment in public goods such as weather stations, data quality and training, Ajayi says while highlighting the need by researchers and development workers to effectively engage in CSA policies by understanding the political process, and identify policy champions and shapers that could help in policy engagement.</p><p>“We need to create an enabling policy environment with government and private sectors cooperating in order to upscale CSA,” said Ajayi. “We have to make sure that within policies, we emphasize empowering women and youths.”</p><p>The challenge to science and policy makers is how to bring the science/policy nexus and to directly bear on accelerating and expanding the evolution, adaptation and uptake of climate smart farming practices, Ibrahim Miyaki, CEO of the New Partnership for Africa’s Development (NEPAD), who gave a keynote address at the 4th Global Science Conference on Climate Smart Agriculture in South Africa last November.</p><p>According to the Malabo Montpellier Panel &#8211; a group of international agriculture experts guiding policy choices on food and nutritional security in Africa – examples and innovations in climate smart agriculture have multiple benefits. For example, agroforestry helps to diversify the produce of farms, improves soil quality and enhances resilience. Solar irrigation enables smallholder farmers to increase their yields without contributing to emissions while the use of stress tolerant seed varieties counter climate change, are more nutritious and are often more pest and disease resistant.</p><p><strong>Climate Smart Agriculture not smart?</strong></p><p>The concept of &#8216;Climate Smart Agriculture&#8217; was originally developed by the FAO and the World Bank, claiming that &#8220;triple wins&#8221; in agriculture could be achieved in mitigation (reducing greenhouse gas emissions), adaptation (supporting crops to grow in changing climate conditions), and increasing crop yields. The FAO views CSA as an approach for developing agricultural strategies for food security under climate change.</p><p>But the global civil society organization, ActionAid, says there is confusion on the meaning and benefits of climate smart agriculture.</p><p>A number of industrialised countries (the US in particular), along with a number of agribusiness corporations, are now the most enthusiastic promoters of the concept, ActionAid says.</p><p>“But increasingly civil society and farmer organisations express concerns that the term can be used to green-wash industrial agricultural practices that will harm future food production, said ActionAid in briefing.</p><p>ActionAid contends that some governments and NGOs also worry that pressure to adopt Climate Smart Agriculture will translate into obligations for developing countries’ food systems to take on an unfair mitigation burden. They point out that their agricultural systems have contributed the least to the problem, but that mitigation obligations could limit their ability to effectively adapt to the climate challenges ahead.</p><p>“Ultimately, there are no means to ensure that &#8216;Climate Smart Agriculture&#8217; is actually smart for the climate, for agriculture, or for farmers,” says ActionAid.</p><p>While there is debate on the benefits and constraints of climate smart agriculture technologies, its techniques such as conservation agriculture have improved the productivity for farmers like Zvomarima.</p><p>“CA has produced good results for me and as I apply its methods more, I am convinced my crop yields can only get better.”</p><div class="clear"></div> &nbsp;<div class="clear"></div><div class="metasingle"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ipsnews.net%2F2018%2F01%2Fpolicy-support-gap-climate-smart-agriculture%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe></div></div><div class="metasingle"> <span class="meta"> Republish <span class="sepa">|</span> <span class="st_facebook"></span> <span class="st_twitter"></span> <span class="st_sharethis"></span> <span class="sepa">|</span> <a href="#" class="print_this"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a> <span class="sepa">|</span> <span class="st_email" displayText="Send by email"></span> </span></div><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type='text/javascript'>stLight.options({onhover:false,doNotHash:true,doNotCopy:true,hashAddressBar:false,shorten:false});</script><div class="clear"></div><div id="rel_tags"><h2>Related Tags</h2><ul><li><a href="http://www.ipsnews.net/topics/climate-smart-agriculture/" rel="tag">Climate-Smart Agriculture</a></li><li><a href="http://www.ipsnews.net/topics/conservation-agriculture/" rel="tag">conservation agriculture</a></li><li><a href="http://www.ipsnews.net/topics/food-and-agriculture-organization-of-the-united-nations-fao/" rel="tag">Food and Agriculture Organization of the United Nations (FAO)</a></li><li><a href="http://www.ipsnews.net/topics/right-to-food/" rel="tag">Improving the lives of rural populations: better nutrition &amp; agriculture productivity</a></li></ul></div> <a name="disqus" id="disqus"></a><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-6412117467229435"data-ad-slot="5396218389"data-ad-format="autorelaxed"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br /><hr><div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_url='http://www.ipsnews.net/2018/01/policy-support-gap-climate-smart-agriculture/';var disqus_identifier='153791 http://www.ipsnews.net/?p=153791';var disqus_container_id='disqus_thread';var disqus_domain='disqus.com';var disqus_shortname='ipsnews';var disqus_title="Policy Support Gap for “Climate-Smart” Agriculture";var disqus_config=function(){var config=this;config.language='';config.callbacks.preData.push(function(){document.getElementById(disqus_container_id).innerHTML='';});config.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=153791';var firstScript=document.getElementsByTagName("script")[0];firstScript.parentNode.insertBefore(script,firstScript);});};/*]]>*/</script><script type="text/javascript">var DsqLocal={'trackbacks':[],'trackback_url':"http:\/\/www.ipsnews.net\/2018\/01\/policy-support-gap-climate-smart-agriculture\/trackback\/"};</script><script type="text/javascript">/*<![CDATA[*/(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.'+'disqus.com'+'/embed.js?pname=wordpress&pver=2.74';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script><div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="http://www.ipsnews.net/2018/01/clean-energy-sources-manage-cut-electricity-bill-chile/" rel="bookmark">Clean Energy Sources Manage to Cut Electricity Bill in Chile</a></h2><a href="http://www.ipsnews.net/2018/01/clean-energy-sources-manage-cut-electricity-bill-chile/" rel="bookmark"><img src="http://www.ipsnews.net/Library/2018/01/a-3-100x100.jpg" alt="The Maipo River, where the Alto Maipo hydroelectric project is being built, flows down from the Andes range to Santiago and is vital to supply drinking water to the Chilean capital, a city of seven million people. Credit: Orlando Milesi / IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/orlando-milesi/" title="Posts by Orlando Milesi">Orlando Milesi</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2018/01/landlocked-railway-remains-idle-brazil/" rel="bookmark">Landlocked, a Railway Remains Idle in Brazil</a></h2><a href="http://www.ipsnews.net/2018/01/landlocked-railway-remains-idle-brazil/" rel="bookmark"><img src="http://www.ipsnews.net/Library/2018/01/a-2-100x100.jpg" alt="Several underused tracks of the North-South Railway near Anápolis, an industrial city in Brazil that can expand its economy as a logistics hub, thanks to the confluence of rail, road and air transport, together with its proximity to Brasilia. Credit: Mario Osava / IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/mario-osava/" title="Posts by Mario Osava">Mario Osava</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2018/01/critical-issues-watch-2018/" rel="bookmark">Critical Issues to Watch in 2018</a></h2><a href="http://www.ipsnews.net/2018/01/critical-issues-watch-2018/" rel="bookmark"><img src="http://www.ipsnews.net/Library/2018/01/athar_1-629x472-100x100.jpg" alt="More than 480 billion plastic bottles were sold in the world in 2016, in 2018 we can expect international cooperation to reduce the use of plastic and how to treat plastic waste. Credit: Athar Parvaiz/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/martin-khor/" title="Posts by Martin Khor">Martin Khor</a> | Global</span></div><div class="clear"></div></div></div></div><script type="text/javascript">/*<![CDATA[*/(function(doc){var addEvent='addEventListener',type='gesturestart',qsa='querySelectorAll',scales=[1,1],meta=qsa in doc?doc[qsa]('meta[name=viewport]'):[];function fix(){meta.content='width=device-width,minimum-scale='+scales[0]+',maximum-scale='+scales[1];doc.removeEventListener(type,fix,true);}
if((meta=meta[meta.length-1])&&addEvent in doc){fix();scales=[.25,1.6];doc[addEvent](type,fix,true);}}(document));if(window.devicePixelRatio>1.5){jQuery(document).ready(function($){$('img.avatar-100').each(function(){$(this).attr('src',$(this).attr('src').replace('s=100','s=200'));});$('img.avatar-60').each(function(){$(this).attr('src',$(this).attr('src').replace('s=60','s=120'));});$('img.be_home_retina').each(function(){$(this).attr('src',$(this).attr('src').replace('203x137','406x274'));});$('img.hires').each(function(){$(this).attr('src',$(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1"));});});}
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});jQuery(document).ready(function(){if(jQuery.cookie('nopopup')!='true'){(function(stb_helpers){stb_helpers.showBox=function(scrolled,triggerHeight,y){if(stb.isMobile())return false;if(stb.stbElement==''){if(scrolled>=triggerHeight){return true;}}
else{if(stb.boxOffset<(stb.windowheight+y)){return true;}}
return false;};stb_helpers.isMobile=function(){if(navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)){return true;}
else return false;}})(stb);jQuery("#closebox").click(function(){jQuery('#scrolltriggered').stop(true,true).animate({'bottom':'-210px'},500,function(){jQuery('#scrolltriggered').hide();stb.hascolsed=true;jQuery.cookie('nopopup','true',{expires:stb.cookieLife,path:'/'});});return false;});stb.windowheight=jQuery(window).height();stb.totalheight=jQuery(document).height();stb.boxOffset='';if(jQuery('#yst_related').length>0){stb.boxOffset=jQuery('#yst_related').offset().top;}
jQuery(window).resize(function(){stb.windowheight=jQuery(window).height();stb.totalheight=jQuery(document).height();});jQuery(window).scroll(function(){stb.y=jQuery(window).scrollTop();stb.boxHeight=jQuery('#scrolltriggered').outerHeight();stb.scrolled=parseInt((stb.y+stb.windowheight)/stb.totalheight*100);if(stb.showBox(stb.scrolled,stb.triggerHeight,stb.y)&&jQuery('#scrolltriggered').is(":hidden")&&stb.hascolsed!=true){jQuery('#scrolltriggered').show();jQuery('#scrolltriggered').stop(true,true).animate({'bottom':'10px'},500,function(){});}
else if(!stb.showBox(stb.scrolled,stb.triggerHeight,stb.y)&&jQuery('#scrolltriggered').is(":visible")&&jQuery('#scrolltriggered:animated').length<1){jQuery('#scrolltriggered').stop(true,true).animate({'bottom':-stb.boxHeight},500,function(){jQuery('#scrolltriggered').hide();});}});}else{jQuery('#scrolltriggered').hide();}});/*]]>*/</script><script type="text/javascript">var stb={hascolsed:false,cookieLife:30,triggerHeight:50,stbElement:''};</script><style>.btn{text-transform:uppercase;border:0;border-radius:100px;height:50px;min-width:170px;font-size:16px;padding:0 10px;line-height:47px;display:inline-block;font-weight:400;box-shadow:none !important}.btn-blue{background:#0080bc;color:#fff;border-bottom:3px solid #00608d}.btn-blue:focus,.btn-blue:active{background:#0080bc;color:#fff}.btn-blue:hover{color:#fff;background:#008ac9;border-bottom:3px solid #0075ab}.btn.btn-lg,.btn-group-lg>.btn{height:70px;min-width:270px;font-size:20px;line-height:67px}.btn:focus{outline:0 !important;outline-style:none !important;outline-width:0}</style><div class="sidebar"><div id="pictures_for_story"><h1 class="section">Pictures for this story</h1><p>This story includes downloadable print-quality images -- Copyright IPS, to be used exclusively with this story.</p><ul><li><a href="https://c1.staticflickr.com/5/4618/24718265287_5fa235a5d7_o.jpg" >Zimbabwean farmer Handrixious Zvomarima (centre) and family members admiring their cowpea crop in Shamva District, planted using conservation agriculture techniques. Credit: Busani Bafana/IPS</a></li><li><a href="https://c1.staticflickr.com/5/4702/25715469028_d3172a909d_o.jpg" >Dr. Christian Thierfelder from CIMMYT explains the multiple benefits of ‘climate-smart agriculture’, in conservation agriculture plots with a maize-cowpea intercropping system outside Harare, Zimbabwe. Credit: Busani Bafana/IPS</a></li></ul></div><div id="text-31" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6412117467229435" data-ad-slot="9713413980"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>ADVERTISEMENT</DIV></div></div></div><div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="http://www.ipsnews.net/2018/01/religion-power-force/" rel="bookmark">Religion: Between ‘Power’ and ‘Force’</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/azza-karam/" title="Posts by Azza Karam">Azza Karam</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2018/01/nowhere-hide-climate-change/" rel="bookmark">Nowhere to Hide from Climate Change</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/pascal-laureyn/" title="Posts by Pascal Laureyn">Pascal Laureyn</a> | <a href="http://www.ipsnews.net/news/environment/climate-change/" class="taxo">Climate Change</a> | <a href="http://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2018/01/2017-year-record-breaking-climate-events/" rel="bookmark">2017 Was a Year of Record-Breaking Climate Events</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/kelly-levin/" title="Posts by Kelly Levin">Kelly Levin</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2018/01/disasters-bring-upheaval-sri-lankas-rural-economy/" rel="bookmark">Disasters Bring Upheaval to Sri Lanka’s Rural Economy</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/amantha-perera/" title="Posts by Amantha Perera">Amantha Perera</a> | <a href="http://www.ipsnews.net/news/human-rights/migration-refugees/" class="taxo">Migration &amp; Refugees</a> | <a href="http://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2018/01/critical-issues-watch-2018/" rel="bookmark">Critical Issues to Watch in 2018</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/martin-khor/" title="Posts by Martin Khor">Martin Khor</a> | <a href="http://www.ipsnews.net/news/economy-trade/" class="taxo">Economy &amp; Trade</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span></div></div><div id="text-70" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><style>/*<![CDATA[*/.triplesection5{background:url('http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/latest-bg-triple.png');color:#4B87AC;font-size:14px;font-weight:normal;height:60px;padding:3px 3px 3px 3px;margin-bottom:8px;font:16px/19px Arial,Helvetica,sans-serif}.triplesection5 a{<br /> color: #4B87AC;font-size:13px;font-weight:normal;margin-bottom:9px;font:15px/18px Arial,Helvetica,sans-serif}/*]]>*/</style><div class="triplesection5"><a href="http://www.ipsnews.net/three-bangladeshi-journalists-recognized-ips-galaxy-stars/" target="_blank" rel="noopener"><img src="http://cdn.ipsnews.net/Library/2017/12/farid-naimul-sohara75x60.jpg" width="75" height="60" align="left" border="0" hspace="10px" /> &nbsp; Three Bangladeshi<br /> &nbsp; journalists recognized by<br /> &nbsp; IPS as a &#8216;galaxy of stars&#8217;</a></div></div></div></div><div id="text-14" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//--></script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>ADVERTISEMENT</DIV></div></div></div><div id="text-74" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//--></script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>ADVERTISEMENT</DIV></div></div></div><div id="text-11" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><div align="center"> <span class="metanewsletter"> <img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="75"><center><form action="http://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank"> <input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10"> <input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold"></form></center> <img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="15"><h1 class="newsletter">The Week with IPS</h1></span></div></div></div></div><div id="text-10" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><div id='razoo_donation_widget'><span><a href="http://www.razoo.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">Online fundraising</a> for <a href="http://www.razoo.com/story/Ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">IPS Inter Press Service</a> at Razoo</span></div><script type='text/javascript'>var r_protocol=(("https:"==document.location.protocol)?"https://":"http://");var r_path='www.razoo.com/javascripts/widget_loader.js';var r_identifier='Ipsnews';document.write(unescape("%3Cscript id='razoo_widget_loader_script' src='"+r_protocol+r_path+"' type='text/javascript'%3E%3C/script%3E"));</script></div></div></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-361073-1','ipsnews.net');ga('send','pageview');</script><div class="clear"></div></div><div id="footer"><div class="foot_menu_wrapper"><ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li><li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li><li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li><li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li><li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li><li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li></ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li><li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li><li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li><li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li><li id="menu-item-107164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107164"><a href="http://www.ips.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.ips.org']);">Institutional site</a></li></ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li><li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li><li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="http://www.razoo.com/story/Ipsnews">Donate</a></li><li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li></ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li><li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li><li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li><li id="menu-item-100002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100002"><a href="https://plus.google.com/s/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://plus.google.com']);">Google +</a></li></ul></div><div class="clear"></div><p class="copy">IPS is an international communication institution with a global news agency at its core, raising the voices of the South <br>and civil society on issues of development, globalisation, human rights and the environment <br> <a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2018  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a></p><style type="text/css">#wpfront-notification-bar{background:#fad000;background:-moz-linear-gradient(top, #fad000 0%, #fad000 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));background:-webkit-linear-gradient(top, #fad000 0%,#fad000 100%);background:-o-linear-gradient(top, #fad000 0%,#fad000 100%);background:-ms-linear-gradient(top, #fad000 0%,#fad000 100%);background:linear-gradient(to bottom, #fad000 0%, #fad000 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 )}#wpfront-notification-bar div.wpfront-message{color:#004d91}#wpfront-notification-bar a.wpfront-button{background:#004d91;background:-moz-linear-gradient(top, #004d91 0%, #004d91 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));background:-webkit-linear-gradient(top, #004d91 0%,#004d91 100%);background:-o-linear-gradient(top, #004d91 0%,#004d91 100%);background:-ms-linear-gradient(top, #004d91 0%,#004d91 100%);background:linear-gradient(to bottom, #004d91 0%, #004d91 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );color:#fff}#wpfront-notification-bar-open-button{background-color:#004d91}#wpfront-notification-bar  div.wpfront-close{border:1px solid #004d91;background-color:#004d91;color:#fad000}#wpfront-notification-bar  div.wpfront-close:hover{border:1px solid #fff;background-color:#fff}</style><div id="wpfront-notification-bar-spacer"  style="display: none;"><div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed "><div class="wpfront-close">X</div><table cellspacing="0" cellpadding="0" border="0"><tr><td rowspan="3" width="100"> &nbsp; &nbsp;</td><td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td><td rowspan="3" width="100"> &nbsp; &nbsp;</td></tr><tr><td><div class="wpfront-message"><div class="ncont"><div><img src="http://cdn.ipsnoticias.net/wp-content/themes/ips-spa/images/logo-IPS.jpg"><br /><br /></div><div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference.</div></div><div><br /><a class="wpfront-button" href="https://www.razoo.com/us/story/Ipsnews" target="_blank">Make a Difference</a></div></div></div></td><td><div></div></td></tr><tr><td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td></tr></table></div></div><style type="text/css">.ncont{font-size:0}.ncont>div{font-size:16px;display:inline-block;vertical-align:top;width:33.33%;box-sizing:border-box;text-align:center}@media (max-width: 480px){.ncont>div{display:block;width:100%}}.wpfront-norber{font-family:"Open Sans",sans-serif;font-size:22px;font-weight:bold;line-height:normal;text-align:left}.wpfront-norber2{font-family:"Open Sans",sans-serif;font-size:18px;font-weight:bold;line-height:normal;text-align:left}</style><script type="text/javascript">if(typeof wpfront_notification_bar=="function")wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script><script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};</script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-includes/js/wp-embed.min.js'></script></div><script type="text/javascript">/*<![CDATA[*/(function($){$(document).ready(function(){$('#lang').hover(function(){$('#lang ul').stop(true,true).fadeIn();},function(){$('#lang ul').stop(true,true).fadeOut();});$('.print_this').click(function(e){e.preventDefault();if(!$('#header_print').length){var hr='<hr class="print" />';$('#mainmenu').after(hr);}
if(!$('#footer_print').length){var pie='<div id="footer_print"><hr class="print" />http://www.ipsnews.net/2018/01/policy-support-gap-climate-smart-agriculture/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';$('.archive .entry').after(pie);}
window.print();setTimeout(function(){$('#header_print, #footer_print').remove();},1500);});})})(jQuery)/*]]>*/</script></body></html>