<!DOCTYPE html ><html><head><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" /><link rel="apple-touch-icon" href="/touch-icon-iphone.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>FAO Releases Alarming Report on Soil Pollution | Inter Press Service</title><link rel="shortcut icon" href="http://www.ipsnews.net/favicon.ico"><link rel="stylesheet" type="text/css" media="all" href="http://www.ipsnews.net/wp-content/themes/ipsnews/style.css" /><link href="http://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css"><link href="http://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css"><link rel="stylesheet" href="http://www.ipsnews.net/wp-content/themes/ipsnews/css/print-style.css" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ipsnews.net/feed/" /><link rel="pingback" href="http://www.ipsnews.net/xmlrpc.php" /><script>(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}
_fbq.push(['addPixelId','443189699154214']);})();window._fbq=window._fbq||[];window._fbq.push(['track','PixelInitialized',{}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript><meta name="description" content="Soil pollution poses a serious threat to our environment, to our sources of food and to our health, says new report by FAO"/><link rel="canonical" href="http://www.ipsnews.net/2018/05/fao-releases-alarming-report-soil-pollution/" /><link rel='dns-prefetch' href='//s.w.org' /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@ipsnews"><meta name="twitter:site" content="@ipsnews"><meta name="twitter:title" content="FAO Releases Alarming Report on Soil Pollution"><meta name="twitter:description" content="Soil pollution poses a serious threat to our environment, to our sources of food and to our health, says new report by FAO"><meta name="twitter:image:src" content="http://www.ipsnews.net/Library/2018/05/hermes-rivera-265412-unsplash_-280x150.jpg"><meta name="twitter:image:width" content="280"><meta name="twitter:image:height" content="150"><link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; FAO Releases Alarming Report on Soil Pollution Comments Feed" href="http://www.ipsnews.net/2018/05/fao-releases-alarming-report-soil-pollution/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ipsnews.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.ipsnews.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfront-notification-bar-css'  href='http://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css' type='text/css' media='all' /><script type='text/javascript' src='http://www.ipsnews.net/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/podcasting/js/tsg_new_window.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-includes/js/swfobject.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/podcasting/player/audio-player-noswfobject.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script><link rel='https://api.w.org/' href='http://www.ipsnews.net/wp-json/' /><link rel='shortlink' href='http://www.ipsnews.net/?p=155621' /><link rel="alternate" type="application/json+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2018%2F05%2Ffao-releases-alarming-report-soil-pollution%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2018%2F05%2Ffao-releases-alarming-report-soil-pollution%2F&#038;format=xml" /> <script type="text/javascript">AudioPlayer.setup("http://www.ipsnews.net/wp-content/plugins/podcasting/player/player.swf",{width:290});</script><link type="text/css" rel="stylesheet" href="http://www.ipsnews.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /><link rel="alternate" type="application/rss+xml" title="Podcast: IPS -  Inter Press Service" href="http://www.ipsnews.net/feed/podcast/" /><link rel="alternate" type="application/rss+xml" title="Podcast: IPS -  Inter Press Service (World Health Organisation’s)" href="http://www.ipsnews.net/feed/podcast/?format=world-health-organisations" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.ipsnews.net/2018/05/fao-releases-alarming-report-soil-pollution/"><meta name="twitter:title" content="FAO Releases Alarming Report on Soil Pollution"><meta name="twitter:description" content="Soil pollution is posing a serious threat to our environment, to our sources of food and ultimately to our health. The Food and Agriculture Organization of the United Nations (FAO) warns that there is still a lack of awareness about the scale and severity of this threat.  An FAO-released a report titled “Soil Pollution: A Hidden Reality” at the start of a global symposium which has been taking place 2-4 May, 2018 at FAO headquarters,"><meta name="twitter:image" content="http://www.ipsnews.net/Library/2018/05/hermes-rivera-265412-unsplash_.jpg"><meta name="twitter:image:width" content="630"><meta name="twitter:image:height" content="420"><link rel="amphtml" href="http://www.ipsnews.net/2018/05/fao-releases-alarming-report-soil-pollution/amp/"></head><body><div id="fb-root"></div><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script><div class="wrapper"><div id="header"><div id="lang"><div class="lang_title">Languages<img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li><li><a href="http://www.ipsinternational.org/fr/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">FRANÇAIS</a></li><li><a href="http://www.ipsinternational.org/arabic" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">ARABIC</a></li><li><a href="http://www.ipsnews.net/deutsch/">DEUTSCH</a></li><li><a href="http://www.ipsnotizie.it" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnotizie.it']);">ITALIANO</a></li><li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li><li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li><li><a href="http://ipsnews.net/suomi/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SUOMI</a></li><li><a href="http://www.ipsnews.net/svenska/">SVENSKA</a></li><li><a href="http://www.ipsinternational.org/africa/sw/index.asp" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">SWAHILI</a></li><li><a href="http://www.ipsinternational.org/tr/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">TÜRKÇE</a></li></ul></div><p class="date">Friday, May 4, 2018</p><div class="social"> <a href="http://twitter.com/ipsnews"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a> <a href="http://facebook.com/ipsnews"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a> <a href="http://www.ipsnews.net/feed/"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a></div><form id="searchform" action="http://www.ipsnews.net"><fieldset> <input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(http://cdn.ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/></fieldset></form><div class="clear"></div><div id="logo"> <a href="http://www.ipsnews.net"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a><h1><a href="http://www.ipsnews.net">INTER PRESS SERVICE</a></h1><h3><a href="http://www.ipsnews.net">News Agency</a></h3></div><h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</h2><div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li><li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li><li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li><li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li><li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li><li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li></ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li><li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="http://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a><ul class="sub-menu"><li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.ipsnews.net/news/development-aid/aid/">Aid</a></li><li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.ipsnews.net/news/development-aid/education/">Education</a></li><li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.ipsnews.net/news/development-aid/energy/">Energy</a></li><li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="http://www.ipsnews.net/news/development-aid/health/">Health</a></li><li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li><li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li><li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li><li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.ipsnews.net/news/development-aid/population/">Population</a></li></ul></li><li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="http://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a><ul class="sub-menu"><li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li><li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li><li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="http://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="http://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li><li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="http://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li><li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li></ul></li><li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="http://www.ipsnews.net/news/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li><li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li><li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li><li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li><li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="http://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li></ul></li><li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="http://www.ipsnews.net/news/human-rights/">Human Rights</a><ul class="sub-menu"><li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="http://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li><li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="http://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li><li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="http://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li><li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li><li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="http://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li><li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li><li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li><li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="http://www.ipsnews.net/news/human-rights/religion/">Religion</a></li></ul></li><li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="http://www.ipsnews.net/news/global-governance/">Global Governance</a><ul class="sub-menu"><li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="http://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li><li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li><li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="http://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li><li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li><li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="http://www.ipsnews.net/news/global-governance/peace/">Peace</a></li><li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://www.ipsnews.net/news/south-south/">South-South</a></li><li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="http://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li></ul></li><li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="http://www.ipsnews.net/news/south-south/">South-South</a><ul class="sub-menu"><li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="http://www.ipsnews.net/news/south-south/g77/">G77</a></li><li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="http://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li><li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li></ul></li><li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.ipsnews.net/news/civil-society/">Civil Society</a><ul class="sub-menu"><li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li><li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="http://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li><li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li></ul></li><li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="http://www.ipsnews.net/news/gender/">Gender</a><ul class="sub-menu"><li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li><li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="http://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li><li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="http://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li><li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="http://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li><li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="http://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li></ul></li></ul><div class="clear"></div></div><div id="container" class="archive"><div id="post-155621" class="entry post-155621 post type-post status-publish format-standard has-post-thumbnail hentry category-conferences category-crime-justice category-development-aid category-energy category-environment category-featured category-food-agriculture category-global category-global-governance category-green-economy category-headlines category-health category-humanitarian-emergencies category-poverty-sdgs category-terraviva-united-nations category-water-sanitation tag-food-and-agriculture-organization-of-the-united-nations-fao tag-right-to-food author-maged-srour primary-region-global articletype-feature"> <span class="postcat"><a href="http://www.ipsnews.net/news/civil-society/conferences/" rel="category tag">Conferences</a>, <a href="http://www.ipsnews.net/news/human-rights/crime-justice/" rel="category tag">Crime &amp; Justice</a>, <a href="http://www.ipsnews.net/news/development-aid/" rel="category tag">Development &amp; Aid</a>, <a href="http://www.ipsnews.net/news/development-aid/energy/" rel="category tag">Energy</a>, <a href="http://www.ipsnews.net/news/environment/" rel="category tag">Environment</a>, <a href="http://www.ipsnews.net/news/featured/" rel="category tag">Featured</a>, <a href="http://www.ipsnews.net/news/development-aid/food-agriculture/" rel="category tag">Food &amp; Agriculture</a>, <a href="http://www.ipsnews.net/news/regional-categories/global/" rel="category tag">Global</a>, <a href="http://www.ipsnews.net/news/global-governance/" rel="category tag">Global Governance</a>, <a href="http://www.ipsnews.net/news/economy-trade/green-economy/" rel="category tag">Green Economy</a>, <a href="http://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>, <a href="http://www.ipsnews.net/news/development-aid/health/" rel="category tag">Health</a>, <a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/" rel="category tag">Humanitarian Emergencies</a>, <a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/" rel="category tag">Poverty &amp; SDGs</a>, <a href="http://www.ipsnews.net/news/terraviva-united-nations/" rel="category tag">TerraViva United Nations</a>, <a href="http://www.ipsnews.net/news/environment/water-sanitation/" rel="category tag">Water &amp; Sanitation</a> </span><h1 class="entry_title">FAO Releases Alarming Report on Soil Pollution</h1><div class="metasingle"> <span class="postauthor"> By <a href="http://www.ipsnews.net/author/maged-srour/" title="Posts by Maged Srour">Maged Srour</a> </span> <span class="meta"> <a href="/reprinting-articles/">Reprint</a> <span class="sepa">|</span><span class="st_facebook"></span> <span class="st_twitter"></span> <span class="st_sharethis"></span> <span class="sepa">|</span> <a href="#" class="print_this"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a> <span class="sepa">|</span> <span class="st_email" displayText="Send by email"></span> </span></div><div class="featimg" align="center"><img width="629" height="419" src="http://www.ipsnews.net/Library/2018/05/hermes-rivera-265412-unsplash_-629x419.jpg" class="attachment-storypage_img size-storypage_img wp-post-image" alt="Soil pollution poses a serious threat to our environment, to our sources of food and to our health, says new report by FAO" srcset="http://www.ipsnews.net/Library/2018/05/hermes-rivera-265412-unsplash_-629x419.jpg 629w, http://www.ipsnews.net/Library/2018/05/hermes-rivera-265412-unsplash_-300x200.jpg 300w, http://www.ipsnews.net/Library/2018/05/hermes-rivera-265412-unsplash_.jpg 630w" sizes="(max-width: 629px) 100vw, 629px" /><p class="wp-caption-text">Untreated urban waste is amongst those human activities that contaminate our soils. Credit: Hermes Rivera on Unsplash</p></div><p><span class="meta_origin">ROME, May 4 2018 (IPS) </span>- Soil pollution is posing a serious threat to our environment, to our sources of food and ultimately to our health. The Food and Agriculture Organization of the United Nations (FAO) warns that there is still a lack of awareness about the scale and severity of this threat.  <span id="more-155621"></span></p><p>An FAO-released a report titled “<a href="http://www.fao.org/3/I9183EN/i9183en.pdf" onclick="javascript:_gaq.push(['_trackEvent','download','http://www.fao.org/3/I9183EN/i9183en.pdf']);" target="_blank" rel="noopener">Soil Pollution: A Hidden Reality</a>” at the start of a <a href="http://www.fao.org/about/meetings/global-symposium-on-soil-pollution/en/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.fao.org']);" target="_blank" rel="noopener">global symposium</a> which has been taking place 2-4 May, 2018 at FAO headquarters, participated by experts and policymakers to discuss the threat of soil pollution in order to build an effective framework for a cohesive international response.<br /> <strong>Background: What is soil pollution?</strong></p><p>“Soil pollution refers to the presence of a chemical or substance out of place and/or present at a higher than normal concentration that has adverse effects on any non-targeted organism. Soil pollution often cannot be directly assessed or visually perceived, making it a hidden danger” states the FAO report. As a “hidden danger” right below our feet, soil pollution turns out to be underestimated affecting everyone – humans and animals.</p><p><div class="simplePullQuote3"><br /> The FAO report warns that this dangerous phenomenon should be of concern worldwide. Its consequences are not limited to the degrading of our soils: ultimately, it also poisons the food we eat, the water we drink and the air we breathe. Soil pollution significantly reduces food security, not only by reducing crop yields due to toxic levels of contaminants, but also by causing crops produced from polluted soils unsafe for consumptions both for animals and humans<br /> <br /> <br /><font size="1"></font></div>The FAO report warns that this dangerous phenomenon should be of concern worldwide. Its consequences are not limited to the degrading of our soils: ultimately, it also poisons the food we eat, the water we drink and the air we breathe. Soil pollution significantly reduces food security, not only by reducing crop yields due to toxic levels of contaminants, but also by causing crops produced from polluted soils unsafe for consumptions both for animals and humans.</p><p>The Global Symposium on Soil Pollution (GSOP18), aims to be a step to build a common platform to discuss the latest data on the status, trends and actions on soil pollution and its threatening consequences on human health, food safety and the environment.</p><p>The report prepared by FAO shows how the Sustainable Development Goals (SDGs) are deeply linked with the issue of addressing soil pollution. SDG 2 (Zero Hunger), SDG 3 (Good Wealth and Well-Being), SDG 12 (Responsible Consumption and Production) and SDG 15 (Life on Land) have all targets which have direct refernceto soil resources, particularly soil pollution and degradation in relation to food security.</p><p>Furthermore, the widespread consensus that was achieved on the Declaration on soil pollution during the UN Environment Assembly (UNEA-3, December 2017) is an obvious sign of global determination to tackle pollution and its causes, which mainly originate from human activities. Unsustainable farming practices, industrial activities and mining, untreated urban waste and other non-environmental friendly practices are amongst the main causes of soil pollution, highlights FAO’s report.</p><p>&nbsp;</p><p><strong>Facts and figures to note</strong></p><p>The FAO report is an updated benchmark of scientific research on soil pollution and it can be a critical tool to identify and plug global information gaps and therefore advance a cohesive international response to soil pollution.</p><p>According to findings of the report, the current situation is of high concern. For example, the amount of chemicals produced by the European chemical industry in 2015 was 319 million tonnes. Of that, 117 million tonnes were deemed hazardous to the environment.</p><p>Global production of municipal solid waste was around 1.3 billion tonnes per year in 2012 and it is expected to rise to 2.2 billion tonnes annually by 2025. Some developing countries have notably increased their use of pesticides over the last decade. Rwanda and Ethiopia by over six times, Bangladesh by four times and Sudan by ten times.</p><p>The report also highlights that “the total number of contaminated sites is estimated at 80,000 across Australia; in China, the Chinese Environmental Protection Ministry, estimated that 16 per cent of all Chinese soils and 19 per cent of its agricultural soils are categorized as polluted”.</p><p>“In the European Economic Area and cooperating countries in the West Balkans” adding, “there are approximately 3 million potentially polluted sites”. While in the United States of America (USA) there are “more than 1,300 polluted or contaminated sites”. These facts are stunning and the international community needs to turn its urgent attention to preserve the state of our soils and to remediate polluted soils into concrete action.</p><p>The report also warns that studies which have been conducted, have largely been limited to developed economies because of the inadequacy of available information in developing countries and because of the differences in registering polluted sites across geographic regions.</p><p>This means that there are clearly massive information gaps regarding the nature and extent of soil pollution. Despite that, the limited information available, is enough for deep concern, the report adds.</p><p>&nbsp;</p><p><strong>A growing concern</strong></p><p>“The more we learn, the more we know we need cleaner dirt,” said FAO’s Director of Communication, Enrique Yeves, confirming the urgency of the UN agency to address the issue of soil pollution as soon as possible.</p><p>Concern and awareness over soil pollution are increasing worldwide. The report highlights the positive increase in research conducted on soil pollution around the world and fortunately, determination is turning into action at international and national levels.</p><p>Soil pollution was at the centre of discussion during the Fifth Global Soil Partnership (GSP) Plenary Assembly (GSP, 2017) and not long ago, the UNE3 adopted a resolution calling for accelerated actions and collaboration to address and manage soil pollution. “This consensus” highlights FAO’s report, “achieved by more than 170 countries, is a clear sign of the global relevance of pollution and of the willingness of these countries to develop concrete solutions to address pollution problems”.</p><p>FAO’s <a href="http://www.fao.org/documents/card/en/c/b0e8e5b8-8164-4650-a8ad-b556175f737c/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.fao.org']);" target="_blank" rel="noopener">World Soil Charter</a> recommends that “national governments implement regulations on soil pollution and limit the accumulation of contaminants beyond established levels in order to guarantee human health and wellbeing. Governments are also urged to facilitate remediation of contaminated soils”.</p><p>“It is also essential to limit pollution from agricultural sources by the global implementation of sustainable soil management practices”. These recommendations need to be adequately addressed both at international and national levels, in line with the 2030 agenda.</p><div class="clear"></div> &nbsp;<div class="clear"></div><div class="metasingle"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ipsnews.net%2F2018%2F05%2Ffao-releases-alarming-report-soil-pollution%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe></div></div><div id="authorarea"> <a href="https://twitter.com/Maged_Srour" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large">Follow @Maged_Srour</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div><div class="metasingle"> <span class="meta"> Republish <span class="sepa">|</span> <span class="st_facebook"></span> <span class="st_twitter"></span> <span class="st_sharethis"></span> <span class="sepa">|</span> <a href="#" class="print_this"><img src="http://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a> <span class="sepa">|</span> <span class="st_email" displayText="Send by email"></span> </span></div><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type='text/javascript'>stLight.options({onhover:false,doNotHash:true,doNotCopy:true,hashAddressBar:false,shorten:false});</script><div class="clear"></div><div id="rel_tags"><h2>Related Tags</h2><ul><li><a href="http://www.ipsnews.net/topics/food-and-agriculture-organization-of-the-united-nations-fao/" rel="tag">Food and Agriculture Organization of the United Nations (FAO)</a></li><li><a href="http://www.ipsnews.net/topics/right-to-food/" rel="tag">Improving the lives of rural populations: better nutrition &amp; agriculture productivity</a></li></ul></div> <a name="disqus" id="disqus"></a><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-6412117467229435"data-ad-slot="5396218389"data-ad-format="autorelaxed"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br /><hr><div id="disqus_thread"></div><script type="text/javascript">/*<![CDATA[*/var disqus_url='http://www.ipsnews.net/2018/05/fao-releases-alarming-report-soil-pollution/';var disqus_identifier='155621 http://www.ipsnews.net/?p=155621';var disqus_container_id='disqus_thread';var disqus_domain='disqus.com';var disqus_shortname='ipsnews';var disqus_title="FAO Releases Alarming Report on Soil Pollution";var disqus_config=function(){var config=this;config.language='';config.callbacks.preData.push(function(){document.getElementById(disqus_container_id).innerHTML='';});config.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=155621';var firstScript=document.getElementsByTagName("script")[0];firstScript.parentNode.insertBefore(script,firstScript);});};/*]]>*/</script><script type="text/javascript">var DsqLocal={'trackbacks':[],'trackback_url':"http:\/\/www.ipsnews.net\/2018\/05\/fao-releases-alarming-report-soil-pollution\/trackback\/"};</script><script type="text/javascript">/*<![CDATA[*/(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.'+'disqus.com'+'/embed.js?pname=wordpress&pver=2.74';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script><div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="http://www.ipsnews.net/2018/05/central-americans-demand-consulted-mining-projects/" rel="bookmark">Central Americans Demand to be Consulted About Mining Projects</a></h2><a href="http://www.ipsnews.net/2018/05/central-americans-demand-consulted-mining-projects/" rel="bookmark"><img src="http://www.ipsnews.net/Library/2018/05/a-100x100.jpg" alt="Residents of the municipality of San Rafael Las Flores maintain a permanent sit-down in front of the Constitutional Court, in the centre of Guatemala’s capital, to demand that the country&#039;s highest court rule on the demand for a suspension of the San Rafael mining company&#039;s permit to operate a mine in that municipality. Credit: Edgardo Ayala / IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/edgardo-ayala/" title="Posts by Edgardo Ayala">Edgardo Ayala</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2018/04/mexicos-solidarity-towards-haitians-goes-far/" rel="bookmark">Mexico&#8217;s Solidarity Towards Haitians Only Goes So Far</a></h2><a href="http://www.ipsnews.net/2018/04/mexicos-solidarity-towards-haitians-goes-far/" rel="bookmark"><img src="http://www.ipsnews.net/Library/2018/04/a-5-100x100.jpg" alt="Haitian migrants seek information at the governmental National Migration Institute of Mexico, located next to the Chaparral port of entry, a busy Mexico-U.S. border crossing in the northwestern city of Tijuana. Credit: Guillermo Arias / IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/daniela-pastrana/" title="Posts by Daniela Pastrana">Daniela Pastrana</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2018/04/occupational-safety-grows-latin-america-except-among-young-people/" rel="bookmark">Occupational Safety Improves in Latin America, Except Among Young People</a></h2><a href="http://www.ipsnews.net/2018/04/occupational-safety-grows-latin-america-except-among-young-people/" rel="bookmark"><img src="http://www.ipsnews.net/Library/2018/04/a-4-100x100.jpg" alt="Young municipal workers wear uniforms and other protective equipment while cutting the grass in the Praça Paris park in the Gloria neighbourhood in Rio de Janeiro, Brazil. The lack of training and the breach of safety requirements by their employers make young Latin Americans the most vulnerable to accidents at work. Credit: Fabiana Frayssinet/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/fabiana-frayssinet/" title="Posts by Fabiana Frayssinet">Fabiana Frayssinet</a> | Latin America &amp; the Caribbean</span></div><div class="clear"></div></div></div></div><script type="text/javascript">/*<![CDATA[*/(function(doc){var addEvent='addEventListener',type='gesturestart',qsa='querySelectorAll',scales=[1,1],meta=qsa in doc?doc[qsa]('meta[name=viewport]'):[];function fix(){meta.content='width=device-width,minimum-scale='+scales[0]+',maximum-scale='+scales[1];doc.removeEventListener(type,fix,true);}
if((meta=meta[meta.length-1])&&addEvent in doc){fix();scales=[.25,1.6];doc[addEvent](type,fix,true);}}(document));if(window.devicePixelRatio>1.5){jQuery(document).ready(function($){$('img.avatar-100').each(function(){$(this).attr('src',$(this).attr('src').replace('s=100','s=200'));});$('img.avatar-60').each(function(){$(this).attr('src',$(this).attr('src').replace('s=60','s=120'));});$('img.be_home_retina').each(function(){$(this).attr('src',$(this).attr('src').replace('203x137','406x274'));});$('img.hires').each(function(){$(this).attr('src',$(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1"));});});}
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});jQuery(document).ready(function(){if(jQuery.cookie('nopopup')!='true'){(function(stb_helpers){stb_helpers.showBox=function(scrolled,triggerHeight,y){if(stb.isMobile())return false;if(stb.stbElement==''){if(scrolled>=triggerHeight){return true;}}
else{if(stb.boxOffset<(stb.windowheight+y)){return true;}}
return false;};stb_helpers.isMobile=function(){if(navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)){return true;}
else return false;}})(stb);jQuery("#closebox").click(function(){jQuery('#scrolltriggered').stop(true,true).animate({'bottom':'-210px'},500,function(){jQuery('#scrolltriggered').hide();stb.hascolsed=true;jQuery.cookie('nopopup','true',{expires:stb.cookieLife,path:'/'});});return false;});stb.windowheight=jQuery(window).height();stb.totalheight=jQuery(document).height();stb.boxOffset='';if(jQuery('#yst_related').length>0){stb.boxOffset=jQuery('#yst_related').offset().top;}
jQuery(window).resize(function(){stb.windowheight=jQuery(window).height();stb.totalheight=jQuery(document).height();});jQuery(window).scroll(function(){stb.y=jQuery(window).scrollTop();stb.boxHeight=jQuery('#scrolltriggered').outerHeight();stb.scrolled=parseInt((stb.y+stb.windowheight)/stb.totalheight*100);if(stb.showBox(stb.scrolled,stb.triggerHeight,stb.y)&&jQuery('#scrolltriggered').is(":hidden")&&stb.hascolsed!=true){jQuery('#scrolltriggered').show();jQuery('#scrolltriggered').stop(true,true).animate({'bottom':'10px'},500,function(){});}
else if(!stb.showBox(stb.scrolled,stb.triggerHeight,stb.y)&&jQuery('#scrolltriggered').is(":visible")&&jQuery('#scrolltriggered:animated').length<1){jQuery('#scrolltriggered').stop(true,true).animate({'bottom':-stb.boxHeight},500,function(){jQuery('#scrolltriggered').hide();});}});}else{jQuery('#scrolltriggered').hide();}});/*]]>*/</script><script type="text/javascript">var stb={hascolsed:false,cookieLife:30,triggerHeight:50,stbElement:''};</script><style>.btn{text-transform:uppercase;border:0;border-radius:100px;height:50px;min-width:170px;font-size:16px;padding:0 10px;line-height:47px;display:inline-block;font-weight:400;box-shadow:none !important}.btn-blue{background:#0080bc;color:#fff;border-bottom:3px solid #00608d}.btn-blue:focus,.btn-blue:active{background:#0080bc;color:#fff}.btn-blue:hover{color:#fff;background:#008ac9;border-bottom:3px solid #0075ab}.btn.btn-lg,.btn-group-lg>.btn{height:70px;min-width:270px;font-size:20px;line-height:67px}.btn:focus{outline:0 !important;outline-style:none !important;outline-width:0}</style><div class="sidebar"><div id="text-31" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6412117467229435" data-ad-slot="9713413980"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>ADVERTISEMENT</DIV></div></div></div><div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="http://www.ipsnews.net/2018/04/occupational-safety-grows-latin-america-except-among-young-people/" rel="bookmark">Occupational Safety Improves in Latin America, Except Among Young People</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/fabiana-frayssinet/" title="Posts by Fabiana Frayssinet">Fabiana Frayssinet</a> | <a href="http://www.ipsnews.net/primary-region/latin-america-and-caribbean/" class="taxo">Latin America &amp; the Caribbean</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2018/04/new-index-measures-empowerment-inclusion-women-agriculture/" rel="bookmark">New Index Measures Empowerment &#038; Inclusion of Women in Agriculture</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/ips-world-desk/" title="Posts by IPS World Desk">IPS World Desk</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2018/04/mexicos-solidarity-towards-haitians-goes-far/" rel="bookmark">Mexico&#8217;s Solidarity Towards Haitians Only Goes So Far</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/daniela-pastrana/" title="Posts by Daniela Pastrana">Daniela Pastrana</a> | <a href="http://www.ipsnews.net/news/human-rights/migration-refugees/" class="taxo">Migration &amp; Refugees</a> | <a href="http://www.ipsnews.net/primary-region/latin-america-and-caribbean/" class="taxo">Latin America &amp; the Caribbean</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2018/04/kenya-overcoming-rivalry-conflict-cultural-diplomacy/" rel="bookmark">Kenya- Overcoming Rivalry &#038; Conflict Through Cultural Diplomacy</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/siddharth-chatterjee/" title="Posts by Siddharth Chatterjee">Siddharth Chatterjee</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2018/04/revving-green-growth/" rel="bookmark">Revving Up Green Growth</a></h2><span class="meta"><a href="http://www.ipsnews.net/author/tharanga-yakupitiyage/" title="Posts by Tharanga Yakupitiyage">Tharanga Yakupitiyage</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><style>/*<![CDATA[*/.triplesection5{background:url('http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/latest-bg-triple.png');color:#4B87AC;font-size:14px;font-weight:normal;height:60px;padding:3px 3px 3px 3px;margin-bottom:8px;font:16px/19px Arial,Helvetica,sans-serif}.triplesection5 a{<br /> color: #4B87AC;font-size:13px;font-weight:normal;margin-bottom:9px;font:15px/18px Arial,Helvetica,sans-serif}/*]]>*/</style><div class="triplesection5"><a href="http://www.ipsnews.net/ips-pleased-name-pascal-laureyn-star-month/" target="_blank" rel="noopener"><img src="http://cdn.ipsnews.net/Library/2018/04/pascalth.jpg" width="75" height="60" align="left" border="0" hspace="10px" /> &nbsp; IPS is pleased to name<br /> &nbsp; Pascal Laureyn as <br /> &nbsp; the Star of the Month</a></div></div></div></div><div id="text-14" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//--></script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>ADVERTISEMENT</DIV></div></div></div><div id="text-74" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//--></script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>ADVERTISEMENT</DIV></div></div></div><div id="text-11" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><div align="center"> <span class="metanewsletter"> <img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="75"><center><form action="http://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank"> <input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10"> <input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold"></form></center> <img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="15"><h1 class="newsletter">The Week with IPS</h1></span></div></div></div></div><div id="text-10" class="widget widget_text"><div class="widgetinner"><div class="textwidget"><div id='razoo_donation_widget'><span><a href="http://www.razoo.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">Online fundraising</a> for <a href="http://www.razoo.com/story/Ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">IPS Inter Press Service</a> at Razoo</span></div><script type='text/javascript'>var r_protocol=(("https:"==document.location.protocol)?"https://":"http://");var r_path='www.razoo.com/javascripts/widget_loader.js';var r_identifier='Ipsnews';document.write(unescape("%3Cscript id='razoo_widget_loader_script' src='"+r_protocol+r_path+"' type='text/javascript'%3E%3C/script%3E"));</script></div></div></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-361073-1','ipsnews.net');ga('send','pageview');</script><div class="clear"></div></div><div id="footer"><div class="foot_menu_wrapper"><ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li><li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li><li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li><li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li><li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li><li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li><li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li></ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li><li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li><li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li><li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li><li id="menu-item-107164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107164"><a href="http://www.ips.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.ips.org']);">Institutional site</a></li></ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li><li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li><li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="http://www.razoo.com/story/Ipsnews">Donate</a></li><li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li></ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li><li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li><li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li><li id="menu-item-100002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100002"><a href="https://plus.google.com/s/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://plus.google.com']);">Google +</a></li></ul></div><div class="clear"></div><p class="copy">IPS is an international communication institution with a global news agency at its core, raising the voices of the South <br>and civil society on issues of development, globalisation, human rights and the environment <br> <a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2018  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a></p><style type="text/css">#wpfront-notification-bar{background:#fad000;background:-moz-linear-gradient(top, #fad000 0%, #fad000 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));background:-webkit-linear-gradient(top, #fad000 0%,#fad000 100%);background:-o-linear-gradient(top, #fad000 0%,#fad000 100%);background:-ms-linear-gradient(top, #fad000 0%,#fad000 100%);background:linear-gradient(to bottom, #fad000 0%, #fad000 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 )}#wpfront-notification-bar div.wpfront-message{color:#004d91}#wpfront-notification-bar a.wpfront-button{background:#004d91;background:-moz-linear-gradient(top, #004d91 0%, #004d91 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));background:-webkit-linear-gradient(top, #004d91 0%,#004d91 100%);background:-o-linear-gradient(top, #004d91 0%,#004d91 100%);background:-ms-linear-gradient(top, #004d91 0%,#004d91 100%);background:linear-gradient(to bottom, #004d91 0%, #004d91 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );color:#fff}#wpfront-notification-bar-open-button{background-color:#004d91}#wpfront-notification-bar  div.wpfront-close{border:1px solid #004d91;background-color:#004d91;color:#fad000}#wpfront-notification-bar  div.wpfront-close:hover{border:1px solid #fff;background-color:#fff}</style><div id="wpfront-notification-bar-spacer"  style="display: none;"><div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed "><div class="wpfront-close">X</div><table cellspacing="0" cellpadding="0" border="0"><tr><td rowspan="3" width="100"> &nbsp; &nbsp;</td><td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td><td rowspan="3" width="100"> &nbsp; &nbsp;</td></tr><tr><td><div class="wpfront-message"><div class="ncont"><div><img src="http://cdn.ipsnoticias.net/wp-content/themes/ips-spa/images/logo-IPS.jpg"><br /><br /></div><div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference.</div></div><div><br /><a class="wpfront-button" href="https://www.razoo.com/us/story/Ipsnews" target="_blank">Make a Difference</a></div></div></div></td><td><div></div></td></tr><tr><td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td></tr></table></div></div><style type="text/css">.ncont{font-size:0}.ncont>div{font-size:16px;display:inline-block;vertical-align:top;width:33.33%;box-sizing:border-box;text-align:center}@media (max-width: 480px){.ncont>div{display:block;width:100%}}.wpfront-norber{font-family:"Open Sans",sans-serif;font-size:22px;font-weight:bold;line-height:normal;text-align:left}.wpfront-norber2{font-family:"Open Sans",sans-serif;font-size:18px;font-weight:bold;line-height:normal;text-align:left}</style><script type="text/javascript">if(typeof wpfront_notification_bar=="function")wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script><script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};</script><script type='text/javascript' src='http://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script type='text/javascript' src='http://www.ipsnews.net/wp-includes/js/wp-embed.min.js'></script></div><script type="text/javascript">/*<![CDATA[*/(function($){$(document).ready(function(){$('#lang').hover(function(){$('#lang ul').stop(true,true).fadeIn();},function(){$('#lang ul').stop(true,true).fadeOut();});$('.print_this').click(function(e){e.preventDefault();if(!$('#header_print').length){var hr='<hr class="print" />';$('#mainmenu').after(hr);}
if(!$('#footer_print').length){var pie='<div id="footer_print"><hr class="print" />http://www.ipsnews.net/2018/05/fao-releases-alarming-report-soil-pollution/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';$('.archive .entry').after(pie);}
window.print();setTimeout(function(){$('#header_print, #footer_print').remove();},1500);});})})(jQuery)/*]]>*/</script></body></html>