<!DOCTYPE html >
<html>
<head>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>UNRWA Faces Donor Backlash Amidst Charges of Sexual Misconduct &amp; Nepotism | Inter Press Service</title>
<link rel="shortcut icon" href="http://www.ipsnews.net/favicon.ico">
<!-- <link rel="stylesheet" type="text/css" media="all" href="//cdn.ipsnews.net/wp-content/themes/ipsnews/style.css" /> -->
<link rel="stylesheet" type="text/css" href="//cdn.ipsnews.net/wp-content/cache/wpfc-minified/euirpom1/c1nvg.css" media="all"/>
<link href="http://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css">
<!-- <link rel="stylesheet" href="//cdn.ipsnews.net/wp-content/themes/ipsnews/css/print-style.css" type="text/css" media="print" /> -->
<link rel="stylesheet" type="text/css" href="//cdn.ipsnews.net/wp-content/cache/wpfc-minified/qw4qts1u/c1nvg.css" media="print"/>	
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ipsnews.net/feed/" />	
<link rel="pingback" href="http://www.ipsnews.net/xmlrpc.php" />
<script>(function() { 
var _fbq = window._fbq || (window._fbq = []); 
if (!_fbq.loaded) { 
var fbds = document.createElement('script'); 
fbds.async = true; 
fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
var s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(fbds, s); 
_fbq.loaded = true; 
} 
_fbq.push(['addPixelId', '443189699154214']); 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', 'PixelInitialized', {}]); 
</script> 
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript>
<script type="text/javascript">
var ajaxurl = 'http://www.ipsnews.net/wp-admin/admin-ajax.php';
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ipsnews.net/2019/08/unrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism/" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<!-- JM Twitter Cards by Julien Maury 5.3.7 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ipsnews">
<meta name="twitter:site" content="@ipsnews">
<meta name="twitter:title" content="UNRWA Faces Donor Backlash Amidst Charges of Sexual Misconduct &#038; Nepotism">
<meta name="twitter:description" content="The UN Relief and Works Agency (UNRWA), which has been undermined by a sharp cut in US contributions, has been embroiled in a scandal that threatens to jeopardize its very future.A report from t">
<meta name="twitter:image:src" content="http://www.ipsnews.net/Library/2019/08/UNRWA-Faces_-280x150.jpg">
<meta name="twitter:image:width" content="280">
<meta name="twitter:image:height" content="150">
<!-- /JM Twitter Cards 5.3.7 -->
<link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; UNRWA Faces Donor Backlash Amidst Charges of Sexual Misconduct &#038; Nepotism Comments Feed" href="http://www.ipsnews.net/2019/08/unrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism/feed/" />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfront-notification-bar-css'  href='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css' type='text/css' media='all' /> -->
<script src='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/locj33oa/c1nvg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script> -->
<!-- <script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script> -->
<!-- <script type='text/javascript' src='//cdn.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script> -->
<link rel='https://api.w.org/' href='http://www.ipsnews.net/wp-json/' />
<link rel='shortlink' href='http://www.ipsnews.net/?p=162676' />
<link rel="alternate" type="application/json+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2019%2F08%2Funrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2019%2F08%2Funrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism%2F&#038;format=xml" />
<!-- <link type="text/css" rel="stylesheet" href="//cdn.ipsnews.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" /> -->
<link rel="stylesheet" type="text/css" href="//cdn.ipsnews.net/wp-content/cache/wpfc-minified/fd0qikyr/c1nvg.css" media="all"/>
<link rel="amphtml" href="http://www.ipsnews.net/2019/08/unrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism/amp/">		<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.circleteam {
border-radius: 50%;
-moz-border-radius: 50%;
-webkit-border-radius: 50%;
-o-border-radius: 50%;
}
.coreteam {
tex-align: center;
}		</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '410340352767201');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410340352767201&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="header">
<div id="lang"><div class="lang_title">Languages<img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li>
<li><a href="http://ipsnews.net/francais/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">FRANÇAIS</a></li>
<li><a href="http://www.ipsinternational.org/arabic" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">ARABIC</a></li>
<li><a href="http://www.ipsnews.net/deutsch/">DEUTSCH</a></li>
<li><a href="http://www.ipsnews.net/italiano/">ITALIANO</a></li>
<li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li>
<li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li>
<li><a href="http://ipsnews.net/suomi/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SUOMI</a></li>
<li><a href="http://www.ipsnews.net/svenska/">SVENSKA</a></li>
<li><a href="http://ipsnews.net/swahili/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SWAHILI</a></li>
<li><a href="http://ipsnews.net/turkce/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">TÜRKÇE</a></li>
</ul></div>		
<p class="date">Friday, August 2, 2019</p>
<div class="social"><!--<a href="http://ips.org/blog/ips">blogs</a>
<img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/sepa.png" alt="" height="23" width="25"/>-->
<a href="http://twitter.com/ipsnews"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a>
<a href="http://facebook.com/ipsnews"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a>
<a href="http://www.ipsnews.net/feed/"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a>
</div>
<form id="searchform" action="http://www.ipsnews.net">
<fieldset>
<input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(http://cdn.ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/>
<!--		<input type="image" id="searchsubmit" src="/images/button_go.png" alt="" /> 
-->
</fieldset>        
</form><div class="clear"></div>
<div id="logo">
<a href="http://www.ipsnews.net"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a>
<h1><a href="http://www.ipsnews.net">INTER PRESS SERVICE</a></h1>
<h3><a href="http://www.ipsnews.net">News Agency</a></h3>
</div>
<h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </h2>
<div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="http://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a>
<ul class="sub-menu">
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.ipsnews.net/news/development-aid/aid/">Aid</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.ipsnews.net/news/development-aid/education/">Education</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.ipsnews.net/news/development-aid/energy/">Energy</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="http://www.ipsnews.net/news/development-aid/health/">Health</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.ipsnews.net/news/development-aid/population/">Population</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="http://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="http://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="http://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li>
<li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="http://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="http://www.ipsnews.net/news/environment/">Environment</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li>
<li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="http://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li>
</ul>
</li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="http://www.ipsnews.net/news/human-rights/">Human Rights</a>
<ul class="sub-menu">
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="http://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="http://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li>
<li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="http://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="http://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li>
<li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="http://www.ipsnews.net/news/human-rights/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="http://www.ipsnews.net/news/global-governance/">Global Governance</a>
<ul class="sub-menu">
<li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="http://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="http://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li>
<li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="http://www.ipsnews.net/news/global-governance/peace/">Peace</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://www.ipsnews.net/news/south-south/">South-South</a></li>
<li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="http://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="http://www.ipsnews.net/news/south-south/">South-South</a>
<ul class="sub-menu">
<li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="http://www.ipsnews.net/news/south-south/g77/">G77</a></li>
<li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="http://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.ipsnews.net/news/civil-society/">Civil Society</a>
<ul class="sub-menu">
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li>
<li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="http://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="http://www.ipsnews.net/news/gender/">Gender</a>
<ul class="sub-menu">
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li>
<li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="http://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li>
<li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="http://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li>
<li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="http://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li>
<li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="http://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li>
</ul>
</li>
</ul><div class="clear"></div></div> 	<div id="container" class="archive">	
<div id="post-162676" class="entry post-162676 post type-post status-publish format-standard has-post-thumbnail hentry category-civil-society category-editors-choice category-featured category-gender category-global category-headlines category-human-rights category-united-nations category-terraviva-united-nations author-thalif-deen primary-region-global articletype-feature">
<span class="postcat"><a href="http://www.ipsnews.net/news/civil-society/" rel="category tag">Civil Society</a>, <a href="http://www.ipsnews.net/news/editors-choice/" rel="category tag">Editors' Choice</a>, <a href="http://www.ipsnews.net/news/featured/" rel="category tag">Featured</a>, <a href="http://www.ipsnews.net/news/gender/" rel="category tag">Gender</a>, <a href="http://www.ipsnews.net/news/regional-categories/global/" rel="category tag">Global</a>, <a href="http://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>, <a href="http://www.ipsnews.net/news/human-rights/" rel="category tag">Human Rights</a>, <a href="http://www.ipsnews.net/news/global-governance/united-nations/" rel="category tag">IPS UN: Inside the Glasshouse</a>, <a href="http://www.ipsnews.net/news/terraviva-united-nations/" rel="category tag">TerraViva United Nations</a>												</span> 
<h1 class="entry_title">UNRWA Faces Donor Backlash Amidst Charges of Sexual Misconduct &#038; Nepotism</h1>
<div class="metasingle">
<span class="postauthor">
By <a href="http://www.ipsnews.net/author/thalif-deen/" title="Posts by Thalif Deen">Thalif Deen</a>				
</span>
<span class="meta">                  
<a href="/reprinting-articles/">Reprint</a>
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_linkedin"></span>					
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<div class="featimg" align="center"><img width="628" height="372" src="//cdn.ipsnews.net/Library/2019/08/UNRWA-Faces_.jpg" class="attachment-storypage_img size-storypage_img wp-post-image" alt="" srcset="//cdn.ipsnews.net/Library/2019/08/UNRWA-Faces_.jpg 628w, //cdn.ipsnews.net/Library/2019/08/UNRWA-Faces_-300x178.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" /></div><p><span class="meta_origin">UNITED NATIONS, Aug 2 2019  (IPS) </span>- The UN Relief and Works Agency (UNRWA), which has been undermined by a sharp cut in US contributions, has been embroiled in a scandal that threatens to jeopardize its very future.<br />
<span id="more-162676"></span></p>
<p>A report from the Ethics Office has found &#8220;credible and corroborated&#8221; evidence that the senior management of UNRWA engaged in &#8220;sexual misconduct, nepotism, retaliation, discrimination and other abuses of authority, for personal gain, to suppress legitimate dissent, and to otherwise achieve their personal objectives.&#8221;</p>
<p>As a result, two of the donors, Switzerland and the Netherlands, have suspended payments to UNRWA, with the possibility of others to follow.</p>
<p>In January 2018, the Trump administration announced it was withholding $65m out of a $125m aid package earmarked for UNRWA, a veritable lifeline for more than five million registered Palestinian refugees, for nearly 70 years.</p>
<p>That move was prompted primarily for political reasons.</p>
<p>Paula Donovan and Stephen Lewis, co-directors of AIDS-Free World and its Code Blue Campaign, which seeks to end impunity for sexual abuse by UN personnel, told IPS the incriminating report was received in the Secretary-General&#8217;s office eight months ago.</p>
<p>“He should immediately have suspended the principals involved and replaced them with interim appointments. Had he done so, Switzerland and the Netherlands would not have suspended payment to UNRWA and the indispensable work of the agency would not have been compromised.”</p>
<p>“If the UNRWA story had not been broken by the media, the Secretary-General would not have acted. Alas, that’s the pattern,” they added.</p>
<p>Secretary-General Antonio Guterres told reporters August 1: “I have been acting quite significantly to make sure that we strengthen UNRWA and UNRWA&#8217;s capacity to deliver”.</p>
<p>“I&#8217;ve been appealing for the support to UNRWA to all countries of the world as I think we should distinguish what are the revelations made, or accusations made, in relation to members of the management of UNRWA, from the needs to preserve UNRWA, to support UNRWA, and to make UNRWA effective in the very important action in relation to the Palestine refugees, and I&#8217;ve been acting consistently to support that.”</p>
<p>As you know in the present situation, he pointed out, the deputy of UNRWA has resigned, and “so I decided that it would be important to immediately appoint a new deputy as acting deputy and, as I said, in relation to any intervention that might [be] justified, I will wait, according to due process, for the results of the inquiry and, based on the results of the inquiry, I will act accordingly.”</p>
<p><img class="alignleft size-full wp-image-162675" src="//cdn.ipsnews.net/Library/2019/08/UNRWA-Faces_2_.jpg" alt="" width="628" height="436" srcset="//cdn.ipsnews.net/Library/2019/08/UNRWA-Faces_2_.jpg 628w, //cdn.ipsnews.net/Library/2019/08/UNRWA-Faces_2_-300x208.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" /></p>
<p>According to UNRWA, the UN agency is funded almost entirely by voluntary contributions.</p>
<p>The only exception is a very limited subsidy from the Regular Budget of the United Nations, which is used exclusively for administrative costs.</p>
<p>“The work of UNRWA could not be carried out without sustained contributions from state and regional governments, the European Union and other government partners, which represented 93.28 per cent of all contributions in 2018.”</p>
<p>In 2018, said UNRWA, 50 per cent of the Agency’s total pledges of $ 1.27 billion came from EU member states, who contributed $643 million, including through the European Commission.</p>
<p>The EU (including the European Commission), Germany and Saudi Arabia were the largest individual donors, contributing a cumulative 40 per cent of the Agency’s overall funding. The United Kingdom and Sweden were also among the top five donors.</p>
<p>The Trump administration said last August it has carefully reviewed the issue and determined that the United States will not make additional contributions to UNRWA.</p>
<p>&#8220;When we made a US contribution of $60 million in January, we made it clear that the United States was no longer willing to shoulder the very disproportionate share of the burden of UNRWA’s costs that we had assumed for many years,&#8221; according to the US State Department.</p>
<p>&#8220;Beyond the budget gap itself and failure to mobilize adequate and appropriate burden sharing, the fundamental business model and fiscal practices that have marked UNRWA for years– tied to UNRWA’s endlessly and exponentially expanding community of entitled beneficiaries– is simply unsustainable and has been in crisis mode for many years,&#8221; it continued.</p>
<p>&#8220;The United States will no longer commit further funding to this irredeemably flawed operation.&#8221;</p>
<p>UN Deputy Spokesperson Farhan Haq told reporters July 30 that Guterres believes it’s essential that UNRWA gets the support it needs and “so we will be looking to make sure that all of the countries that have been generous in donating to UNRWA will continue to be able to support that, and will look at engaging with them to see what can be done to satisfy them”.</p>
<p>“Clearly, this is an agency – as we have been saying in the last few years, when, as you know, it faced a financial crisis &#8211; this is an agency whose work is critical to the lives, to the health, to the education of millions of people, millions of Palestinians across the region, and they have been a vital source of stability, not just for those people but for the region itself,” he added.</p>
<p>Asked for a response about the charges against UNRWA, Haq said there is an ongoing investigation on the allegations contained in the report.</p>
<p>“Until this investigation is completed, the Secretary General is not in a position to make any further comments on this matter. As he has shown in the past, the Secretary General is committed to acting swiftly, as appropriate, upon receiving the full report. The Secretary General continues to consider the work undertaken by UNRWA as absolutely essential to Palestinian refugees,” he added.</p>
<p>Asked who was conducting the investigation, Haq said: “This is happening by our Office of Internal Oversight Services (OIOS). Now, I’ll leave it for you to evaluate the sufficiency of the steps that are taken once we take them; but, like I said, I’ve assured you the Secretary General is ready to take action upon receiving this… the full report”.</p>
<p>In a statement released August 1, Code Blue said the ethics report asserts that the alleged conduct of UNRWA&#8217;s senior leaders—Commissioner-General Pierre Krahenbuhl, Deputy Commissioner-General Sandra Mitchell, Chief of Staff Hakam Shahwan, and Senior Adviser to the Commissioner-General Maria Mohammedi—presents &#8220;an enormous risk to the reputation of the UN&#8221; and &#8220;their immediate removal should be carefully considered.&#8221;</p>
<p>The ethics report was leaked to the media this week. But it was completed and delivered to the UN Secretary-General in December 2018. That was eight months ago. Mitchell and Shahwan have since left the agency of their own accord. Both Krahenbuhl and Mohammedi remain in their posts, said the statement.</p>
<p>Code Blue also said the Secretary-General has ignored the ethics report&#8217;s recommendation that Krahenbuhl and Mohammedi be removed with &#8220;immediate&#8221; effect.</p>
<p>Instead, the UN has responded to the report by ordering yet another internal investigation, this time by the Office of Internal Oversight Services (OIOS), which is ongoing. In effect, the UN has taken no substantive action to address the crisis at UNRWA.</p>
<p>The Netherlands and Switzerland have responded to the revelations by suspending funding to UNRWA. The United Kingdom is considering such a step. It should go without saying that the work of UNRWA is too important to be sacrificed to the UN’s willingness to allow the crisis to worsen, Code Blue added.</p>
<p><em>The writer can be contacted at <a href="mailto:thalifdeen@ips.org" target="_blank" rel="noopener">thalifdeen@ips.org</a></em></p>
<div class="clear"></div>				
&nbsp;				
<div class="clear"></div>
<div class="metasingle">				
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ipsnews.net%2F2019%2F08%2Funrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe> 
</div>
</div><!-- /post -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div class="metasingle">				
<span class="meta">                  
Republish
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type='text/javascript'>stLight.options({onhover:false , doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten:false});</script> 
<!--        <script type="text/javascript">            
stLight.options({            
publisher:'6e4cea62951cd92b4c694550c578ac2d'            
});
</script> -->
<div class="clear"></div>
<div id="rel_tags">
<h2>Related Tags</h2>
</div>
<a name="disqus" id="disqus"></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="5396218389"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />		
<!--<div align="left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9737409182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>-->
<hr>        
<div id="disqus_thread">
</div>
<script type="text/javascript">
/* <![CDATA[ */
var disqus_url = 'http://www.ipsnews.net/2019/08/unrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism/';
var disqus_identifier = '162676 http://www.ipsnews.net/?p=162676';
var disqus_container_id = 'disqus_thread';
var disqus_domain = 'disqus.com';
var disqus_shortname = 'ipsnews';
var disqus_title = "UNRWA Faces Donor Backlash Amidst Charges of Sexual Misconduct &#038; Nepotism";
var disqus_config = function () {
var config = this; // Access to the config object
config.language = '';
/*
All currently supported events:
* preData — fires just before we request for initial data
* preInit - fires after we get initial data but before we load any dependencies
* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
* afterRender - fires when template is rendered but before we show it
* onReady - everything is done
*/
config.callbacks.preData.push(function() {
// clear out the container (its filled for SEO/legacy purposes)
document.getElementById(disqus_container_id).innerHTML = '';
});
};
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
var DsqLocal = {
'trackbacks': [
],
'trackback_url': "http:\/\/www.ipsnews.net\/2019\/08\/unrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
<div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="http://www.ipsnews.net/2019/08/unrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism/" rel="bookmark">UNRWA Faces Donor Backlash Amidst Charges of Sexual Misconduct &#038; Nepotism</a></h2><a href="http://www.ipsnews.net/2019/08/unrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2019/08/UNRWA-Faces_-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/thalif-deen/" title="Posts by Thalif Deen">Thalif Deen</a> | Global</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2019/08/one-month-since-libyas-migrant-tragedy-detentions-continue/" rel="bookmark">One Month Since Libya’s Migrant Tragedy, Detentions Continue</a></h2><a href="http://www.ipsnews.net/2019/08/one-month-since-libyas-migrant-tragedy-detentions-continue/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2019/08/11191157906_1b1f85975a_z-1-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/james-reinl/" title="Posts by James Reinl">James Reinl</a> | Africa</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2019/07/tackling-inequality-focus-cities-can-improve-upward-economic-mobility/" rel="bookmark">Tackling Inequality: A Focus on Cities can Improve Upward Economic Mobility</a></h2><a href="http://www.ipsnews.net/2019/07/tackling-inequality-focus-cities-can-improve-upward-economic-mobility/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2019/07/Tackling-Inequality_-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/tarik-gooptu/" title="Posts by Tarik Gooptu">Tarik Gooptu</a> | Global</span></div><div class="clear"></div></div></div>      
</div><!-- /container -->
<!-- BOX MONTADO AL FINAL @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<script type="text/javascript">
(function(doc) {
var addEvent = 'addEventListener',
type = 'gesturestart',
qsa = 'querySelectorAll',
scales = [1, 1],
meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
function fix() {
meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
doc.removeEventListener(type, fix, true);
}
if ((meta = meta[meta.length - 1]) && addEvent in doc) {
fix();
scales = [.25, 1.6];
doc[addEvent](type, fix, true);
}
}(document));
if (window.devicePixelRatio > 1.5) {
jQuery(document).ready( function( $ ) {
$('img.avatar-100').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=100','s=200') );
} );
$('img.avatar-60').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=60','s=120') );
} );
$('img.be_home_retina').each( function() {
$(this).attr('src', $(this).attr('src').replace('203x137','406x274') );
} );
$('img.hires').each( function() {
$(this).attr('src', $(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1") );
} );
} );
}
// jQuery Cookie 1.3.1
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});
jQuery(document).ready(function () {
if ( jQuery.cookie('nopopup') != 'true' ) {
(function(stb_helpers) {
stb_helpers.showBox = function(scrolled, triggerHeight, y) {
if (stb.isMobile()) return false;
if (stb.stbElement == '') {
if (scrolled >= triggerHeight) {
return true;
}
}
else {
if (stb.boxOffset < (stb.windowheight + y)) {
return true;
}
}
return false;
};
stb_helpers.isMobile = function(){
if (navigator.userAgent.match(/Android/i)
|| navigator.userAgent.match(/webOS/i)
|| navigator.userAgent.match(/iPhone/i)
|| navigator.userAgent.match(/iPod/i)
|| navigator.userAgent.match(/BlackBerry/i)
) {
return true;
}
else return false;
}
})(stb);
jQuery("#closebox").click(function () {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'-210px' }, 500, function () {
jQuery('#scrolltriggered').hide();
stb.hascolsed = true;
jQuery.cookie('nopopup', 'true', { expires: stb.cookieLife, path: '/' });
});
return false;
});
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
stb.boxOffset = '';
if (jQuery('#yst_related').length > 0) {
stb.boxOffset = jQuery('#yst_related').offset().top;
}
jQuery(window).resize(function () {
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
});
jQuery(window).scroll(function () {
stb.y = jQuery(window).scrollTop();
stb.boxHeight = jQuery('#scrolltriggered').outerHeight();
stb.scrolled = parseInt((stb.y + stb.windowheight) / stb.totalheight * 100);
if (stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":hidden") && stb.hascolsed != true) {
jQuery('#scrolltriggered').show();
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'10px' }, 500, function () {
});
}
else if (!stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":visible") && jQuery('#scrolltriggered:animated').length < 1) {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':-stb.boxHeight }, 500, function () {
jQuery('#scrolltriggered').hide();
});
}
});
} else {
jQuery('#scrolltriggered').hide();
}
});
</script>
<script type="text/javascript">
var stb = {
hascolsed    : false,
cookieLife   : 30,
triggerHeight: 50,
stbElement   : ''
};
</script>
<style>
.btn {
text-transform: uppercase;
border: 0;
border-radius: 100px;
height: 50px;
min-width: 170px;
font-size: 16px;
padding: 0 10px;
line-height: 47px;
display: inline-block;
font-weight: 400;
box-shadow: none !important;
}
.btn-blue {
background: #0080bc;
color: #fff;
border-bottom: 3px solid #00608d;
}
.btn-blue:focus, .btn-blue:active {
background: #0080bc;
color: #fff;
}
.btn-blue:hover {
color: #fff;
background: #008ac9;
border-bottom: 3px solid #0075ab;
}
.btn.btn-lg, .btn-group-lg > .btn {
height: 70px;
min-width: 270px;
font-size: 20px;
line-height: 67px;
}
.btn:focus {
outline: 0 !important;
outline-style: none !important;
outline-width: 0;
}
</style>	
<!--
<div id="scrolltriggered">
<div id="inscroll">
<a href="#close" id="closebox">X</a><h5>You can make a difference</h5>
<br /><a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">If you have read and liked just one story, today, IPS hopes that you might consider how far a $10.00 contribution could go in keeping our news wire active.</font></a></li>
<br /><br />
<h4 style="background-color: #FFD400">To continue our work, we need your support now.</h4>
<table cellpadding="10" cellspacing="0" bgcolor="#FFD400">
<tr><td><h3><a href="https://www.razoo.com/story/Ipsnews" target="_blank">To continue our work, we need your support now.</a></h3></td></tr></table>
<br />
<a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">Help us urgently raise <strong>US$200,000</strong> so that IPS can keep the spotlight on victims of inequality, neo-liberalism, racism and violence !!</font></a>
<br />
<br />
</div>
</div>
-->
<!--  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<div class="sidebar">
<div id="text-31" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ips 300 x 600 large skyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9713413980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="http://www.ipsnews.net/2019/07/widespread-human-trafficking-us/" rel="bookmark">How Widespread is Human Trafficking in the US?</a></h2><!-- vistas: 417--><!-- id: 162589--><span class="meta"><a href="http://www.ipsnews.net/author/thalif-deen/" title="Posts by Thalif Deen">Thalif Deen</a> | <a href="http://www.ipsnews.net/primary-region/north-america/" class="taxo">North America</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2019/07/money-grows-on-trees-dont-uproot/" rel="bookmark">Money Grows on Trees&#8211;Don&#8217;t Uproot Them</a></h2><!-- vistas: 318--><!-- id: 162592--><span class="meta"><a href="http://www.ipsnews.net/author/friday-phiri/" title="Posts by Friday Phiri">Friday Phiri</a> | <a href="http://www.ipsnews.net/news/environment/advancing-deserts/" class="taxo">Combating Desertification and Drought</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2019/07/using-renewable-energy-circular-economy-fight-poverty-argentina/" rel="bookmark">Using Renewable Energy and the Circular Economy to Fight Poverty in Argentina</a></h2><!-- vistas: 222--><!-- id: 162601--><span class="meta"><a href="http://www.ipsnews.net/author/daniel-gutman/" title="Posts by Daniel Gutman">Daniel Gutman</a> | <a href="http://www.ipsnews.net/news/development-aid/energy/" class="taxo">Energy</a> | <a href="http://www.ipsnews.net/primary-region/latin-america-and-caribbean/" class="taxo">Latin America &amp; the Caribbean</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2019/07/women-power-changing-face-political-representation-latin-america-caribbean/" rel="bookmark">Women, Power, &#038; Changing Face of Political Representation in Latin America &#038; the Caribbean</a></h2><!-- vistas: 211--><!-- id: 162598--><span class="meta"><a href="http://www.ipsnews.net/author/luis-felipe-lopez-calva/" title="Posts by Luis Felipe López-Calva">Luis Felipe López-Calva</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2019/07/role-education-breaking-walls-ignorance/" rel="bookmark">The Role of Education in Breaking down the Walls of Ignorance</a></h2><!-- vistas: 202--><!-- id: 162585--><span class="meta"><a href="http://www.ipsnews.net/author/blerim-mustafa/" title="Posts by Blerim Mustafa">Blerim Mustafa</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span></div></div>
<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><style>.triplesection6  {background: url('http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/latest-bg-triple.png');color: #4B87AC;font-size: 14px;font-weight: normal;height: 66px;padding: 3px 3px 3px 3px;margin-bottom: 8px;font: 16px/19px Arial,Helvetica,sans-serif;}.triplesection6 a {<br /> color: #4B87AC;font-size: 13px;font-weight:normal;margin-bottom: 9px;font: 15px/18px Arial,Helvetica,sans-serif;}</style>
<div class="triplesection6"><a href="http://www.ipsnews.net/ips-pleased-name-milla-sundstrom-star-month/ " target="_blank" rel="noopener"><img src="http://cdn.ipsnews.net/Library/2019/06/milla75x60.jpg" height="60" align="left" border="0" hspace="10px" /> &nbsp; Milla Sundström -
<br /> &nbsp; IPS' Star of the Years</a></div></div></div></div>
<div id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-74" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div align="center">
<span class="metanewsletter">
<img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="75">
<center>
<form action="http://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10">
<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold">
</form>				
</center>
<img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="15">
<h1 class="newsletter">The Week with IPS</h1>
</span> </div>
</div>
</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id='razoo_donation_widget'><span><a href="http://www.razoo.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">Online fundraising</a> for <a href="http://www.razoo.com/story/Ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">IPS Inter Press Service</a> at Razoo</span></div><script type='text/javascript'>var r_protocol=(("https:"==document.location.protocol)?"https://":"http://");var r_path='www.razoo.com/javascripts/widget_loader.js';var r_identifier='Ipsnews';document.write(unescape("%3Cscript id='razoo_widget_loader_script' src='"+r_protocol+r_path+"' type='text/javascript'%3E%3C/script%3E"));</script></div>
</div></div>
</div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-361073-1', 'ipsnews.net');
ga('send', 'pageview');
</script>
<!-- Google analytics --><div class="clear"></div>
</div><!-- end of wrapper -->
<div id="footer">
<div class="foot_menu_wrapper">
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
<ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li>
<li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li>
<li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li>
<li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li>
<li id="menu-item-107164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107164"><a href="http://www.ips.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.ips.org']);">Institutional site</a></li>
</ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li>
<li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="http://www.razoo.com/story/Ipsnews">Donate</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/our-team/">Our Team</a></li>
</ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li>
<li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li>
<li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li>
<li id="menu-item-100002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100002"><a href="https://plus.google.com/s/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://plus.google.com']);">Google +</a></li>
</ul>
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
</div>
<div class="clear"></div>
<p class="copy">IPS is an international communication institution with a global news agency at its core,
raising the voices of the South  <br>and civil society on issues of development, globalisation, human rights and the environment <br>
<a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2019  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a>
</p>
<style type="text/css">
#wpfront-notification-bar 
{
background: #fad000;
background: -moz-linear-gradient(top, #fad000 0%, #fad000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));
background: -webkit-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -o-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -ms-linear-gradient(top, #fad000 0%,#fad000 100%);
background: linear-gradient(to bottom, #fad000 0%, #fad000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #004d91;
}
#wpfront-notification-bar a.wpfront-button
{
background: #004d91;
background: -moz-linear-gradient(top, #004d91 0%, #004d91 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));
background: -webkit-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -o-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -ms-linear-gradient(top, #004d91 0%,#004d91 100%);
background: linear-gradient(to bottom, #004d91 0%, #004d91 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #004d91;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #004d91;
background-color: #004d91;
color: #fad000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #ffffff;
background-color: #ffffff;
}
</style>
<div id="wpfront-notification-bar-spacer" style="display: none;">
<div id="delnorber" class="delnorber">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<div class="wpfront-close">X</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
</tr>
<tr>
<td>
<div class="wpfront-message">
<div class="ncont">
<div><img src="http://cdn.ipsnoticias.net/wp-content/themes/ips-spa/images/logo-IPS.jpg"><br /><br /></div>
<div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference. </div></div>
<div><br /><a class="wpfront-button" href="https://www.razoo.com/us/story/Ipsnews" target="_blank">Make a Difference</a>                                                                      </div>
</div>                    </div></td><td>
<div>
</div>
</td>
</tr>
<tr>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
</tr>
</table>
</div>
</div>
</div>
<style type="text/css">
.ncont {
font-size: 0; /*fix white space*/
}
.ncont > div {
font-size: 16px; /*reset font size*/
display: inline-block;
vertical-align: top;
width: 33.33%;
box-sizing: border-box;
text-align: center;
}
@media (max-width: 480px) { /*breakpoint*/
.ncont > div {
display: block;
width: 100%;
}
}
.wpfront-norber
{
font-family:"Open Sans", sans-serif;
font-size:22px;
font-weight:bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}
.wpfront-norber2
{
font-family:"Open Sans", sans-serif;
font-size:18px;
font-weight: bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><!-- Powered by WPtouch: 4.1.1 --><script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"\/\/cdn.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/wp-embed.min.js'></script>
</div><!-- /footer -->  
<script type="text/javascript">
(function($) { $(document).ready(function(){
$('#lang').hover(function () {    
$('#lang ul').stop(true, true).fadeIn();
}, function () {
$('#lang ul').stop(true, true).fadeOut();
});
$('.print_this').click(function(e) {
e.preventDefault();
if(!$('#header_print').length) {
var hr = '<hr class="print" />';
$('#mainmenu').after(hr);
}
if(!$('#footer_print').length) {
var pie = '<div id="footer_print"><hr class="print" />http://www.ipsnews.net/2019/08/unrwa-faces-donor-backlash-due-charges-sexual-misconduct-nepotism/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';                  
$('.archive .entry').after(pie);
}
window.print();
setTimeout(function() { 
$('#header_print, #footer_print').remove();
},
1500
);
});
})})(jQuery)	
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.916809082031 seconds, on 02-08-19 13:35:01 --><!-- via php -->