<!DOCTYPE html >
<html>
<head>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Your Arrow Can Pierce the Sky, But Ours Has Gone into Orbit | Inter Press Service</title>
<link rel="shortcut icon" href="http://www.ipsnews.net/favicon.ico">
<link rel="stylesheet" type="text/css" media="all" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/euirpom1/9xpx7.css' />
<link href="http://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/qw4qts1u/9xq3p.css' type="text/css" media="print" />	
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ipsnews.net/feed/" />	
<link rel="pingback" href="http://www.ipsnews.net/xmlrpc.php" />
<script>(function() { 
var _fbq = window._fbq || (window._fbq = []); 
if (!_fbq.loaded) { 
var fbds = document.createElement('script'); 
fbds.async = true; 
fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
var s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(fbds, s); 
_fbq.loaded = true; 
} 
_fbq.push(['addPixelId', '443189699154214']); 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', 'PixelInitialized', {}]); 
</script> 
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ipsnews.net/2020/01/arrow-can-pierce-sky-gone-orbit/" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<!-- JM Twitter Cards by Julien Maury 5.3.7 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ipsnews">
<meta name="twitter:site" content="@ipsnews">
<meta name="twitter:title" content="Your Arrow Can Pierce the Sky, But Ours Has Gone into Orbit">
<meta name="twitter:description" content="On Wednesday, 15 January, China and the United States agreed to suspend their full-scale trade war. From February 2018, the United States placed tariffs on Chinese goods that entered the US market, an">
<meta name="twitter:image:src" content="http://www.ipsnews.net/Library/2020/01/Vijay_1-280x150.jpg">
<meta name="twitter:image:width" content="280">
<meta name="twitter:image:height" content="150">
<!-- /JM Twitter Cards 5.3.7 -->
<link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; Your Arrow Can Pierce the Sky, But Ours Has Gone into Orbit Comments Feed" href="http://www.ipsnews.net/2020/01/arrow-can-pierce-sky-gone-orbit/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/87ylw41s/9xpx7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/lw4q89f0/9xpx7.css' type='text/css' media='all' />
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script>
<link rel='https://api.w.org/' href='http://www.ipsnews.net/wp-json/' />
<link rel='shortlink' href='http://www.ipsnews.net/?p=164859' />
<link rel="alternate" type="application/json+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2020%2F01%2Farrow-can-pierce-sky-gone-orbit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2020%2F01%2Farrow-can-pierce-sky-gone-orbit%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/ftv2c1fn/9xpx7.css' />
<link rel="amphtml" href="http://www.ipsnews.net/2020/01/arrow-can-pierce-sky-gone-orbit/amp/">		<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.circleteam {
border-radius: 50%;
-moz-border-radius: 50%;
-webkit-border-radius: 50%;
-o-border-radius: 50%;
}
.coreteam {
tex-align: center;
}		</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '410340352767201');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410340352767201&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="header">
<div id="lang"><div class="lang_title">Languages<img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li>
<li><a href="http://ipsnews.net/francais/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">FRANÇAIS</a></li>
<li><a href="http://www.ipsinternational.org/arabic" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">ARABIC</a></li>
<li><a href="http://www.ipsnews.net/deutsch/">DEUTSCH</a></li>
<li><a href="http://www.ipsnews.net/italiano/">ITALIANO</a></li>
<li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li>
<li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li>
<li><a href="http://ipsnews.net/suomi/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SUOMI</a></li>
<li><a href="http://www.ipsnews.net/svenska/">SVENSKA</a></li>
<li><a href="http://ipsnews.net/swahili/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SWAHILI</a></li>
<li><a href="http://ipsnews.net/turkce/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">TÜRKÇE</a></li>
</ul></div>		
<p class="date">Thursday, January 16, 2020</p>
<div class="social"><!--<a href="http://ips.org/blog/ips">blogs</a>
<img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/sepa.png" alt="" height="23" width="25"/>-->
<a href="http://twitter.com/ipsnews"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a>
<a href="http://facebook.com/ipsnews"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a>
<a href="http://www.ipsnews.net/feed/"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a>
</div>
<form id="searchform" action="http://www.ipsnews.net">
<fieldset>
<input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(http://cdn.ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/>
<!--		<input type="image" id="searchsubmit" src="/images/button_go.png" alt="" /> 
-->
</fieldset>        
</form><div class="clear"></div>
<div id="logo">
<a href="http://www.ipsnews.net"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a>
<h1><a href="http://www.ipsnews.net">INTER PRESS SERVICE</a></h1>
<h3><a href="http://www.ipsnews.net">News Agency</a></h3>
</div>
<h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </h2>
<div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="http://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a>
<ul class="sub-menu">
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.ipsnews.net/news/development-aid/aid/">Aid</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.ipsnews.net/news/development-aid/education/">Education</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.ipsnews.net/news/development-aid/energy/">Energy</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="http://www.ipsnews.net/news/development-aid/health/">Health</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.ipsnews.net/news/development-aid/population/">Population</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="http://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="http://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="http://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li>
<li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="http://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="http://www.ipsnews.net/news/environment/">Environment</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li>
<li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="http://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li>
</ul>
</li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="http://www.ipsnews.net/news/human-rights/">Human Rights</a>
<ul class="sub-menu">
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="http://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="http://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li>
<li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="http://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="http://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li>
<li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="http://www.ipsnews.net/news/human-rights/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="http://www.ipsnews.net/news/global-governance/">Global Governance</a>
<ul class="sub-menu">
<li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="http://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="http://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li>
<li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="http://www.ipsnews.net/news/global-governance/peace/">Peace</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://www.ipsnews.net/news/south-south/">South-South</a></li>
<li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="http://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="http://www.ipsnews.net/news/south-south/">South-South</a>
<ul class="sub-menu">
<li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="http://www.ipsnews.net/news/south-south/g77/">G77</a></li>
<li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="http://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.ipsnews.net/news/civil-society/">Civil Society</a>
<ul class="sub-menu">
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li>
<li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="http://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="http://www.ipsnews.net/news/gender/">Gender</a>
<ul class="sub-menu">
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li>
<li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="http://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li>
<li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="http://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li>
<li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="http://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li>
<li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="http://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li>
</ul>
</li>
</ul><div class="clear"></div></div> 	<div id="container" class="archive">	
<div id="post-164859" class="entry post-164859 post type-post status-publish format-standard has-post-thumbnail hentry category-economy-trade author-vijay-prashad">
<span class="postcat"><a href="http://www.ipsnews.net/news/economy-trade/" rel="category tag">Economy &amp; Trade</a>												</span> 
<h1 class="entry_title">Your Arrow Can Pierce the Sky, But Ours Has Gone into Orbit</h1>
<div class="metasingle">
<span class="postauthor">
By <a href="http://www.ipsnews.net/author/vijay-prashad/" title="Posts by Vijay Prashad">Vijay Prashad</a>				
</span>
<span class="meta">                  
<a href="/reprinting-articles/">Reprint</a>
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_linkedin"></span>					
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<div class="featimg" align="center"><img width="591" height="472" src="//cdn.ipsnews.net/Library/2020/01/Vijay_1-591x472.jpg" class="attachment-storypage_img size-storypage_img wp-post-image" alt="" srcset="//cdn.ipsnews.net/Library/2020/01/Vijay_1-591x472.jpg 591w, //cdn.ipsnews.net/Library/2020/01/Vijay_1-300x240.jpg 300w, //cdn.ipsnews.net/Library/2020/01/Vijay_1.jpg 630w" sizes="(max-width: 591px) 100vw, 591px" /><p class="wp-caption-text">Yu Youhan, We Will Be Better, 1995.</p></div><p><span class="meta_origin">Jan 16 2020 </span>- On Wednesday, 15 January, China and the United States agreed to suspend their full-scale <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=f1335441b8&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">trade war</a>. From February 2018, the United States placed tariffs on Chinese goods that entered the US market, and then China retaliated. This tit-for-tat game continued for almost two years, causing massive disruption in the global value chain. In October 2019, the International Monetary Fund’s <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=f849da1294&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">G-20 Surveillance Note</a> reported that the global GDP suffered by a 0.8% drop merely because of the tariffs on goods such as aluminium, steel, soybeans, and car parts between the United States and China. Western attacks on Chinese 5G technology – and on the tech firm Huawei – are part of the pressure on China to buckle before the US-led order. But China did not bend. As a prelude to the ‘phase one’ deal, the United State Treasury Department stopped calling China a ‘currency manipulator’, a term that has haunted China’s for decades.<br />
<span id="more-164859"></span></p>
<p>The suspension of the trade war comes with a ‘phase one’ deal whose text includes nine chapters on topics such as intellectual property rights to financial services. Most significantly, China has agreed to stop asking firms that invest in China to share their technology; this is a major departure for the Chinese model of development. The ‘phase one’ deal is merely the first stage in an ongoing process of negotiations and confrontations, which will be expected to continue for a long time yet. If ‘phase one’ goes well, and if the implementation and dialogue mechanisms work, then the two countries will move to ‘phase two’. Chinese diplomats say that they do not anticipate an immediate return to the pre-confrontation period, namely before the trade war began in February 2018.</p>
<p>News of a potential trade deal immediately moved the International Monetary Fund to <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=2f3a8801eb&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">revise</a> its 2020 growth forecast for China from 5.8% to 6%. US Treasury Secretary <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=9058cee738&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">Steven Mnuchin</a> said that the GDP numbers for the United States would be boosted to 2.5% for 2020 (though the IMF continues to predict a 1.9% GDP for the United States). It is likely that the low expectations for the global economy (at 2.5% GDP growth for 2020) might also be revised upwards for the year, although predictions for a severe global contraction remain intact; Deloitte’s <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=6df36488f6&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">CFO Signals</a> for the fourth quarter of 2019 suggests that US companies have begun to further constrain investment in anticipation of a serious downturn – but not a recession – of the economy. US firms lost at least <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=bdafa0bf0a&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">$46 billion</a> as a consequence of the trade war started by US President Donald Trump in February 2018. Pressure from US firms on the White House and Trump’s need to make his ‘victory’ in the trade war an election issue drove the US to the table. By the fourth quarter of 2018, China’s economic growth rate was the slowest it has been since 1990, which is why China had been willing to <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=b915ccc299&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">discuss</a> outstanding issues since February 2018.</p>
<div id="attachment_164854" style="width: 640px" class="wp-caption alignleft"><img src="//cdn.ipsnews.net/Library/2020/01/Vijay_2_.jpg" alt="" width="630" height="322" class="size-full wp-image-164854" srcset="//cdn.ipsnews.net/Library/2020/01/Vijay_2_.jpg 630w, //cdn.ipsnews.net/Library/2020/01/Vijay_2_-300x153.jpg 300w, //cdn.ipsnews.net/Library/2020/01/Vijay_2_-629x321.jpg 629w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">Shi Guorui, The Yangtze River, 2013.</p></div>
<p>In the Tricontinental: Institute for Social Research <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=996ae7d68a&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">Dossier no. 24</a> – <em>The World Oscillates Between Crises and Protests</em> – there is an important section on the new ‘bipolar world’. It is widely recognised that US power has dwindled since the illegal attack on Iraq in 2003 and since the world financial crisis of 2007-08; at the same time, it is hard to deny the rapid growth of China’s economy and of China’s growing importance on the world stage. A decade ago, when China and Russia joined Brazil, India, and South Africa to form the BRICS, it appeared as if the global architecture was shifting from US unipolarity (with its allies as the spokes around the US hub) to multipolarity; but, with the deepening crisis in countries like Brazil and India, the new global architecture – according to Tsinghua University’s Institute for International Relations – will be one of bipolarity, with the US and China as the two poles of the global order.</p>
<p>China’s growth rates since the reform era began in 1978 remain perplexing. The attempt to explain this has spawned an enormous literature, some of it only partially explanatory but most of it petrified in clichés. Professor Wang Hui of Tsinghua University <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=eca09e6b5b&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">suggests</a> that China’s policy framework is not along orthodox neoliberal lines, but that it has emerged out of the Chinese Communist Party’s commitment to sovereignty, out of the immense advances in health and education in the first decades of the revolutionary period, out of the enhancement of China’s economy by the socialist commodity economy of that period, out of the sustained struggles in the countryside to transform land relations, and out of the deep pragmatism of the Communists (‘cross the river by feeling for the stones’). Professor Hui warns that the stresses of market society have begun to engender new – and dangerous – contradictions for China. One of the overwhelming contradictions is the threats from the United States. </p>
<div id="attachment_164855" style="width: 640px" class="wp-caption alignleft"><img src="//cdn.ipsnews.net/Library/2020/01/Vijay_3.jpg" alt="" width="630" height="485" class="size-full wp-image-164855" srcset="//cdn.ipsnews.net/Library/2020/01/Vijay_3.jpg 630w, //cdn.ipsnews.net/Library/2020/01/Vijay_3-300x231.jpg 300w, //cdn.ipsnews.net/Library/2020/01/Vijay_3-613x472.jpg 613w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">Zhang Xiaogang, Bloodline – Big Family no. 4, 1995.</p></div>
<p>The United States – which has the habit of dominance – tried its best to both manage and to prevent the growing global role of China. To manage China means to intimidate it to remain subordinate to US economic interests: Washington accused Beijing of currency manipulation and tried to get China to revise its currency to the benefit of the United States; this did not happen, and its failure to happen is a sign that China will not bow to US authority.</p>
<p>Accusations about the currency were quickly followed by claims that China had forced technology transfers or had stolen intellectual property, that China prevented access to financial services, and that it would not cut its industrial subsidies. Each US President over the course of the past decade – George W. Bush, Barack Obama, and Donald Trump – has accelerated the accusations against China and portrayed China as having advanced entirely by deceit.</p>
<p>When China refused to accept the US’ demands, and when it continued to develop its economic project – the Belt and Road Initiative – the United States moved to politically and militarily threaten China along several axes, some of these <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=d84022df24&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">developed</a> by Wu Xinbo, Dean of the Institute of International Studies at Fudan University.</p>
<p><strong>Indo-Pacific Strategy</strong>. In 2017, the United States and India began to develop an ‘Indo-Pacific’ strategy that would bring these two countries together against China’s Belt and Road Initiative (along the land of Eurasia) and its String of Pearls Initiative (in the Indian Ocean). The first Indo-Pacific Strategy <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=8ba0b94079&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">document</a>, produced by the US Department of Defence in June 2019, points its finger at China, which it says ‘seeks to reorder the region to its advantage by leveraging military modernisation, influence operations, and predatory economics to coerce other nations’. The United States and India – alongside Japan and other smaller states – are to create a bloc to prevent the emergence of China as a continental and global power. It is with no irony that the US defence department complains about ‘influence operations’ and ‘predatory economics’, both of which are closely understood to be US policies (including the Indo-Pacific Strategy itself).</p>
<p><strong>The Use of Taiwan</strong>. The Indo-Pacific document promotes the defence of Taiwan as an essential pillar in US strategy. China has long insisted on pushing for the diplomatic isolation of Taiwan and for its eventual incorporation into China. Since it does not have an embassy in Washington, Taiwan has had – since 1971 – a Coordination Council for North American Affairs and then the Taipei Economic and Cultural Representative Office; Trump changed it to the Taiwan Council for US Affairs, a name that has incensed Beijing. Not only have Trump and his officials said that they would like to increase US-Taiwan relations; the US has sold Taiwan F-16 fighters and fully backed the re-election of Tsai Ing-wen of the Democratic Progressive Party – which asserts Taiwan’s independence from China – in the January 2020 presidential elections. </p>
<div id="attachment_164856" style="width: 640px" class="wp-caption alignleft"><img src="//cdn.ipsnews.net/Library/2020/01/Vijay_4_.jpg" alt="" width="630" height="419" class="size-full wp-image-164856" srcset="//cdn.ipsnews.net/Library/2020/01/Vijay_4_.jpg 630w, //cdn.ipsnews.net/Library/2020/01/Vijay_4_-300x200.jpg 300w, //cdn.ipsnews.net/Library/2020/01/Vijay_4_-629x418.jpg 629w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">Liu Bolin, Hiding in New York No. 9 – Gun Rack, 2013.</p></div>
<p><strong>Hong Kong and Xinjiang</strong>. The Indo-Pacific document of the US Defence Department says that the US – and India – express ‘deep concern’ about the fate of the Muslim population in China; at the same time, the US has said that it stands with the protest movement in Hong Kong. The concern about Chinese Muslims is not credible coming from the US, where Trump’s Muslim Ban defines his own attitude, and from India, where Prime Minister Narendra Modi has driven a citizenship and refugee policy that is clearly anti-Muslim. The United States and its allies use the Hong Kong and Xinjiang cases to put pressure on China; people in Hong Kong and Xinjiang would be delusional if they believe that the US actually cares about democracy and Muslims. </p>
<div id="attachment_164857" style="width: 640px" class="wp-caption alignleft"><img src="//cdn.ipsnews.net/Library/2020/01/Vijay_5_.jpg" alt="" width="630" height="630" class="size-full wp-image-164857" srcset="//cdn.ipsnews.net/Library/2020/01/Vijay_5_.jpg 630w, //cdn.ipsnews.net/Library/2020/01/Vijay_5_-100x100.jpg 100w, //cdn.ipsnews.net/Library/2020/01/Vijay_5_-300x300.jpg 300w, //cdn.ipsnews.net/Library/2020/01/Vijay_5_-144x144.jpg 144w, //cdn.ipsnews.net/Library/2020/01/Vijay_5_-472x472.jpg 472w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">In 1965, at the urging of several national liberation movements and governments in eastern Africa, the People’s Republic of China began to work with them to build the Tanzam Railway or the Great Uhuru Railway. This railway cut through old colonial boundaries that isolated Zambia and kept Tanzania from the interior of the continent. Mao told Tanzania’s Julius Nyerere that – despite China’s own poverty – as a national liberation project, the Chinese Revolution was ‘duty bound’ to assist their comrades in Africa to build the longest railroad on the continent. This is what they did.</p></div>
<p><strong>China in Africa</strong>. For the past decade, the US and the Europeans have complained that China is the new colonial power in Africa. It is true that Chinese investment into Africa has increased astronomically, but in many countries the main economic partner remains the old colonial adversary. Nonetheless, this narrative of China as a colonial power is not about facts, but it is to serve a purpose – to disparage China’s commercial strategy in the Global South and the challenge that it poses to the hegemony of the US and its allies. The actual procedure from China is well-described in the 2013 Human Development <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=00a453d0dc&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">Report</a>: ‘China is providing preferential loans and setting up training programmes to modernize the garment and textile sectors in African countries. China has encouraged its mature industries such as leather to move closer to the supply chain in Africa and its modern firms in telecommunications, pharmaceuticals, electronics and construction to enter joint ventures with African businesses’. A few years ago, I <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=39113c7983&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">asked</a> Tanzania’s former Foreign Minister Ibrahim Kaduma what he thought of Chinese commercial interests in Africa. ‘African states need to come up with their own assessment of their path forward’, he said; they should not be guided by Western fearmongering. </p>
<div id="attachment_164858" style="width: 640px" class="wp-caption alignleft"><img src="//cdn.ipsnews.net/Library/2020/01/Vijay_6_.jpg" alt="" width="630" height="271" class="size-full wp-image-164858" srcset="//cdn.ipsnews.net/Library/2020/01/Vijay_6_.jpg 630w, //cdn.ipsnews.net/Library/2020/01/Vijay_6_-300x129.jpg 300w, //cdn.ipsnews.net/Library/2020/01/Vijay_6_-629x271.jpg 629w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">Ta Men, Snow, 2016.</p></div>
<p>From February 2018, various dispute settlement mechanisms – including the Strategic Economic Dialogue – set up by the US and China have failed to operate. The most recent ‘phase one’ deal creates new platforms for discussion and debate and provides a roadmap to settle the chaos unleashed by this trade war. But this agreement is a ceasefire – not a peace treaty. The contests will continue; instability will remain. ‘Chaos and disorder’, as the Tsinghua University scholars <a href="https://leftword.us11.list-manage.com/track/click?u=6a79324d3b4acfde1e7e546c6&#038;id=e445d8a06a&#038;e=737dec43b0" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://leftword.us11.list-manage.com']);" rel="noopener" target="_blank">write</a>, will be the way ahead.</p>
<div class="clear"></div>				
&nbsp;				
<div class="clear"></div>
<div class="metasingle">				
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ipsnews.net%2F2020%2F01%2Farrow-can-pierce-sky-gone-orbit%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe> 
</div>
</div><!-- /post -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div class="metasingle">				
<span class="meta">                  
Republish
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type='text/javascript'>stLight.options({onhover:false , doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten:false});</script> 
<!--        <script type="text/javascript">            
stLight.options({            
publisher:'6e4cea62951cd92b4c694550c578ac2d'            
});
</script> -->
<div class="clear"></div>
<div id="rel_tags">
<h2>Related Tags</h2>
</div>
<a name="disqus" id="disqus"></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="5396218389"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />		
<!--<div align="left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9737409182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>-->
<hr>        
<div id="disqus_thread">
</div>
<script type="text/javascript">
/* <![CDATA[ */
var disqus_url = 'http://www.ipsnews.net/2020/01/arrow-can-pierce-sky-gone-orbit/';
var disqus_identifier = '164859 http://www.ipsnews.net/?p=164859';
var disqus_container_id = 'disqus_thread';
var disqus_domain = 'disqus.com';
var disqus_shortname = 'ipsnews';
var disqus_title = "Your Arrow Can Pierce the Sky, But Ours Has Gone into Orbit";
var disqus_config = function () {
var config = this; // Access to the config object
config.language = '';
/*
All currently supported events:
* preData — fires just before we request for initial data
* preInit - fires after we get initial data but before we load any dependencies
* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
* afterRender - fires when template is rendered but before we show it
* onReady - everything is done
*/
config.callbacks.preData.push(function() {
// clear out the container (its filled for SEO/legacy purposes)
document.getElementById(disqus_container_id).innerHTML = '';
});
};
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
var DsqLocal = {
'trackbacks': [
],
'trackback_url': "http:\/\/www.ipsnews.net\/2020\/01\/arrow-can-pierce-sky-gone-orbit\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
<div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="http://www.ipsnews.net/2020/01/genuine-reform-culture-lacking-zimbabwe/" rel="bookmark">Genuine Reform Culture Lacking in Zimbabwe</a></h2><a href="http://www.ipsnews.net/2020/01/genuine-reform-culture-lacking-zimbabwe/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2020/01/15994948531_9258daacb3_c-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/busani-bafana/" title="Posts by Busani Bafana">Busani Bafana</a> | Africa</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2020/01/climate-change-financial-risk/" rel="bookmark">Climate Change and Financial Risk</a></h2><a href="http://www.ipsnews.net/2020/01/climate-change-financial-risk/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2020/01/Climate-Change-and-Financial-Risk_-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/pierpaolo-grippa/" title="Posts by Pierpaolo Grippa, Jochen Schmittmann, and Felix Suntheim">Pierpaolo Grippa, Jochen Schmittmann, and Felix Suntheim</a> | Global</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2020/01/climate-change-tale-weather-extremes-mixed-fortunes-zambia/" rel="bookmark">Climate Change: A Tale of Weather Extremes with Mixed Fortunes for Zambia</a></h2><a href="http://www.ipsnews.net/2020/01/climate-change-tale-weather-extremes-mixed-fortunes-zambia/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2020/01/Planeta-Hatuleke-in-a-Maize-field-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/friday-phiri/" title="Posts by Friday Phiri">Friday Phiri</a> | Africa</span></div><div class="clear"></div></div></div>      
</div><!-- /container -->
<!-- BOX MONTADO AL FINAL @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<script type="text/javascript">
(function(doc) {
var addEvent = 'addEventListener',
type = 'gesturestart',
qsa = 'querySelectorAll',
scales = [1, 1],
meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
function fix() {
meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
doc.removeEventListener(type, fix, true);
}
if ((meta = meta[meta.length - 1]) && addEvent in doc) {
fix();
scales = [.25, 1.6];
doc[addEvent](type, fix, true);
}
}(document));
if (window.devicePixelRatio > 1.5) {
jQuery(document).ready( function( $ ) {
$('img.avatar-100').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=100','s=200') );
} );
$('img.avatar-60').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=60','s=120') );
} );
$('img.be_home_retina').each( function() {
$(this).attr('src', $(this).attr('src').replace('203x137','406x274') );
} );
$('img.hires').each( function() {
$(this).attr('src', $(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1") );
} );
} );
}
// jQuery Cookie 1.3.1
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});
jQuery(document).ready(function () {
if ( jQuery.cookie('nopopup') != 'true' ) {
(function(stb_helpers) {
stb_helpers.showBox = function(scrolled, triggerHeight, y) {
if (stb.isMobile()) return false;
if (stb.stbElement == '') {
if (scrolled >= triggerHeight) {
return true;
}
}
else {
if (stb.boxOffset < (stb.windowheight + y)) {
return true;
}
}
return false;
};
stb_helpers.isMobile = function(){
if (navigator.userAgent.match(/Android/i)
|| navigator.userAgent.match(/webOS/i)
|| navigator.userAgent.match(/iPhone/i)
|| navigator.userAgent.match(/iPod/i)
|| navigator.userAgent.match(/BlackBerry/i)
) {
return true;
}
else return false;
}
})(stb);
jQuery("#closebox").click(function () {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'-210px' }, 500, function () {
jQuery('#scrolltriggered').hide();
stb.hascolsed = true;
jQuery.cookie('nopopup', 'true', { expires: stb.cookieLife, path: '/' });
});
return false;
});
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
stb.boxOffset = '';
if (jQuery('#yst_related').length > 0) {
stb.boxOffset = jQuery('#yst_related').offset().top;
}
jQuery(window).resize(function () {
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
});
jQuery(window).scroll(function () {
stb.y = jQuery(window).scrollTop();
stb.boxHeight = jQuery('#scrolltriggered').outerHeight();
stb.scrolled = parseInt((stb.y + stb.windowheight) / stb.totalheight * 100);
if (stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":hidden") && stb.hascolsed != true) {
jQuery('#scrolltriggered').show();
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'10px' }, 500, function () {
});
}
else if (!stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":visible") && jQuery('#scrolltriggered:animated').length < 1) {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':-stb.boxHeight }, 500, function () {
jQuery('#scrolltriggered').hide();
});
}
});
} else {
jQuery('#scrolltriggered').hide();
}
});
</script>
<script type="text/javascript">
var stb = {
hascolsed    : false,
cookieLife   : 30,
triggerHeight: 50,
stbElement   : ''
};
</script>
<style>
.btn {
text-transform: uppercase;
border: 0;
border-radius: 100px;
height: 50px;
min-width: 170px;
font-size: 16px;
padding: 0 10px;
line-height: 47px;
display: inline-block;
font-weight: 400;
box-shadow: none !important;
}
.btn-blue {
background: #0080bc;
color: #fff;
border-bottom: 3px solid #00608d;
}
.btn-blue:focus, .btn-blue:active {
background: #0080bc;
color: #fff;
}
.btn-blue:hover {
color: #fff;
background: #008ac9;
border-bottom: 3px solid #0075ab;
}
.btn.btn-lg, .btn-group-lg > .btn {
height: 70px;
min-width: 270px;
font-size: 20px;
line-height: 67px;
}
.btn:focus {
outline: 0 !important;
outline-style: none !important;
outline-width: 0;
}
</style>	
<!--
<div id="scrolltriggered">
<div id="inscroll">
<a href="#close" id="closebox">X</a><h5>You can make a difference</h5>
<br /><a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">If you have read and liked just one story, today, IPS hopes that you might consider how far a $10.00 contribution could go in keeping our news wire active.</font></a></li>
<br /><br />
<h4 style="background-color: #FFD400">To continue our work, we need your support now.</h4>
<table cellpadding="10" cellspacing="0" bgcolor="#FFD400">
<tr><td><h3><a href="https://www.razoo.com/story/Ipsnews" target="_blank">To continue our work, we need your support now.</a></h3></td></tr></table>
<br />
<a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">Help us urgently raise <strong>US$200,000</strong> so that IPS can keep the spotlight on victims of inequality, neo-liberalism, racism and violence !!</font></a>
<br />
<br />
</div>
</div>
-->
<!--  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<div class="sidebar">
<div id="text-31" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ips 300 x 600 large skyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9713413980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="http://www.ipsnews.net/2020/01/africas-food-future-really-lie-young-farmers/" rel="bookmark">Does Africa’s Food Future Really Lie with Young Farmers?</a></h2><!-- vistas: 405--><!-- id: 164785--><span class="meta"><a href="http://www.ipsnews.net/author/busani-bafana/" title="Posts by Busani Bafana">Busani Bafana</a> | <a href="http://www.ipsnews.net/news/projects/food-security-and-nutrition/" class="taxo">Food Security and Nutrition</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2020/01/united-nations-reforms-ideas-actions/" rel="bookmark">The United Nations Reforms-From Ideas to Actions</a></h2><!-- vistas: 338--><!-- id: 164801--><span class="meta"><a href="http://www.ipsnews.net/author/mukhtar-ogle/" title="Posts by Mukhtar Ogle">Mukhtar Ogle</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2020/01/india-japans-mps-act-quickly-implement-sexual-reproductive-health-plans-icpd25/" rel="bookmark">India and Japan’s MPs Act Quickly to Implement Sexual and Reproductive Health Plans after ICPD25</a></h2><!-- vistas: 337--><!-- id: 164794--><span class="meta"><a href="http://www.ipsnews.net/author/mantoe-phakathi/" title="Posts by Mantoe Phakathi">Mantoe Phakathi</a> | <a href="http://www.ipsnews.net/news/gender/womens-health/" class="taxo">Women's Health</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2020/01/bushfires-hasten-death-knell-many-australian-native-animals-plants/" rel="bookmark">Bushfires Hasten the Death Knell of many Australian Native Animals and Plants</a></h2><!-- vistas: 308--><!-- id: 164819--><span class="meta"><a href="http://www.ipsnews.net/author/neena-bhandari/" title="Posts by Neena Bhandari">Neena Bhandari</a> | <a href="http://www.ipsnews.net/news/environment/biodiversity/" class="taxo">Biodiversity</a> | <a href="http://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2020/01/elusive-grip-abusive-partner-migrants-story/" rel="bookmark">In the Elusive Grip of an Abusive Partner: A Migrant’s Story</a></h2><!-- vistas: 301--><!-- id: 164809--><span class="meta"><a href="http://www.ipsnews.net/author/fairuz-ahmed/" title="Posts by Fairuz Ahmed">Fairuz Ahmed</a> | <a href="http://www.ipsnews.net/news/gender/gender-violence/" class="taxo">Gender Violence</a> | <a href="http://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span></div></div>
<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><style>.triplesection6  {background: url('http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/latest-bg-triple.png');color: #4B87AC;font-size: 14px;font-weight: normal;height: 66px;padding: 3px 3px 3px 3px;margin-bottom: 8px;font: 16px/19px Arial,Helvetica,sans-serif;}.triplesection6 a {<br /> color: #4B87AC;font-size: 13px;font-weight:normal;margin-bottom: 9px;font: 15px/18px Arial,Helvetica,sans-serif;}</style>
<div class="triplesection6"><a href="http://www.ipsnews.net/ips-
pleased-name-milla-sundstrom-star-month/ " target="_blank" 
rel="noopener"><img 
src="http://cdn.ipsnews.net/Library/2019/06/milla75x60.jpg" 
height="60" align="left" border="0" hspace="10px" /> &nbsp; Milla 
Sundström -<br /> &nbsp; IPS' Star of the Years</a></div></div></div></div>
<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><style>.triplesection8  {background: url('http://cdn.ipsnews.net/wp-content/themes/ipsnews/images/latest-bg-triple.png');color: #4B87AC;font-size: 14px;font-weight: normal;height: 66px;padding: 3px 3px 3px 3px;margin-bottom: 8px;font: 16px/19px Arial,Helvetica,sans-serif;}.triplesection6 a {<br /> color: #4B87AC;font-size: 13px;font-weight:normal;margin-bottom: 9px;font: 15px/18px Arial,Helvetica,sans-serif;}</style>
<div class="triplesection6"><a href="http://www.ipsnews.net/star-
of-the-month-mauro-teodori/" target="_blank" rel="noopener"><img 
src="//cdn.ipsnews.net/Library/2019/10/mauro_teodori_74_.jpg" height="65" align="left" border="0" hspace="10px" /> &nbsp; - Mauro Teodori -<br /> &nbsp; IPS' Star of the Month</a></div></div></div></div>
<div id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-74" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div align="center">
<span class="metanewsletter">
<img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="75">
<center>
<form action="http://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10">
<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold">
</form>				
</center>
<img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="15">
<h1 class="newsletter">The Week with IPS</h1>
</span> </div>
</div>
</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id='razoo_donation_widget'><span><a href="http://www.razoo.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">Online fundraising</a> for <a href="http://www.razoo.com/story/Ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.razoo.com']);">IPS Inter Press Service</a> at Razoo</span></div><script type='text/javascript'>var r_protocol=(("https:"==document.location.protocol)?"https://":"http://");var r_path='www.razoo.com/javascripts/widget_loader.js';var r_identifier='Ipsnews';document.write(unescape("%3Cscript id='razoo_widget_loader_script' src='"+r_protocol+r_path+"' type='text/javascript'%3E%3C/script%3E"));</script></div>
</div></div>
</div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-361073-1', 'ipsnews.net');
ga('send', 'pageview');
</script>
<!-- Google analytics --><div class="clear"></div>
</div><!-- end of wrapper -->
<div id="footer">
<div class="foot_menu_wrapper">
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
<ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li>
<li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li>
<li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li>
<li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li>
<li id="menu-item-107164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107164"><a href="http://www.ips.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.ips.org']);">Institutional site</a></li>
</ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li>
<li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="http://www.razoo.com/story/Ipsnews">Donate</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/our-team/">Our Team</a></li>
</ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li>
<li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li>
<li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li>
<li id="menu-item-100002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100002"><a href="https://plus.google.com/s/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://plus.google.com']);">Google +</a></li>
</ul>
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
</div>
<div class="clear"></div>
<p class="copy">IPS is an international communication institution with a global news agency at its core,
raising the voices of the South  <br>and civil society on issues of development, globalisation, human rights and the environment <br>
<a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2020  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a>
</p>
<style type="text/css">
#wpfront-notification-bar 
{
background: #fad000;
background: -moz-linear-gradient(top, #fad000 0%, #fad000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));
background: -webkit-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -o-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -ms-linear-gradient(top, #fad000 0%,#fad000 100%);
background: linear-gradient(to bottom, #fad000 0%, #fad000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #004d91;
}
#wpfront-notification-bar a.wpfront-button
{
background: #004d91;
background: -moz-linear-gradient(top, #004d91 0%, #004d91 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));
background: -webkit-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -o-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -ms-linear-gradient(top, #004d91 0%,#004d91 100%);
background: linear-gradient(to bottom, #004d91 0%, #004d91 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #004d91;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #004d91;
background-color: #004d91;
color: #fad000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #ffffff;
background-color: #ffffff;
}
</style>
<div id="wpfront-notification-bar-spacer" style="display: none;">
<div id="delnorber" class="delnorber">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<div class="wpfront-close">X</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
</tr>
<tr>
<td>
<div class="wpfront-message">
<div class="ncont">
<div><img src="http://cdn.ipsnoticias.net/wp-content/themes/ips-spa/images/logo-IPS.jpg"><br /><br /></div>
<div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference. </div></div>
<div><br /><a class="wpfront-button" href="https://www.razoo.com/us/story/Ipsnews" target="_blank">Make a Difference</a>                                                                      </div>
</div>                    </div></td><td>
<div>
</div>
</td>
</tr>
<tr>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
</tr>
</table>
</div>
</div>
</div>
<style type="text/css">
.ncont {
font-size: 0; /*fix white space*/
}
.ncont > div {
font-size: 16px; /*reset font size*/
display: inline-block;
vertical-align: top;
width: 33.33%;
box-sizing: border-box;
text-align: center;
}
@media (max-width: 480px) { /*breakpoint*/
.ncont > div {
display: block;
width: 100%;
}
}
.wpfront-norber
{
font-family:"Open Sans", sans-serif;
font-size:22px;
font-weight:bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}
.wpfront-norber2
{
font-family:"Open Sans", sans-serif;
font-size:18px;
font-weight: bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><!-- Powered by WPtouch: 4.1.1 --><script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"\/\/cdn.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/wp-embed.min.js'></script>
</div><!-- /footer -->  
<script type="text/javascript">
(function($) { $(document).ready(function(){
$('#lang').hover(function () {    
$('#lang ul').stop(true, true).fadeIn();
}, function () {
$('#lang ul').stop(true, true).fadeOut();
});
$('.print_this').click(function(e) {
e.preventDefault();
if(!$('#header_print').length) {
var hr = '<hr class="print" />';
$('#mainmenu').after(hr);
}
if(!$('#footer_print').length) {
var pie = '<div id="footer_print"><hr class="print" />http://www.ipsnews.net/2020/01/arrow-can-pierce-sky-gone-orbit/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';                  
$('.archive .entry').after(pie);
}
window.print();
setTimeout(function() { 
$('#header_print, #footer_print').remove();
},
1500
);
});
})})(jQuery)	
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.269321918488 seconds, on 16-01-20 20:13:39 --><!-- via php -->