<!DOCTYPE html >
<html>
<head>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Q&amp;A: If China had a Free Press COVID-19 Pandemic &#039;May not Have been so Severe&#039; | Inter Press Service</title>
<link rel="shortcut icon" href="http://www.ipsnews.net/favicon.ico">
<link rel="stylesheet" type="text/css" media="all" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/euirpom1/fdcti.css' />
<link href="http://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/qw4qts1u/fdcti.css' type="text/css" media="print" />	
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ipsnews.net/feed/" />	
<link rel="pingback" href="http://www.ipsnews.net/xmlrpc.php" />
<script>(function() { 
var _fbq = window._fbq || (window._fbq = []); 
if (!_fbq.loaded) { 
var fbds = document.createElement('script'); 
fbds.async = true; 
fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
var s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(fbds, s); 
_fbq.loaded = true; 
} 
_fbq.push(['addPixelId', '443189699154214']); 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', 'PixelInitialized', {}]); 
</script> 
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="IPS spoke to Cedric Alviani, East Asia Bureau Head at RSF, about what effect China’s media restrictions had in the early days of the country’s Covid-19 outbreak over a year ago"/>
<link rel="canonical" href="http://www.ipsnews.net/2021/05/qa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Q&amp;A: If China had a Free Press COVID-19 Pandemic &#039;May not Have been so Severe&#039;" />
<meta property="og:description" content="IPS spoke to Cedric Alviani, East Asia Bureau Head at RSF, about what effect China’s media restrictions had in the early days of the country’s Covid-19 outbreak over a year ago" />
<meta property="og:url" content="http://www.ipsnews.net/2021/05/qa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe/" />
<meta property="og:site_name" content="Inter Press Service" />
<meta property="article:publisher" content="https://www.facebook.com/ipsnews" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Press Freedom" />
<meta property="article:section" content="Asia-Pacific" />
<meta property="article:published_time" content="2021-05-26T17:00:22+00:00" />
<meta property="og:image" content="http://www.ipsnews.net/Library/2021/05/macau-photo-agency-k4z_E8YohnQ-unsplash.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="521" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<!-- JM Twitter Cards by Julien Maury 5.3.7 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ipsnews">
<meta name="twitter:site" content="@ipsnews">
<meta name="twitter:title" content="Q&amp;A: If China had a Free Press COVID-19 Pandemic 'May not Have been so Severe'">
<meta name="twitter:description" content="IPS spoke to Cedric Alviani, East Asia Bureau Head at RSF, about what effect China’s media restrictions had in the early days of the country’s Covid-19 outbreak over a year ago">
<meta name="twitter:image:src" content="http://www.ipsnews.net/Library/2021/05/macau-photo-agency-k4z_E8YohnQ-unsplash-280x150.jpg">
<meta name="twitter:image:width" content="280">
<meta name="twitter:image:height" content="150">
<!-- /JM Twitter Cards 5.3.7 -->
<link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; Q&#038;A: If China had a Free Press COVID-19 Pandemic &#8216;May not Have been so Severe&#8217; Comments Feed" href="http://www.ipsnews.net/2021/05/qa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/87ylw41s/fdcti.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/lw4q89f0/fdcti.css' type='text/css' media='all' />
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script>
<link rel='https://api.w.org/' href='http://www.ipsnews.net/wp-json/' />
<link rel='shortlink' href='http://www.ipsnews.net/?p=171515' />
<link rel="alternate" type="application/json+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2021%2F05%2Fqa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2021%2F05%2Fqa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/ftv2c1fn/fdcti.css' />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.circleteam {
border-radius: 50%;
-moz-border-radius: 50%;
-webkit-border-radius: 50%;
-o-border-radius: 50%;
}
.coreteam {
tex-align: center;
}		</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '410340352767201');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410340352767201&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="header">
<div id="lang"><div class="lang_title">Languages<img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li>
<li><a href="http://ipsnews.net/francais/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">FRANÇAIS</a></li>
<li><a href="http://www.ipsinternational.org/arabic" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">ARABIC</a></li>
<li><a href="http://www.ipsnews.net/deutsch/">DEUTSCH</a></li>
<li><a href="http://www.ipsnews.net/italiano/">ITALIANO</a></li>
<li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li>
<li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li>
<li><a href="http://ipsnews.net/suomi/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SUOMI</a></li>
<li><a href="http://www.ipsnews.net/svenska/">SVENSKA</a></li>
<li><a href="http://ipsnews.net/swahili/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SWAHILI</a></li>
<li><a href="http://ipsnews.net/turkce/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">TÜRKÇE</a></li>
</ul></div>		
<p class="date">Wednesday, May 26, 2021</p>
<div class="social"><!--<a href="http://ips.org/blog/ips">blogs</a>
<img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/sepa.png" alt="" height="23" width="25"/>-->
<a href="http://twitter.com/ipsnews"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a>
<a href="http://facebook.com/ipsnews"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a>
<a href="http://www.ipsnews.net/feed/"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a>
</div>
<form id="searchform" action="http://www.ipsnews.net">
<fieldset>
<input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(http://cdn.ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/>
<!--		<input type="image" id="searchsubmit" src="/images/button_go.png" alt="" /> 
-->
</fieldset>        
</form><div class="clear"></div>
<div id="logo">
<a href="http://www.ipsnews.net"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a>
<h1><a href="http://www.ipsnews.net">INTER PRESS SERVICE</a></h1>
<h3><a href="http://www.ipsnews.net">News Agency</a></h3>
</div>
<h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </h2>
<div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="http://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a>
<ul class="sub-menu">
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.ipsnews.net/news/development-aid/aid/">Aid</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.ipsnews.net/news/development-aid/education/">Education</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.ipsnews.net/news/development-aid/energy/">Energy</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="http://www.ipsnews.net/news/development-aid/health/">Health</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.ipsnews.net/news/development-aid/population/">Population</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="http://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="http://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="http://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li>
<li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="http://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="http://www.ipsnews.net/news/environment/">Environment</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li>
<li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="http://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li>
</ul>
</li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="http://www.ipsnews.net/news/human-rights/">Human Rights</a>
<ul class="sub-menu">
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="http://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="http://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li>
<li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="http://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="http://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li>
<li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="http://www.ipsnews.net/news/human-rights/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="http://www.ipsnews.net/news/global-governance/">Global Governance</a>
<ul class="sub-menu">
<li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="http://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="http://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li>
<li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="http://www.ipsnews.net/news/global-governance/peace/">Peace</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://www.ipsnews.net/news/south-south/">South-South</a></li>
<li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="http://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="http://www.ipsnews.net/news/south-south/">South-South</a>
<ul class="sub-menu">
<li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="http://www.ipsnews.net/news/south-south/g77/">G77</a></li>
<li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="http://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.ipsnews.net/news/civil-society/">Civil Society</a>
<ul class="sub-menu">
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li>
<li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="http://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="http://www.ipsnews.net/news/gender/">Gender</a>
<ul class="sub-menu">
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li>
<li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="http://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li>
<li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="http://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li>
<li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="http://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li>
<li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="http://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li>
</ul>
</li>
</ul><div class="clear"></div></div> 	<div id="container" class="archive">	
<div id="post-171515" class="entry post-171515 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-pacific category-editors-choice category-featured category-headlines category-press-freedom category-regional-categories category-terraviva-united-nations tag-china tag-covid-19 tag-press-freedom author-ed-holt primary-region-asia-pacific articletype-qa">
<span class="postcat"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/" rel="category tag">Asia-Pacific</a>, <a href="http://www.ipsnews.net/news/editors-choice/" rel="category tag">Editors' Choice</a>, <a href="http://www.ipsnews.net/news/featured/" rel="category tag">Featured</a>, <a href="http://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>, <a href="http://www.ipsnews.net/news/human-rights/press-freedom/" rel="category tag">Press Freedom</a>, <a href="http://www.ipsnews.net/news/regional-categories/" rel="category tag">Regional Categories</a>, <a href="http://www.ipsnews.net/news/terraviva-united-nations/" rel="category tag">TerraViva United Nations</a>									<br /><br /><a href="http://www.ipsnews.net/news/human-rights/press-freedom" title="View all posts in Opinion" rel="category tag"><span style="color: #004579; font-size: 18px; margin-top: 20px; text-transform: uppercase; display: inline;">Press Freedom</s></a>			</span> 
<h1 class="entry_title">Q&#038;A: If China had a Free Press COVID-19 Pandemic &#8216;May not Have been so Severe&#8217;</h1>
<div class="metasingle">
<span class="postauthor">
By <a href="http://www.ipsnews.net/author/ed-holt/" title="Posts by Ed Holt">Ed Holt</a>				
</span>
<span class="meta">                  
<a href="/reprinting-articles/">Reprint</a>
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_linkedin"></span>					
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<div class="featimg" align="center"><img width="580" height="472" src="//cdn.ipsnews.net/Library/2021/05/macau-photo-agency-k4z_E8YohnQ-unsplash-580x472.jpg" class="attachment-storypage_img size-storypage_img wp-post-image" alt="Social distancing in a Macau Hospital waiting room. Reporters Without Borders (RSF) said censorship of the Chinese media made the COVID-19 situation worse. Photo by Macau Photo Agency on Unsplash" srcset="//cdn.ipsnews.net/Library/2021/05/macau-photo-agency-k4z_E8YohnQ-unsplash-580x472.jpg 580w, //cdn.ipsnews.net/Library/2021/05/macau-photo-agency-k4z_E8YohnQ-unsplash-300x244.jpg 300w, //cdn.ipsnews.net/Library/2021/05/macau-photo-agency-k4z_E8YohnQ-unsplash.jpg 640w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Social distancing in a Macau Hospital waiting room. Reporters Without Borders (RSF) said censorship of the Chinese media made the COVID-19 situation worse. <span>Photo by <a href="https://unsplash.com/@macauphotoagency?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Macau Photo Agency</a> on <a href="https://unsplash.com/s/photos/wuhan-china-covid-19?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></span></p></div><p><span class="meta_origin">BRATISLAVA, May 26 2021  (IPS) </span>- China is one of the worst places in the world for media freedom, according to the global media watchdog Reporters Without Borders (RSF) which ranked the country 177 out of 180 in its latest World Press Freedom Index. In the report, the group warned that Beijing is taking “internet censorship,  surveillance and propaganda to unprecedented level,” and had “taken advantage of the Covid-19 pandemic to enhance its control over online information even more”. China is also the world’s biggest jailers of journalists with more than 120 journalists and what the group calls “defenders of press freedom” currently detained.<span id="more-171515"></span></p>
<p>IPS spoke to Cedric Alviani, East Asia Bureau Head at RSF, about what effect China’s media restrictions had in the early days of the country’s Covid-19 outbreak over a year ago, how foreign journalists are facing unprecedented pressures in the country, and what Beijing is doing to try and create a New World Media Order to spread its propaganda around the globe.</p>
<p class="p1"><b><i>Interpress Service (IPS): Media freedom watchdogs, and many doctors, have pointed to how restrictions on media during the Covid-19 pandemic may have cost lives. Some members of RSF have even gone as far as to say that had China had a freer press, the Covid-19 pandemic may not have needed to happen. Would you agree with that?</i></b></p>
<p class="p4"><span class="s1">Cedric Alviani (CA): What we are saying is that had there been a freer press in China, information about the first infections would have been made public much sooner, and authorities in China, and elsewhere, may have been able to better control the spread. The pandemic may not have been so severe. But we are not in any way blaming China for the pandemic as there are so many other factors involved in any pandemic.<div id='related_articles'>
<h1 class="section">Related IPS Articles</h1>
<ul>
<li><a href="http://www.ipsnews.net/2021/04/press-freedom-under-lockdown-across-two-thirds-of-the-globe/"  >Press Freedom under Lockdown Across Two-Thirds of the Globe</a></li>
<li><a href="http://www.ipsnews.net/2021/03/human-rights-groups-demand-an-end-to-myanmar-militarys-crackdown-on-journalists/"  >Human Rights Groups Demand an end to Myanmar Military’s Crackdown on Journalists</a></li>
<li><a href="http://www.ipsnews.net/2021/03/how-technology-reproduces-amplifies-harassment-abuse-of-women-journalists/"  >How Technology Reproduces &amp; Amplifies Harassment &amp; Abuse of Women Journalists</a></li>
</ul></div></span></p>
<p class="p4"><span class="s1">However, censorship made the situation worse. Viruses do not recognise borders, nor censorship. Compare what happened in China with regard to open reporting on the virus, and Taiwan, where the authorities were very open right from the start with information about Covid and disseminating it to the public. That way the public were fully informed and could make decisions to protect themselves.</span></p>
<p class="p4"><span class="s1">We still do not have the information to fully see the current situation with Covid in China because of censorship. Have there been any outbreaks? Would we know, be told about them? We cannot have a clear picture.</span></p>
<p class="p4"><span class="s1">What this pandemic has shown is the very reason we need a free press and independent journalism so that the facts and full information can be got out. This is not just in the case of a pandemic, but in any situation in which getting full information out to people can help save lives.</span></p>
<p class="p4"><span class="s1">In a world where media is completely controlled by the state, can you imagine how many epidemics there would be? You cannot censor, or hide, a virus. They could spread overnight. There would be no full information, doctors would be afraid to speak.</span></p>
<p class="p4"><span class="s1"><b><i>IPS: In RSF’s latest press freedom index, China is ranked the fourth worst country in the world for media freedom and the report accompanying the index said that China continues to take internet censorship, surveillance, and propaganda to “unprecedented levels”. What kind of media restrictions do Chinese journalists face and what happens to journalists who defy those restrictions and report freely, or critically of the government?</i></b></span></p>
<p class="p4"><span class="s1">CA: China is the world’s worst enemy of free press. Our fear is that in 20 years there will be no journalism, only state propaganda. The censorship authorities in the country are providing lists to media of what they can and cannot talk about. The lists are getting longer all the time.</span></p>
<p class="p4"><span class="s1"><b><i>IPS: Is this the same in Hong Kong, where there have been increasing curbs on general freedoms in the last few years?</i></b></span></p>
<p class="p4"><span class="s1">CA: In Hong Kong, the Chinese government has entered ownership of most Chinese language media and through economic pressure has also managed to deprive other media of funds. The situation is getting worse with direct attacks being used to impose Beijing’s media rules and censorship on local media. </span></p>
<p class="p4"><span class="s1"><b><i>IPS: Last year, at the start of the Covid-19 pandemic, news about the situation in China leaked out to the rest of the world through many so-called ‘citizen-journalists’. Some of these people later reportedly disappeared or there were claims they had been forced into silence by the authorities and were living in fear of arrest, or worse. Has the regime essentially shutdown any and all citizen journalism now, and what does this mean for freedom of information in the country?</i></b></span></p>
<p class="p4"><span class="s1">CA: We use the term ‘non-professional journalist’ rather than citizen journalist as these are people who are imparting facts, as professional journalists do – to their readers or audience. What has happened to these non-professional journalists is that since Chinese leader Xi Jinping came to power, professional journalists have been increasingly under pressure, and some people in society have stepped in to replace them and do the role professional journalists have found increasingly difficult to perform by getting information out there that is not being seen by people, for instance information about various social movements in China, which is not being disseminated. Obviously, non-professional journalists have also come under pressure in recent times – some bloggers have been jailed for years for writing about subjects such as corruption of officials &#8211; but there will always be people out there who will want to get hold of, and spread, information about what is going on. </span></p>
<p class="p4"><span class="s1"><b><i>IPS: What is the situation like for foreign journalists in China?</i></b></span></p>
<p class="p4"><span class="s1">CA: Unlike local journalists, their families can’t be threatened so they can do freer reporting than domestic journalists. But now they are coming under pressure from the regime. A lot are moving to Taiwan, which is a safe haven for journalists, but it makes it more difficult to report on mainland China and get an accurate picture of events there. The world needs foreign correspondents in mainland China so we know what is happening there.</span></p>
<p class="p4"><span class="s1">In the last year, the Chinese government has expelled 18 foreign correspondents. So many being expelled is unheard of here. Foreign journalists are starting to worry they may be taken hostage in political disputes between China and other countries. They have also complained of pressure being put on their sources, so they are left with no one to speak to for their stories as those sources are too scared to speak on record or too scared to speak at all.</span></p>
<p class="p4"><span class="s1"><b><i>IPS: Can you see a time in the future where foreign journalists will not be able to work at all in China, or not without their work being censored or approved in some way by authorities in Beijing?</i></b></span></p>
<p class="p4"><span class="s1">CA: Unfortunately, it is looking more and more likely that this could happen. Twenty years ago, China needed foreign correspondents to promote the country and its story to the world. In recent years though it has developed a system of propaganda so the regime can reach the people it wants to directly, and therefore no longer needs foreign correspondents. There may come a time when foreign correspondents do not want to work in China.</span></p>
<p class="p4"><span class="s1"><b><i>IPS: RSF has previously spoken about what it claims is China’s pursuit of a New World Media Order to expand its ideological influence beyond its borders, which poses a threat to free journalism and democracy. Could you explain what this New World Media Order is and how exactly China is pursuing it?</i></b></span></p>
<p class="p1"><span class="s1">CA: The New World Media Order is simple to explain – China’s aim is to make journalism a synonym for propaganda. It wants to remove any counterforce or opposition to the regime in power. Investigative journalism is necessary for democracy and accountability, and what China wants is to have ‘journalists’ who are patriotic people who present propaganda. The regime is trying to change and control the narrative of itself and China. It is using international TV broadcasting, as well as buying up advertising space in international media and even working its way into foreign media, as part of its aim to create this new order.</span></p>
<p class="p4"><span class="s1"><b><i>IPS: Do you think the countries in which China is trying to infiltrate foreign media and gain influence are aware that this is what Beijing is doing?</i></b></span></p>
<p class="p4"><span class="s1">CA: Everyone is aware of what China is doing with this New World Media Order and trying to infiltrate media, but they have closed their eyes to it because countries want to do trade with China. There has been this engagement and stated aims of trying to change and improve the human rights situation in China, but it has been shown that nothing has changed. What is going to happen is that citizens in these other countries, in democracies, are going to soon realise that their governments have been selling their countries’ souls for decades.</span></p>
<p class="p4"><span class="s1"><b><i>IPS: Beijing could argue that by setting up Chinese language TV stations and media outlets in other countries it is doing nothing different to what the BBC, CNN, or other similar foreign broadcasters do, or have done, in China. What would your counter argument be for that?</i></b></span></p>
<p class="p4"><span class="s1">CA: There is a huge difference between public media, i.e. media which is essentially owned by the public, and state media. It is important for any public to have access to information which is independent, and which acts as a reference media for the public. For example, the BBC is a public media, it is now owned or run by the state authorities, it has its own board, and is responsible for its own decisions, and it is impossible for the government to make it publish or broadcast something which it does not want to. It is independent. But something like China’s CCTV has to promote the Chinese communist party’s propaganda. The two entities are entirely different in their nature and it is incorrect to even compare them in any way.</span></p>
<p class="p4"><span class="s1"><b><i>IPS: Are other regimes copying China’s example of gaining influence and peddling propaganda in foreign media to pursue their own ideological and political aims?</i></b></span></p>
<p class="p4"><span class="s1">CA: China’s model of media turning into state propaganda is being exported all over the world. Dictators now know that if they can control the media, they can keep getting re-elected because there is only one message getting to the people – that they have a glorious leader.</span></p>
<p class="p4"><span class="s1"><b><i>IPS: What can, or should, countries which claim to support freedom of information and free media, such as many Western democracies, be doing to counter China’s pursuit of a New World Media Order? </i></b></span></p>
<p class="p4"><span class="s1">What they have to do is to remain democracies and open and not arbitrarily get rid or ban any media. But they also have to have a system in place which protects free, independent media and makes sure competition is fair, and that any media operating on that market do so by adhering to free and open journalism and not to propaganda. </span></p>
<p class="p4"><span class="s1"><b><i>IPS: What are the prospects for media freedom in China in the medium and long-term future?</i></b></span></p>
<p class="p4"><span class="s1">CA: As long as Xi Jinping is in power it is hard to see any positive change in the state of media freedom in China any time soon, and in fact it is more likely to just get worse. The only hope is that political forces eventually emerge within China which will open up the possibility of a freer media and give the Chinese people what they want, which is freedom of information. We saw how angry Chinese people were online when they realised that the authorities had lied to them over Covid-19. The government has powerful technological tools at their disposal and have been successful in stopping people accessing information, but the demand from the people for real and accurate information will win out in the end, even though that does not appear to be something likely to happen any time very soon.</span></p>
<div class="clear"></div>				
&nbsp;				
<div class="clear"></div>
<div class="metasingle">				
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ipsnews.net%2F2021%2F05%2Fqa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe> 
</div>
</div><!-- /post -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div class="metasingle">				
<span class="meta">                  
Republish
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type='text/javascript'>stLight.options({onhover:false , doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten:false});</script> 
<!--        <script type="text/javascript">            
stLight.options({            
publisher:'6e4cea62951cd92b4c694550c578ac2d'            
});
</script> -->
<div class="clear"></div>
<div id="rel_tags">
<h2>Related Tags</h2>
<ul><li><a href="http://www.ipsnews.net/topics/china/" rel="tag">China</a></li><li><a href="http://www.ipsnews.net/topics/covid-19/" rel="tag">COVID-19</a></li><li><a href="http://www.ipsnews.net/topics/press-freedom/" rel="tag">Press Freedom</a></li></ul>        </div>
<a name="disqus" id="disqus"></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="5396218389"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />		
<!--<div align="left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9737409182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>-->
<hr>        
<div id="disqus_thread">
</div>
<script type="text/javascript">
/* <![CDATA[ */
var disqus_url = 'http://www.ipsnews.net/2021/05/qa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe/';
var disqus_identifier = '171515 http://www.ipsnews.net/?p=171515';
var disqus_container_id = 'disqus_thread';
var disqus_domain = 'disqus.com';
var disqus_shortname = 'ipsnews';
var disqus_title = "Q&#038;A: If China had a Free Press COVID-19 Pandemic &#8216;May not Have been so Severe&#8217;";
var disqus_config = function () {
var config = this; // Access to the config object
config.language = '';
/*
All currently supported events:
* preData — fires just before we request for initial data
* preInit - fires after we get initial data but before we load any dependencies
* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
* afterRender - fires when template is rendered but before we show it
* onReady - everything is done
*/
config.callbacks.preData.push(function() {
// clear out the container (its filled for SEO/legacy purposes)
document.getElementById(disqus_container_id).innerHTML = '';
});
};
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
var DsqLocal = {
'trackbacks': [
],
'trackback_url': "http:\/\/www.ipsnews.net\/2021\/05\/qa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
<div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="http://www.ipsnews.net/2021/05/qa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe/" rel="bookmark">Q&#038;A: If China had a Free Press COVID-19 Pandemic &#8216;May not Have been so Severe&#8217;</a></h2><a href="http://www.ipsnews.net/2021/05/qa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2021/05/macau-photo-agency-k4z_E8YohnQ-unsplash-100x100.jpg" alt="Social distancing in a Macau Hospital waiting room. Reporters Without Borders (RSF) said censorship of the Chinese media made the COVID-19 situation worse. Photo by Macau Photo Agency on Unsplash" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/ed-holt/" title="Posts by Ed Holt">Ed Holt</a> | Asia-Pacific</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2021/05/indonesias-climate-villages-communities-work-together-mitigate-climate-change-2/" rel="bookmark">&#8211; Indonesia’s Climate Villages Where Communities Work Together to Mitigate Climate Change &#8211;</a></h2><a href="http://www.ipsnews.net/2021/05/indonesias-climate-villages-communities-work-together-mitigate-climate-change-2/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2021/05/WED-2021-banner_new-100x95.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/kanis-dursin/" title="Posts by Kanis Dursin">Kanis Dursin</a> | Asia-Pacific</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2021/05/indias-second-covid-19-wave-shatters-livelihood-hopes-of-poor-migrant-labourers/" rel="bookmark">India’s Second COVID-19 Wave Shatters Livelihood Hopes of Poor Migrant Labourers</a></h2><a href="http://www.ipsnews.net/2021/05/indias-second-covid-19-wave-shatters-livelihood-hopes-of-poor-migrant-labourers/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2021/05/Migrant-laborers-walking-in-queues-in-Kashmir-travel-back-to-their-homes-due-to-lockdown-imposed-due-to-outbreak-of-COVID-19-in-India-100x100.jpg" alt="Migrant labourers wait in queues in Kashmir in order to travel back to their homes. The second wave of COVID-19 in India has seen masses of people leave cities and towns to return to their rural homes. Credit: Umer Asif/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/umar-manzoor-shah/" title="Posts by Umar Manzoor Shah">Umar Manzoor Shah</a> | Asia-Pacific</span></div><div class="clear"></div></div></div>      
</div><!-- /container -->
<!-- BOX MONTADO AL FINAL @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<script type="text/javascript">
(function(doc) {
var addEvent = 'addEventListener',
type = 'gesturestart',
qsa = 'querySelectorAll',
scales = [1, 1],
meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
function fix() {
meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
doc.removeEventListener(type, fix, true);
}
if ((meta = meta[meta.length - 1]) && addEvent in doc) {
fix();
scales = [.25, 1.6];
doc[addEvent](type, fix, true);
}
}(document));
if (window.devicePixelRatio > 1.5) {
jQuery(document).ready( function( $ ) {
$('img.avatar-100').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=100','s=200') );
} );
$('img.avatar-60').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=60','s=120') );
} );
$('img.be_home_retina').each( function() {
$(this).attr('src', $(this).attr('src').replace('203x137','406x274') );
} );
$('img.hires').each( function() {
$(this).attr('src', $(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1") );
} );
} );
}
// jQuery Cookie 1.3.1
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});
jQuery(document).ready(function () {
if ( jQuery.cookie('nopopup') != 'true' ) {
(function(stb_helpers) {
stb_helpers.showBox = function(scrolled, triggerHeight, y) {
if (stb.isMobile()) return false;
if (stb.stbElement == '') {
if (scrolled >= triggerHeight) {
return true;
}
}
else {
if (stb.boxOffset < (stb.windowheight + y)) {
return true;
}
}
return false;
};
stb_helpers.isMobile = function(){
if (navigator.userAgent.match(/Android/i)
|| navigator.userAgent.match(/webOS/i)
|| navigator.userAgent.match(/iPhone/i)
|| navigator.userAgent.match(/iPod/i)
|| navigator.userAgent.match(/BlackBerry/i)
) {
return true;
}
else return false;
}
})(stb);
jQuery("#closebox").click(function () {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'-210px' }, 500, function () {
jQuery('#scrolltriggered').hide();
stb.hascolsed = true;
jQuery.cookie('nopopup', 'true', { expires: stb.cookieLife, path: '/' });
});
return false;
});
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
stb.boxOffset = '';
if (jQuery('#yst_related').length > 0) {
stb.boxOffset = jQuery('#yst_related').offset().top;
}
jQuery(window).resize(function () {
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
});
jQuery(window).scroll(function () {
stb.y = jQuery(window).scrollTop();
stb.boxHeight = jQuery('#scrolltriggered').outerHeight();
stb.scrolled = parseInt((stb.y + stb.windowheight) / stb.totalheight * 100);
if (stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":hidden") && stb.hascolsed != true) {
jQuery('#scrolltriggered').show();
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'10px' }, 500, function () {
});
}
else if (!stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":visible") && jQuery('#scrolltriggered:animated').length < 1) {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':-stb.boxHeight }, 500, function () {
jQuery('#scrolltriggered').hide();
});
}
});
} else {
jQuery('#scrolltriggered').hide();
}
});
</script>
<script type="text/javascript">
var stb = {
hascolsed    : false,
cookieLife   : 30,
triggerHeight: 50,
stbElement   : ''
};
</script>
<style>
.btn {
text-transform: uppercase;
border: 0;
border-radius: 100px;
height: 50px;
min-width: 170px;
font-size: 16px;
padding: 0 10px;
line-height: 47px;
display: inline-block;
font-weight: 400;
box-shadow: none !important;
}
.btn-blue {
background: #0080bc;
color: #fff;
border-bottom: 3px solid #00608d;
}
.btn-blue:focus, .btn-blue:active {
background: #0080bc;
color: #fff;
}
.btn-blue:hover {
color: #fff;
background: #008ac9;
border-bottom: 3px solid #0075ab;
}
.btn.btn-lg, .btn-group-lg > .btn {
height: 70px;
min-width: 270px;
font-size: 20px;
line-height: 67px;
}
.btn:focus {
outline: 0 !important;
outline-style: none !important;
outline-width: 0;
}
</style>	
<!--
<div id="scrolltriggered">
<div id="inscroll">
<a href="#close" id="closebox">X</a><h5>You can make a difference</h5>
<br /><a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">If you have read and liked just one story, today, IPS hopes that you might consider how far a $10.00 contribution could go in keeping our news wire active.</font></a></li>
<br /><br />
<h4 style="background-color: #FFD400">To continue our work, we need your support now.</h4>
<table cellpadding="10" cellspacing="0" bgcolor="#FFD400">
<tr><td><h3><a href="https://www.razoo.com/story/Ipsnews" target="_blank">To continue our work, we need your support now.</a></h3></td></tr></table>
<br />
<a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">Help us urgently raise <strong>US$200,000</strong> so that IPS can keep the spotlight on victims of inequality, neo-liberalism, racism and violence !!</font></a>
<br />
<br />
</div>
</div>
-->
<!--  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-6412117467229435">
</amp-auto-ads>
<div class="sidebar">
<div id="text-31" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ips 300 x 600 large skyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9713413980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/05/international-cooperation-gives-biogas-boost-rural-cuba/" rel="bookmark">International Cooperation Gives Biogas a Boost in Rural Cuba</a></h2><!-- vistas: 1367--><!-- id: 171415--><span class="meta"><a href="http://www.ipsnews.net/author/patricia-grogg/" title="Posts by Patricia Grogg">Patricia Grogg</a> | <a href="http://www.ipsnews.net/news/development-aid/energy/" class="taxo">Energy</a> | <a href="http://www.ipsnews.net/primary-region/latin-america-and-caribbean/" class="taxo">Latin America &amp; the Caribbean</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/05/successful-crop-innovation-mitigating-climate-crisis-impact-africa-2/" rel="bookmark">&#8211; Successful Crop Innovation Is Mitigating Climate Crisis Impact in Africa &#8211;</a></h2><!-- vistas: 1248--><!-- id: 171423--><span class="meta"><a href="http://www.ipsnews.net/author/martin-kropff/" title="Posts by Martin Kropff">Martin Kropff</a>  and <a href="http://www.ipsnews.net/author/nteranya-sanginga/" title="Posts by Nteranya Sanginga">Nteranya Sanginga</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/05/mauritius-first-female-president-on-why-we-need-science-diplomacy-to-address-major-challenges/" rel="bookmark"><b>Exclusive:</b> Mauritius&#8217; First Female President on Why We Need Science Diplomacy to Address Major Challenges</a></h2><!-- vistas: 1201--><!-- id: 171446--><span class="meta"><a href="http://www.ipsnews.net/author/stella-paul/" title="Posts by Stella Paul">Stella Paul</a> | <a href="http://www.ipsnews.net/news/environment/biodiversity/" class="taxo">Biodiversity</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/05/un-blueprint-urgently-solve-earths-triple-climate-emergencies/" rel="bookmark">&#8211; UN Blueprint that Could Urgently Solve Earth’s Triple Climate Emergencies &#8211;</a></h2><!-- vistas: 1173--><!-- id: 171440--><span class="meta"><a href="http://www.ipsnews.net/author/manipadma-jena/" title="Posts by Manipadma Jena">Manipadma Jena</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/05/county-climate-risk-profiles-critical-and-timely-for-kenyas-struggling-smallholders/" rel="bookmark">County Climate Risk Profiles Critical and Timely for Kenya’s Struggling Smallholders</a></h2><!-- vistas: 975--><!-- id: 171429--><span class="meta"><a href="http://www.ipsnews.net/author/joyce-chimbi/" title="Posts by Joyce Chimbi">Joyce Chimbi</a> | <a href="http://www.ipsnews.net/news/environment/climate-change/" class="taxo">Climate Change</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span></div></div>
<div id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-74" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div align="center">
<span class="metanewsletter">
<img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="75">
<center>
<form action="http://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10">
<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold">
</form>				
</center>
<img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="15">
<h1 class="newsletter">The Week with IPS</h1>
</span> </div>
</div>
</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe width="300" height="500"      src="https://www.mightycause.com/forms/Ipsnews?embed=donation_widget"      scrolling="no" marginHeight="0" marginWidth="0" frameBorder="0"></iframe></div>
</div></div>
</div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-361073-1', 'ipsnews.net');
ga('send', 'pageview');
</script>
<!-- Google analytics --><div class="clear"></div>
</div><!-- end of wrapper -->
<div id="footer">
<div class="foot_menu_wrapper">
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
<ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li>
<li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li>
<li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li>
<li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li>
<li id="menu-item-107164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107164"><a href="http://www.ips.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.ips.org']);">Institutional site</a></li>
</ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li>
<li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="https://www.mightycause.com/organization/Ipsnews">Donate</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/our-team/">Our Team</a></li>
</ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li>
<li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li>
<li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li>
<li id="menu-item-100002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100002"><a href="https://plus.google.com/s/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://plus.google.com']);">Google +</a></li>
</ul>
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
</div>
<div class="clear"></div>
<p class="copy">IPS is an international communication institution with a global news agency at its core,
raising the voices of the South  <br>and civil society on issues of development, globalisation, human rights and the environment <br>
<a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2021  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a>
</p>
<style type="text/css">
#wpfront-notification-bar 
{
background: #fad000;
background: -moz-linear-gradient(top, #fad000 0%, #fad000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));
background: -webkit-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -o-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -ms-linear-gradient(top, #fad000 0%,#fad000 100%);
background: linear-gradient(to bottom, #fad000 0%, #fad000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #004d91;
}
#wpfront-notification-bar a.wpfront-button
{
background: #004d91;
background: -moz-linear-gradient(top, #004d91 0%, #004d91 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));
background: -webkit-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -o-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -ms-linear-gradient(top, #004d91 0%,#004d91 100%);
background: linear-gradient(to bottom, #004d91 0%, #004d91 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #004d91;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #004d91;
background-color: #004d91;
color: #fad000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #ffffff;
background-color: #ffffff;
}
</style>
<div id="wpfront-notification-bar-spacer" style="display: none;">
<div id="delnorber" class="delnorber">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<div class="wpfront-close">X</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
</tr>
<tr>
<td>
<div class="wpfront-message">
<div class="ncont">
<div><img src="http://cdn.ipsnoticias.net/wp-content/themes/ips-spa/images/logo-IPS.jpg"><br /><br /></div>
<div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference. </div></div>
<div><br /><a class="wpfront-button" href="https://www.mightycause.com/organization/Ipsnews" target="_blank">Make a Difference</a>                                                                      </div>
</div>                    </div></td><td>
<div>
</div>
</td>
</tr>
<tr>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
</tr>
</table>
</div>
</div>
</div>
<style type="text/css">
.ncont {
font-size: 0; /*fix white space*/
}
.ncont > div {
font-size: 16px; /*reset font size*/
display: inline-block;
vertical-align: top;
width: 33.33%;
box-sizing: border-box;
text-align: center;
}
@media (max-width: 480px) { /*breakpoint*/
.ncont > div {
display: block;
width: 100%;
}
}
.wpfront-norber
{
font-family:"Open Sans", sans-serif;
font-size:22px;
font-weight:bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}
.wpfront-norber2
{
font-family:"Open Sans", sans-serif;
font-size:18px;
font-weight: bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><!-- Powered by WPtouch: 4.1.1 --><script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"\/\/cdn.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/wp-embed.min.js'></script>
</div><!-- /footer -->  
<script type="text/javascript">
(function($) { $(document).ready(function(){
$('#lang').hover(function () {    
$('#lang ul').stop(true, true).fadeIn();
}, function () {
$('#lang ul').stop(true, true).fadeOut();
});
$('.print_this').click(function(e) {
e.preventDefault();
if(!$('#header_print').length) {
var hr = '<hr class="print" />';
$('#mainmenu').after(hr);
}
if(!$('#footer_print').length) {
var pie = '<div id="footer_print"><hr class="print" />http://www.ipsnews.net/2021/05/qa-if-china-had-a-free-press-covid-19-pandemic-may-not-have-been-so-severe/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';                  
$('.archive .entry').after(pie);
}
window.print();
setTimeout(function() { 
$('#header_print, #footer_print').remove();
},
1500
);
});
})})(jQuery)	
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.349650859833 seconds, on 26-05-21 17:03:07 --><!-- via php -->