<!DOCTYPE html >
<html>
<head>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Salvadoran Migrants Still Look to the U.S. to Lift Themselves Out of Poverty | Inter Press Service</title>
<link rel="shortcut icon" href="http://www.ipsnews.net/favicon.ico">
<link rel="stylesheet" type="text/css" media="all" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/euirpom1/g10mn.css' />
<link href="http://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/qw4qts1u/g10mn.css' type="text/css" media="print" />	
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ipsnews.net/feed/" />	
<link rel="pingback" href="http://www.ipsnews.net/xmlrpc.php" />
<script>(function() { 
var _fbq = window._fbq || (window._fbq = []); 
if (!_fbq.loaded) { 
var fbds = document.createElement('script'); 
fbds.async = true; 
fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
var s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(fbds, s); 
_fbq.loaded = true; 
} 
_fbq.push(['addPixelId', '443189699154214']); 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', 'PixelInitialized', {}]); 
</script> 
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Joe Biden administration’s call for undocumented Central American migrants not to go to the US appears to have fallen on deaf ears. Salvadoran migrants continue to set out every day on their way to the US in search of a better future."/>
<link rel="canonical" href="http://www.ipsnews.net/2021/08/salvadoran-migrants-still-look-u-s-lift-poverty/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salvadoran Migrants Still Look to the U.S. to Lift Themselves Out of Poverty" />
<meta property="og:description" content="The Joe Biden administration’s call for undocumented Central American migrants not to go to the US appears to have fallen on deaf ears. Salvadoran migrants continue to set out every day on their way to the US in search of a better future." />
<meta property="og:url" content="http://www.ipsnews.net/2021/08/salvadoran-migrants-still-look-u-s-lift-poverty/" />
<meta property="og:site_name" content="Inter Press Service" />
<meta property="article:publisher" content="https://www.facebook.com/ipsnews" />
<meta property="article:tag" content="El Salvador" />
<meta property="article:tag" content="Joseph Biden" />
<meta property="article:tag" content="Nayib Bukele" />
<meta property="article:tag" content="Virginia" />
<meta property="article:section" content="Development &amp; Aid" />
<meta property="article:published_time" content="2021-08-23T08:05:57+00:00" />
<meta property="article:modified_time" content="2021-08-23T17:06:26+00:00" />
<meta property="og:updated_time" content="2021-08-23T17:06:26+00:00" />
<meta property="og:image" content="http://www.ipsnews.net/Library/2021/08/a-3.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1282" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<!-- JM Twitter Cards by Julien Maury 5.3.7 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ipsnews">
<meta name="twitter:site" content="@ipsnews">
<meta name="twitter:title" content="Salvadoran Migrants Still Look to the U.S. to Lift Themselves Out of Poverty">
<meta name="twitter:description" content="The Joe Biden administration’s call for undocumented Central American migrants not to go to the US appears to have fallen on deaf ears. Salvadoran migrants continue to set out every day on their way to the US in search of a better future.">
<meta name="twitter:image:src" content="http://www.ipsnews.net/Library/2021/08/a-3-280x150.jpg">
<meta name="twitter:image:width" content="280">
<meta name="twitter:image:height" content="150">
<!-- /JM Twitter Cards 5.3.7 -->
<link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; Salvadoran Migrants Still Look to the U.S. to Lift Themselves Out of Poverty Comments Feed" href="http://www.ipsnews.net/2021/08/salvadoran-migrants-still-look-u-s-lift-poverty/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/87ylw41s/g10mn.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/lw4q89f0/g10mn.css' type='text/css' media='all' />
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script>
<link rel='https://api.w.org/' href='http://www.ipsnews.net/wp-json/' />
<link rel='shortlink' href='http://www.ipsnews.net/?p=172712' />
<link rel="alternate" type="application/json+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2021%2F08%2Fsalvadoran-migrants-still-look-u-s-lift-poverty%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2021%2F08%2Fsalvadoran-migrants-still-look-u-s-lift-poverty%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/ftv2c1fn/g10mn.css' />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.circleteam {
border-radius: 50%;
-moz-border-radius: 50%;
-webkit-border-radius: 50%;
-o-border-radius: 50%;
}
.coreteam {
tex-align: center;
}		</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '410340352767201');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410340352767201&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="header">
<div id="lang"><div class="lang_title">Languages<img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li>
<li><a href="http://ipsnews.net/francais/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">FRANÇAIS</a></li>
<li><a href="http://www.ipsinternational.org/arabic" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">ARABIC</a></li>
<li><a href="http://www.ipsnews.net/deutsch/">DEUTSCH</a></li>
<li><a href="http://www.ipsnews.net/italiano/">ITALIANO</a></li>
<li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li>
<li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li>
<li><a href="http://ipsnews.net/suomi/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SUOMI</a></li>
<li><a href="http://www.ipsnews.net/svenska/">SVENSKA</a></li>
<li><a href="http://ipsnews.net/swahili/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SWAHILI</a></li>
<li><a href="http://ipsnews.net/turkce/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">TÜRKÇE</a></li>
</ul></div>		
<p class="date">Tuesday, August 24, 2021</p>
<div class="social"><!--<a href="http://ips.org/blog/ips">blogs</a>
<img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/sepa.png" alt="" height="23" width="25"/>-->
<a href="http://twitter.com/ipsnews"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a>
<a href="http://facebook.com/ipsnews"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a>
<a href="http://www.ipsnews.net/feed/"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a>
</div>
<form id="searchform" action="http://www.ipsnews.net">
<fieldset>
<input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(http://cdn.ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/>
<!--		<input type="image" id="searchsubmit" src="/images/button_go.png" alt="" /> 
-->
</fieldset>        
</form><div class="clear"></div>
<div id="logo">
<a href="http://www.ipsnews.net"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a>
<h1><a href="http://www.ipsnews.net">INTER PRESS SERVICE</a></h1>
<h3><a href="http://www.ipsnews.net">News Agency</a></h3>
</div>
<h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </h2>
<div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="http://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a>
<ul class="sub-menu">
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.ipsnews.net/news/development-aid/aid/">Aid</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.ipsnews.net/news/development-aid/education/">Education</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.ipsnews.net/news/development-aid/energy/">Energy</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="http://www.ipsnews.net/news/development-aid/health/">Health</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.ipsnews.net/news/development-aid/population/">Population</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="http://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="http://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="http://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li>
<li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="http://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="http://www.ipsnews.net/news/environment/">Environment</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li>
<li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="http://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li>
</ul>
</li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="http://www.ipsnews.net/news/human-rights/">Human Rights</a>
<ul class="sub-menu">
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="http://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="http://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li>
<li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="http://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="http://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li>
<li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="http://www.ipsnews.net/news/human-rights/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="http://www.ipsnews.net/news/global-governance/">Global Governance</a>
<ul class="sub-menu">
<li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="http://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="http://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li>
<li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="http://www.ipsnews.net/news/global-governance/peace/">Peace</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://www.ipsnews.net/news/south-south/">South-South</a></li>
<li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="http://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="http://www.ipsnews.net/news/south-south/">South-South</a>
<ul class="sub-menu">
<li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="http://www.ipsnews.net/news/south-south/g77/">G77</a></li>
<li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="http://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.ipsnews.net/news/civil-society/">Civil Society</a>
<ul class="sub-menu">
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li>
<li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="http://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="http://www.ipsnews.net/news/gender/">Gender</a>
<ul class="sub-menu">
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li>
<li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="http://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li>
<li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="http://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li>
<li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="http://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li>
<li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="http://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li>
</ul>
</li>
</ul><div class="clear"></div></div> 	<div id="container" class="archive">	
<div id="post-172712" class="entry post-172712 post type-post status-publish format-standard has-post-thumbnail hentry category-development-aid category-editors-choice category-featured category-headlines category-human-rights category-latin-america-and-caribbean category-migration-refugees category-population category-poverty-sdgs category-regional-categories category-terraviva-united-nations tag-el-salvador tag-joseph-biden tag-nayib-bukele tag-virginia author-edgardo-ayala primary-region-latin-america-and-caribbean primary-region-north-america articletype-feature">
<span class="postcat"><a href="http://www.ipsnews.net/news/development-aid/" rel="category tag">Development &amp; Aid</a>, <a href="http://www.ipsnews.net/news/editors-choice/" rel="category tag">Editors' Choice</a>, <a href="http://www.ipsnews.net/news/featured/" rel="category tag">Featured</a>, <a href="http://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>, <a href="http://www.ipsnews.net/news/human-rights/" rel="category tag">Human Rights</a>, <a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/" rel="category tag">Latin America &amp; the Caribbean</a>, <a href="http://www.ipsnews.net/news/human-rights/migration-refugees/" rel="category tag">Migration &amp; Refugees</a>, <a href="http://www.ipsnews.net/news/development-aid/population/" rel="category tag">Population</a>, <a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/" rel="category tag">Poverty &amp; SDGs</a>, <a href="http://www.ipsnews.net/news/regional-categories/" rel="category tag">Regional Categories</a>, <a href="http://www.ipsnews.net/news/terraviva-united-nations/" rel="category tag">TerraViva United Nations</a>									<br /><br /><a href="http://www.ipsnews.net/news/human-rights/migration-refugees" title="View all posts in Opinion" rel="category tag"><span style="color: #004579; font-size: 18px; margin-top: 20px; text-transform: uppercase; display: inline;">Migration &amp; Refugees</s></a>			</span> 
<h1 class="entry_title">Salvadoran Migrants Still Look to the U.S. to Lift Themselves Out of Poverty</h1>
<div class="metasingle">
<span class="postauthor">
By <a href="http://www.ipsnews.net/author/edgardo-ayala/" title="Posts by Edgardo Ayala">Edgardo Ayala</a>				
</span>
<span class="meta">                  
<a href="/reprinting-articles/">Reprint</a>
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_linkedin"></span>					
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
<span class="sepa">|</span><a href="https://ipsnoticias.net/2021/08/migrantes-salvadorenos-continuan-mirando-a-eeuu-para-salir-de-la-pobreza/">En español</a>
</span>
</div>
<div class="featimg" align="center"><img width="629" height="394" src="//cdn.ipsnews.net/Library/2021/08/a-3-629x394.jpg" class="attachment-storypage_img size-storypage_img wp-post-image" alt="The Joe Biden administration’s call for undocumented Central American migrants not to go to the US appears to have fallen on deaf ears. Salvadoran migrants continue to set out every day on their way to the US in search of a better future." srcset="//cdn.ipsnews.net/Library/2021/08/a-3-629x394.jpg 629w, //cdn.ipsnews.net/Library/2021/08/a-3-300x188.jpg 300w, //cdn.ipsnews.net/Library/2021/08/a-3-768x481.jpg 768w, //cdn.ipsnews.net/Library/2021/08/a-3-1024x641.jpg 1024w" sizes="(max-width: 629px) 100vw, 629px" /><p class="wp-caption-text">María Santos Hernández, 66, poses outside her home in the village of Huisisilapa, municipality of San Pablo Tacachico, in central El Salvador, on Aug. 17, a day before leaving for the United States, in her case with a visa and by plane, to reunite with three sons who live in the town of Stephenson, in the state of Virginia. A fourth son is on his way through Mexico to try to enter the country as an undocumented immigrant and join his family. CREDIT: Edgardo Ayala/IPS</p></div><p><span class="meta_origin">SAN PABLO TACACHICO, El Salvador , Aug 23 2021  (IPS) </span>- The Joe Biden administration&#8217;s call for undocumented Central American migrants not to go to the United States, as requested by Vice President Kamala Harris during a June visit to Guatemala, appears to have fallen on deaf ears.</p>
<p><span id="more-172712"></span>In towns in countries such as El Salvador, people continue to set out every day on their way to the U.S. in search of a better future. But there are no hard numbers to indicate whether the flow is larger or smaller than in previous years.</p>
<p>It remains to be seen whether the number of undocumented Salvadoran migrants has significantly decreased as a result of the public policies implemented since June 2019 by the government of Nayib Bukele, as his administration claims, said experts interviewed by IPS.</p>
<p>What is clear is that people continue to undertake the journey that could offer them an opportunity for a better future, given the poverty and social exclusion they face in this country of 6.7 million inhabitants, as well as in the rest of Central America, especially Guatemala and Honduras.</p>
<p>Oscar left on Aug. 14 for Stephenson, a small town in Virginia, a state on the east coast of the United States, from his native Huisisilapa, a village in San Pablo Tacachico municipality in the central Salvadoran department of La Libertad.</p>
<p>&#8220;I don&#8217;t know where in Mexico I am right now, I&#8217;m going with the guide,&#8221; Oscar told IPS in a WhatsApp conversation on Tuesday, Aug. 17, asking to be identified only by his first name.</p>
<div id="attachment_172714" style="width: 551px" class="wp-caption aligncenter"><img class="size-full wp-image-172714" src="//cdn.ipsnews.net/Library/2021/08/aa-3.jpg" alt="A photo of Oscar and his son Andrés, when they lived together in Huisisilapa, a village in central El Salvador. Five years ago the boy left with his mother for the small town of Stephenson, Virginia, and now Oscar is making his way across Mexico as an undocumented migrant, with the aim of living in the U.S. with his son, who is now eight years old. CREDIT: Courtesy of the family" width="541" height="600" srcset="//cdn.ipsnews.net/Library/2021/08/aa-3.jpg 541w, //cdn.ipsnews.net/Library/2021/08/aa-3-271x300.jpg 271w, //cdn.ipsnews.net/Library/2021/08/aa-3-426x472.jpg 426w" sizes="(max-width: 541px) 100vw, 541px" /><p class="wp-caption-text">A photo of Oscar and his son Andrés, when they lived together in Huisisilapa, a village in central El Salvador. Five years ago the boy left with his mother for the small town of Stephenson, Virginia, and now Oscar is making his way across Mexico as an undocumented migrant, with the aim of living in the U.S. with his son, who is now eight years old. CREDIT: Courtesy of the family</p></div>
<p>The 27-year-old peasant farmer who used to mainly grow corn undertook the journey with the aim of being reunited with his son Andres, who is now eight and has been living in that town since his undocumented mother took him with her to the United States five years ago.</p>
<p>&#8220;It&#8217;s dangerous, but my desire to be with him outweighs my fears of the trip,&#8221; Oscar added.</p>
<p>Irregular migration of Salvadorans to the United States skyrocketed in the 1980s with the outbreak of the civil war, which left some 70,000 people dead between 1980 and 1992.</p>
<p>An estimated three million Salvadorans live in the U.S., many of them undocumented, contributing enormously to the economy of this Central American nation, sending home some six billion dollars in remittances.</p>
<p>The decades that followed the 1992 peace agreement saw a rise in crime, especially gang activity, which spurred another surge in migration to the United States.</p>
<p>El Salvador became one of the most violent countries in the world, with rates sometimes exceeding 100 homicides per 100,000 inhabitants.</p>
<div id="attachment_172715" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-172715" src="//cdn.ipsnews.net/Library/2021/08/aaa-3.jpg" alt="A picture of the main street in the village of Huisisilapa, San Pablo Tacachico municipality in the central El Salvador department of La Paz. Many undocumented migrants set out from farming towns like this one, where there are few possibilities of finding work, heading to the United States in search of the &quot;American dream&quot;. CREDIT: Edgardo Ayala/IPS" width="640" height="360" srcset="//cdn.ipsnews.net/Library/2021/08/aaa-3.jpg 640w, //cdn.ipsnews.net/Library/2021/08/aaa-3-300x169.jpg 300w, //cdn.ipsnews.net/Library/2021/08/aaa-3-629x354.jpg 629w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">A picture of the main street in the village of Huisisilapa, San Pablo Tacachico municipality in the central El Salvador department of La Paz. Many undocumented migrants set out from farming towns like this one, where there are few possibilities of finding work, heading to the United States in search of the &#8220;American dream&#8221;. CREDIT: Edgardo Ayala/IPS</p></div>
<p><strong>Has &#8220;Bukelismo&#8221; reduced undocumented migration?</strong></p>
<p>Bukele became president in June 2019 at the age of 39, after a landslide victory in the February elections when he wrested power from the former Farabundo Martí National Liberation Front (FMLN) guerrillas, who were in power since 2009.</p>
<p>Just two years into his term, Bukele, described as a millennial populist who governs through tweets, has achieved a significant decrease in crime rates.</p>
<p>Since he took office, the homicide rate has plunged from 50 per 100,000 population to 19 per 100,000 &#8211; a drop that the president attributes to his Territorial Control Plan to crack down on crime.</p>
<p>According to the government, the programme has also reduced the numbers of Salvadorans heading to the United States.</p>
<p>&#8220;Don&#8217;t ask me if the territorial control plan is really a success, or if the government&#8217;s plan to generate jobs has worked, because most likely neither has been that good,&#8221; analyst Oscar Chacón, of Alianza América, told IPS in a telephone interview from Chicago, Illinois.</p>
<p>He added, however: &#8220;But a good percentage of people want to believe that there is hope that things are going to get better in El Salvador; that is what I call the hope factor.&#8221;</p>
<p>Bukele achieved his overwhelming victory by arguing that the parties that preceded him, the leftist FMLN and the right-wing Nationalist Republican Alliance (ARENA), which governed from 1989 to 2009, plunged the country into crisis during three decades of corruption and failed policies.</p>
<div id="attachment_172716" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-172716" src="//cdn.ipsnews.net/Library/2021/08/aaaa-2.jpg" alt="Lito Miranda, a relative of María Santos, husks ears of tender corn in the Salvadoran village of Huisisilapa to prepare the tamales that the mother of three young Salvadorans living in the United States insists on bringing them to enjoy at their family reunion. Some three million Salvadorans live in the United States, many of them undocumented. The flow of migrants from the country continues, despite the administration of Joe Biden's plea urging them not to come. CREDIT: Edgardo Ayala/IPS" width="640" height="427" srcset="//cdn.ipsnews.net/Library/2021/08/aaaa-2.jpg 640w, //cdn.ipsnews.net/Library/2021/08/aaaa-2-300x200.jpg 300w, //cdn.ipsnews.net/Library/2021/08/aaaa-2-629x420.jpg 629w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Lito Miranda, a relative of María Santos, husks ears of tender corn in the Salvadoran village of Huisisilapa to prepare the tamales that the mother of three young Salvadorans living in the United States insists on bringing them to enjoy at their family reunion. Some three million Salvadorans live in the United States, many of them undocumented. The flow of migrants from the country continues, despite the administration of Joe Biden&#8217;s plea urging them not to come. CREDIT: Edgardo Ayala/IPS</p></div>
<p>But more and more information is coming out that some of his officials may be involved in embezzlement, and the president&#8217;s style of governing, always at loggerheads with the opposition and social movements, has not created a climate of stability.</p>
<p>In any case, the hope factor should make Salvadoran families less likely to leave the country than families from Guatemala and Honduras, Chacón said.</p>
<p>In April, El Salvador&#8217;s ambassador in Washington, Milena Mayorga, said in a tweet that, thanks to the government&#8217;s policies, there has been an &#8220;unprecedented&#8221; reduction in migratory flows to the United States, since only 5.11 percent of the total number of migrants arriving at the southern U.S. border are Salvadorans.</p>
<p>However, the diplomat did not offer more data, nor did she mention the source of her information.</p>
<p>In March, Mayorga reported in another tweet that, in the case of unaccompanied minors, the number of Salvadorans reaching the southern border was lower than the numbers of Guatemalans, Hondurans and Mexicans so far in fiscal year 2021 (which began in October 2020).</p>
<p>But other data indicates that the influx may actually be growing.</p>
<p>Local media reports, citing U.S. Customs and Border Protection figures, have indicated that 12,643 Salvadorans were apprehended at the southern border in July. That represented a 9.2 percent increase over the 11,575 apprehensions reported in June.</p>
<div id="attachment_172717" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-172717" src="//cdn.ipsnews.net/Library/2021/08/aaaaa.jpg" alt="Pieces of chicken that formed part of the filling of the tamales cooked in the home of María Santos Hernández, on Aug. 17, in the village of Huisisilapa in the central Salvadoran municipality of San Pablo Tacachico. She flew out the next day to join her sons in the small town of Stephenson, Virginia, carrying with her 60 tamales: 30 filled with chicken and 30 stuffed with corn, to remind them of the land they left behind in search of a better future in the United States. CREDIT: Edgardo Ayala/IPS" width="640" height="360" srcset="//cdn.ipsnews.net/Library/2021/08/aaaaa.jpg 640w, //cdn.ipsnews.net/Library/2021/08/aaaaa-300x169.jpg 300w, //cdn.ipsnews.net/Library/2021/08/aaaaa-629x354.jpg 629w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Pieces of chicken that formed part of the filling of the tamales cooked in the home of María Santos Hernández, on Aug. 17, in the village of Huisisilapa in the central Salvadoran municipality of San Pablo Tacachico. She flew out the next day to join her sons in the small town of Stephenson, Virginia, carrying with her 60 tamales: 30 filled with chicken and 30 stuffed with corn, to remind them of the land they left behind in search of a better future in the United States. CREDIT: Edgardo Ayala/IPS</p></div>
<p>&#8220;It seems so simplistic to me to say that the government is doing things right and that&#8217;s why fewer people are supposedly leaving,&#8221; migration expert Karla Castillo told IPS.</p>
<p>Irregular migration is a complex phenomenon with many different facet, she said, and has to do with structural causes that cannot be solved in one or two years.</p>
<p>Chacón said that overall, U.S. authorities have reported 1.24 million people apprehended at the southern border from October to date, but he stressed that the figure was not entirely reliable.</p>
<p>That is because the number counts &#8220;events&#8221; rather than people, since the same person may be arrested and deported several times.</p>
<p>&#8220;Unfortunately, I couldn&#8217;t say that there is an accurate measurement method, because we only have partial measurement units,&#8221; Chacón said, adding that &#8220;we have no way of counting the people who make it in undetected. It&#8217;s as simple as that, we just don&#8217;t know.&#8221;</p>
<div id="attachment_172719" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-172719" src="//cdn.ipsnews.net/Library/2021/08/aaaaaa.jpg" alt="Some of the 60 tamales made in the home of María Santos Hernández, which she successfully brought with her to the United States, where she traveled by plane with a visa on Aug. 18 to visit three of her sons who live in a small town in the eastern state of Virginia. A fourth son, Oscar, is currently making his way up through Mexico as an undocumented migrant, to try to join his mother and brothers. CREDIT: Courtesy of the family" width="640" height="572" srcset="//cdn.ipsnews.net/Library/2021/08/aaaaaa.jpg 640w, //cdn.ipsnews.net/Library/2021/08/aaaaaa-300x268.jpg 300w, //cdn.ipsnews.net/Library/2021/08/aaaaaa-528x472.jpg 528w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Some of the 60 tamales made in the home of María Santos Hernández, which she successfully brought with her to the United States, where she traveled by plane with a visa on Aug. 18 to visit three of her sons who live in a small town in the eastern state of Virginia. A fourth son, Oscar, is currently making his way up through Mexico as an undocumented migrant, to try to join his mother and brothers. CREDIT: Courtesy of the family</p></div>
<p><strong>Taking tamales to Virginia</strong></p>
<p>Oscar is hopeful that he will make it. While he was crossing Mexico, his mother, Maria Santos Hernández, was packing her bags at her home in Huisisilapa to also travel to Stephenson, Virginia, on Wednesday, Aug. 18.</p>
<p>But she travelled by plane with a temporary visa, planning to return home after spending some time there. Her son Walter, who emigrated 13 years ago and &#8220;already has papers,&#8221; arranged her visa a few years ago.</p>
<p>Maria Santos also has two other sons living in Stephenson, but without documents: Moises and Jonathan.</p>
<p>&#8220;We are praying that Oscar will make it through so we can all be reunited there,&#8221; the 66-year-old told IPS, adding, &#8220;I have a mixture of feelings: the joy of seeing my three sons who live there, and concern for Oscar, who is making his way through Mexico right now.&#8221;</p>
<p>Maria, her husband Felipe, and their children lived in Huisisilapa after they were relocated to their land there at the end of the war. And they were able to build their home thanks to the remittances sent back by their sons.</p>
<p>In her suitcase she was carrying 60 tamales that she made on Tuesday the 17th, to celebrate the family reunion in Stephenson with Walter, Moises and Jonathan, and later with Oscar, who is still en route.</p>
<p>&#8220;They love tamales, that&#8217;s why I&#8217;m bringing them,&#8221; María told IPS, who was with her on her last day at her home, as she stirred with a large wooden paddle the liquid that bubbled inside a huge pot on the stove.</p>
<p>Tamales are a kind of corn cake with savory or sweet fillings, which are wrapped in banana leaves or corn husks. María was making two different kinds of fillings: chicken and fresh corn.</p>
<p>And as IPS learned, the tamales made it through customs and her family in the United States is enjoying them &#8211; though they have saved some for Oscar, who everyone is waiting for.</p>
<div class="clear"></div>				
&nbsp;				
<div class="clear"></div>
<div class="metasingle">				
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ipsnews.net%2F2021%2F08%2Fsalvadoran-migrants-still-look-u-s-lift-poverty%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe> 
</div>
</div><!-- /post -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div class="metasingle">				
<span class="meta">                  
Republish
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
<span class="sepa">|</span><a href="https://ipsnoticias.net/2021/08/migrantes-salvadorenos-continuan-mirando-a-eeuu-para-salir-de-la-pobreza/">En español</a>
</span>
</div>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type='text/javascript'>stLight.options({onhover:false , doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten:false});</script> 
<!--        <script type="text/javascript">            
stLight.options({            
publisher:'6e4cea62951cd92b4c694550c578ac2d'            
});
</script> -->
<div class="clear"></div>
<div id="rel_tags">
<h2>Related Tags</h2>
<ul><li><a href="http://www.ipsnews.net/topics/el-salvador/" rel="tag">El Salvador</a></li><li><a href="http://www.ipsnews.net/topics/joseph-biden/" rel="tag">Joseph Biden</a></li><li><a href="http://www.ipsnews.net/topics/nayib-bukele/" rel="tag">Nayib Bukele</a></li><li><a href="http://www.ipsnews.net/topics/virginia/" rel="tag">Virginia</a></li></ul>        </div>
<a name="disqus" id="disqus"></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="5396218389"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />		
<!--<div align="left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9737409182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>-->
<hr>        
<div id="disqus_thread">
</div>
<script type="text/javascript">
/* <![CDATA[ */
var disqus_url = 'http://www.ipsnews.net/2021/08/salvadoran-migrants-still-look-u-s-lift-poverty/';
var disqus_identifier = '172712 http://www.ipsnews.net/?p=172712';
var disqus_container_id = 'disqus_thread';
var disqus_domain = 'disqus.com';
var disqus_shortname = 'ipsnews';
var disqus_title = "Salvadoran Migrants Still Look to the U.S. to Lift Themselves Out of Poverty";
var disqus_config = function () {
var config = this; // Access to the config object
config.language = '';
/*
All currently supported events:
* preData — fires just before we request for initial data
* preInit - fires after we get initial data but before we load any dependencies
* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
* afterRender - fires when template is rendered but before we show it
* onReady - everything is done
*/
config.callbacks.preData.push(function() {
// clear out the container (its filled for SEO/legacy purposes)
document.getElementById(disqus_container_id).innerHTML = '';
});
};
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
var DsqLocal = {
'trackbacks': [
],
'trackback_url': "http:\/\/www.ipsnews.net\/2021\/08\/salvadoran-migrants-still-look-u-s-lift-poverty\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
<div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="http://www.ipsnews.net/2021/08/salvadoran-migrants-still-look-u-s-lift-poverty/" rel="bookmark">Salvadoran Migrants Still Look to the U.S. to Lift Themselves Out of Poverty</a></h2><a href="http://www.ipsnews.net/2021/08/salvadoran-migrants-still-look-u-s-lift-poverty/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2021/08/a-3-100x100.jpg" alt="The Joe Biden administration’s call for undocumented Central American migrants not to go to the US appears to have fallen on deaf ears. Salvadoran migrants continue to set out every day on their way to the US in search of a better future." title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/edgardo-ayala/" title="Posts by Edgardo Ayala">Edgardo Ayala</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2021/08/new-global-agenda-sport-2030/" rel="bookmark">A New Global Agenda on Sport for 2030</a></h2><a href="http://www.ipsnews.net/2021/08/new-global-agenda-sport-2030/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2021/08/Football-for-reconciliation_-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/simone-galimberti/" title="Posts by Simone Galimberti">Simone Galimberti</a> | Global</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2021/08/solar-energy-revitalises-indigenous-farming-communities-chile/" rel="bookmark">Solar Energy Revitalises Indigenous and Farming Communities in Chile</a></h2><a href="http://www.ipsnews.net/2021/08/solar-energy-revitalises-indigenous-farming-communities-chile/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2021/08/a-2-100x100.jpg" alt="In the small Aymara community of Visviri, in the extreme north of Chile, solar panels have bolstered camelid wool production in a project involving 120 inhabitants. With their traditional knowledge and the improved processes made possible by solar energy, they boosted their livestock activity and managed to increase the value of their fibers fivefold. CREDIT: Ayllu Solar" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/orlando-milesi/" title="Posts by Orlando Milesi">Orlando Milesi</a> | Latin America &amp; the Caribbean</span></div><div class="clear"></div></div></div>      
</div><!-- /container -->
<!-- BOX MONTADO AL FINAL @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<script type="text/javascript">
(function(doc) {
var addEvent = 'addEventListener',
type = 'gesturestart',
qsa = 'querySelectorAll',
scales = [1, 1],
meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
function fix() {
meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
doc.removeEventListener(type, fix, true);
}
if ((meta = meta[meta.length - 1]) && addEvent in doc) {
fix();
scales = [.25, 1.6];
doc[addEvent](type, fix, true);
}
}(document));
if (window.devicePixelRatio > 1.5) {
jQuery(document).ready( function( $ ) {
$('img.avatar-100').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=100','s=200') );
} );
$('img.avatar-60').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=60','s=120') );
} );
$('img.be_home_retina').each( function() {
$(this).attr('src', $(this).attr('src').replace('203x137','406x274') );
} );
$('img.hires').each( function() {
$(this).attr('src', $(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1") );
} );
} );
}
// jQuery Cookie 1.3.1
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});
jQuery(document).ready(function () {
if ( jQuery.cookie('nopopup') != 'true' ) {
(function(stb_helpers) {
stb_helpers.showBox = function(scrolled, triggerHeight, y) {
if (stb.isMobile()) return false;
if (stb.stbElement == '') {
if (scrolled >= triggerHeight) {
return true;
}
}
else {
if (stb.boxOffset < (stb.windowheight + y)) {
return true;
}
}
return false;
};
stb_helpers.isMobile = function(){
if (navigator.userAgent.match(/Android/i)
|| navigator.userAgent.match(/webOS/i)
|| navigator.userAgent.match(/iPhone/i)
|| navigator.userAgent.match(/iPod/i)
|| navigator.userAgent.match(/BlackBerry/i)
) {
return true;
}
else return false;
}
})(stb);
jQuery("#closebox").click(function () {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'-210px' }, 500, function () {
jQuery('#scrolltriggered').hide();
stb.hascolsed = true;
jQuery.cookie('nopopup', 'true', { expires: stb.cookieLife, path: '/' });
});
return false;
});
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
stb.boxOffset = '';
if (jQuery('#yst_related').length > 0) {
stb.boxOffset = jQuery('#yst_related').offset().top;
}
jQuery(window).resize(function () {
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
});
jQuery(window).scroll(function () {
stb.y = jQuery(window).scrollTop();
stb.boxHeight = jQuery('#scrolltriggered').outerHeight();
stb.scrolled = parseInt((stb.y + stb.windowheight) / stb.totalheight * 100);
if (stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":hidden") && stb.hascolsed != true) {
jQuery('#scrolltriggered').show();
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'10px' }, 500, function () {
});
}
else if (!stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":visible") && jQuery('#scrolltriggered:animated').length < 1) {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':-stb.boxHeight }, 500, function () {
jQuery('#scrolltriggered').hide();
});
}
});
} else {
jQuery('#scrolltriggered').hide();
}
});
</script>
<script type="text/javascript">
var stb = {
hascolsed    : false,
cookieLife   : 30,
triggerHeight: 50,
stbElement   : ''
};
</script>
<style>
.btn {
text-transform: uppercase;
border: 0;
border-radius: 100px;
height: 50px;
min-width: 170px;
font-size: 16px;
padding: 0 10px;
line-height: 47px;
display: inline-block;
font-weight: 400;
box-shadow: none !important;
}
.btn-blue {
background: #0080bc;
color: #fff;
border-bottom: 3px solid #00608d;
}
.btn-blue:focus, .btn-blue:active {
background: #0080bc;
color: #fff;
}
.btn-blue:hover {
color: #fff;
background: #008ac9;
border-bottom: 3px solid #0075ab;
}
.btn.btn-lg, .btn-group-lg > .btn {
height: 70px;
min-width: 270px;
font-size: 20px;
line-height: 67px;
}
.btn:focus {
outline: 0 !important;
outline-style: none !important;
outline-width: 0;
}
</style>	
<!--
<div id="scrolltriggered">
<div id="inscroll">
<a href="#close" id="closebox">X</a><h5>You can make a difference</h5>
<br /><a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">If you have read and liked just one story, today, IPS hopes that you might consider how far a $10.00 contribution could go in keeping our news wire active.</font></a></li>
<br /><br />
<h4 style="background-color: #FFD400">To continue our work, we need your support now.</h4>
<table cellpadding="10" cellspacing="0" bgcolor="#FFD400">
<tr><td><h3><a href="https://www.razoo.com/story/Ipsnews" target="_blank">To continue our work, we need your support now.</a></h3></td></tr></table>
<br />
<a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">Help us urgently raise <strong>US$200,000</strong> so that IPS can keep the spotlight on victims of inequality, neo-liberalism, racism and violence !!</font></a>
<br />
<br />
</div>
</div>
-->
<!--  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-6412117467229435">
</amp-auto-ads>
<div class="sidebar">
<div id="text-31" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ips 300 x 600 large skyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9713413980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/08/poor-sales-slated-namibian-elephant-auction/" rel="bookmark">Poor Sales at Slated Namibian Elephant Auction</a></h2><!-- vistas: 1996--><!-- id: 172644--><span class="meta"><a href="http://www.ipsnews.net/author/ed-holt/" title="Posts by Ed Holt">Ed Holt</a> | <a href="http://www.ipsnews.net/news/environment/" class="taxo">Environment</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/08/privatised-health-services-worsen-pandemic/" rel="bookmark">Privatised Health Services Worsen Pandemic</a></h2><!-- vistas: 1583--><!-- id: 172641--><span class="meta"><a href="http://www.ipsnews.net/author/anis-chowdhury/" title="Posts by Anis Chowdhury">Anis Chowdhury</a>  and <a href="http://www.ipsnews.net/author/jomo-kwame-sundaram/" title="Posts by Jomo Kwame Sundaram">Jomo Kwame Sundaram</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/08/many-innocent-lives-must-lost-tigray-asks-adama-dieng/" rel="bookmark">How Many More Innocent Lives Must be Lost in Tigray, asks Adama Dieng</a></h2><!-- vistas: 1523--><!-- id: 172657--><span class="meta"><a href="http://www.ipsnews.net/author/alison-kentish/" title="Posts by Alison Kentish">Alison Kentish</a> | <a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/" class="taxo">Humanitarian Emergencies</a> | <a href="http://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/08/us-war-profiteers-ultimate-winners-battle-scarred-afghanistan/" rel="bookmark">Were US War Profiteers the Ultimate Winners in Battle-Scarred Afghanistan?</a></h2><!-- vistas: 1232--><!-- id: 172705--><span class="meta"><a href="http://www.ipsnews.net/author/thalif-deen/" title="Posts by Thalif Deen">Thalif Deen</a> | <a href="http://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/08/taliban-returns-20-years-progress-women-looks-set-disappear-overnight/" rel="bookmark">As the Taliban Returns, 20 Years of Progress for Women Looks Set to Disappear Overnight</a></h2><!-- vistas: 1159--><!-- id: 172650--><span class="meta"> | <a href="http://www.ipsnews.net/news/human-rights/" class="taxo">Human Rights</a> | <a href="http://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span></div></div>
<div id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6412117467229435"
crossorigin="anonymous"></script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-74" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div align="center">
<span class="metanewsletter">
<img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="75">
<center>
<form action="http://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10">
<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold">
</form>				
</center>
<img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="15">
<h1 class="newsletter">The Week with IPS</h1>
</span> </div>
</div>
</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe width="300" height="500"      src="https://www.mightycause.com/forms/Ipsnews?embed=donation_widget"      scrolling="no" marginHeight="0" marginWidth="0" frameBorder="0"></iframe></div>
</div></div>
</div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-361073-1', 'ipsnews.net');
ga('send', 'pageview');
</script>
<!-- Google analytics --><div class="clear"></div>
</div><!-- end of wrapper -->
<div id="footer">
<div class="foot_menu_wrapper">
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
<ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li>
<li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li>
<li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li>
<li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li>
<li id="menu-item-107164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107164"><a href="http://www.ips.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.ips.org']);">Institutional site</a></li>
</ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li>
<li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="https://www.mightycause.com/organization/Ipsnews">Donate</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/our-team/">Our Team</a></li>
</ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li>
<li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li>
<li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li>
<li id="menu-item-100002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100002"><a href="https://plus.google.com/s/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://plus.google.com']);">Google +</a></li>
</ul>
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
</div>
<div class="clear"></div>
<p class="copy">IPS is an international communication institution with a global news agency at its core,
raising the voices of the South  <br>and civil society on issues of development, globalisation, human rights and the environment <br>
<a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2021  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a>
</p>
<style type="text/css">
#wpfront-notification-bar 
{
background: #fad000;
background: -moz-linear-gradient(top, #fad000 0%, #fad000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));
background: -webkit-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -o-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -ms-linear-gradient(top, #fad000 0%,#fad000 100%);
background: linear-gradient(to bottom, #fad000 0%, #fad000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #004d91;
}
#wpfront-notification-bar a.wpfront-button
{
background: #004d91;
background: -moz-linear-gradient(top, #004d91 0%, #004d91 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));
background: -webkit-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -o-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -ms-linear-gradient(top, #004d91 0%,#004d91 100%);
background: linear-gradient(to bottom, #004d91 0%, #004d91 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #004d91;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #004d91;
background-color: #004d91;
color: #fad000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #ffffff;
background-color: #ffffff;
}
</style>
<div id="wpfront-notification-bar-spacer" style="display: none;">
<div id="delnorber" class="delnorber">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<div class="wpfront-close">X</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
</tr>
<tr>
<td>
<div class="wpfront-message">
<div class="ncont">
<div><img src="http://cdn.ipsnoticias.net/wp-content/themes/ips-spa/images/logo-IPS.jpg"><br /><br /></div>
<div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference. </div></div>
<div><br /><a class="wpfront-button" href="https://www.mightycause.com/organization/Ipsnews" target="_blank">Make a Difference</a>                                                                      </div>
</div>                    </div></td><td>
<div>
</div>
</td>
</tr>
<tr>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
</tr>
</table>
</div>
</div>
</div>
<style type="text/css">
.ncont {
font-size: 0; /*fix white space*/
}
.ncont > div {
font-size: 16px; /*reset font size*/
display: inline-block;
vertical-align: top;
width: 33.33%;
box-sizing: border-box;
text-align: center;
}
@media (max-width: 480px) { /*breakpoint*/
.ncont > div {
display: block;
width: 100%;
}
}
.wpfront-norber
{
font-family:"Open Sans", sans-serif;
font-size:22px;
font-weight:bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}
.wpfront-norber2
{
font-family:"Open Sans", sans-serif;
font-size:18px;
font-weight: bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><!-- Powered by WPtouch: 4.1.1 --><script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"\/\/cdn.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/wp-embed.min.js'></script>
</div><!-- /footer -->  
<script type="text/javascript">
(function($) { $(document).ready(function(){
$('#lang').hover(function () {    
$('#lang ul').stop(true, true).fadeIn();
}, function () {
$('#lang ul').stop(true, true).fadeOut();
});
$('.print_this').click(function(e) {
e.preventDefault();
if(!$('#header_print').length) {
var hr = '<hr class="print" />';
$('#mainmenu').after(hr);
}
if(!$('#footer_print').length) {
var pie = '<div id="footer_print"><hr class="print" />http://www.ipsnews.net/2021/08/salvadoran-migrants-still-look-u-s-lift-poverty/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';                  
$('.archive .entry').after(pie);
}
window.print();
setTimeout(function() { 
$('#header_print, #footer_print').remove();
},
1500
);
});
})})(jQuery)	
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.297816991806 seconds, on 24-08-21 12:48:35 --><!-- via php -->