<!DOCTYPE html >
<html>
<head>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Indigenous Peoples in Mexico Defend Their Right to Water | Inter Press Service</title>
<link rel="shortcut icon" href="http://www.ipsnews.net/favicon.ico">
<link rel="stylesheet" type="text/css" media="all" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/euirpom1/bkiru.css' />
<link href="http://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/qw4qts1u/bkiru.css' type="text/css" media="print" />	
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ipsnews.net/feed/" />	
<link rel="pingback" href="http://www.ipsnews.net/xmlrpc.php" />
<script>(function() { 
var _fbq = window._fbq || (window._fbq = []); 
if (!_fbq.loaded) { 
var fbds = document.createElement('script'); 
fbds.async = true; 
fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
var s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(fbds, s); 
_fbq.loaded = true; 
} 
_fbq.push(['addPixelId', '443189699154214']); 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', 'PixelInitialized', {}]); 
</script> 
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ipsnews.net/2021/09/indigenous-peoples-mexico-defend-right-water/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indigenous Peoples in Mexico Defend Their Right to Water" />
<meta property="og:description" content="In the San Lorenzo Huitzizilapan Otomí indigenous community, in the state of Mexico –adjacent to the country’s capital–, access to water has been based on collective work. &#8220;Public services come from collective work. What we have done is based on tequio (free compulsory work in benefit of the community), cooperation. The community has always taken &hellip;" />
<meta property="og:url" content="http://www.ipsnews.net/2021/09/indigenous-peoples-mexico-defend-right-water/" />
<meta property="og:site_name" content="Inter Press Service" />
<meta property="article:publisher" content="https://www.facebook.com/ipsnews" />
<meta property="article:tag" content="Mexico" />
<meta property="article:section" content="Development &amp; Aid" />
<meta property="article:published_time" content="2021-09-18T04:09:09+00:00" />
<meta property="og:image" content="http://www.ipsnews.net/Library/2021/09/a-3.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1536" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<!-- JM Twitter Cards by Julien Maury 5.3.7 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ipsnews">
<meta name="twitter:site" content="@ipsnews">
<meta name="twitter:title" content="Indigenous Peoples in Mexico Defend Their Right to Water">
<meta name="twitter:description" content="In the San Lorenzo Huitzizilapan Otomí indigenous community, in the state of Mexico –adjacent to the country’s capital–, access to water has been based on collective work.&quot;Public services c">
<meta name="twitter:image:src" content="http://www.ipsnews.net/Library/2021/09/a-3-280x150.jpg">
<meta name="twitter:image:width" content="280">
<meta name="twitter:image:height" content="150">
<!-- /JM Twitter Cards 5.3.7 -->
<link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; Indigenous Peoples in Mexico Defend Their Right to Water Comments Feed" href="http://www.ipsnews.net/2021/09/indigenous-peoples-mexico-defend-right-water/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/87ylw41s/bkiru.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/lw4q89f0/bkiru.css' type='text/css' media='all' />
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script>
<link rel='https://api.w.org/' href='http://www.ipsnews.net/wp-json/' />
<link rel='shortlink' href='http://www.ipsnews.net/?p=173083' />
<link rel="alternate" type="application/json+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2021%2F09%2Findigenous-peoples-mexico-defend-right-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ipsnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipsnews.net%2F2021%2F09%2Findigenous-peoples-mexico-defend-right-water%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href='//cdn.ipsnews.net/wp-content/cache/wpfc-minified/ftv2c1fn/bkiru.css' />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.circleteam {
border-radius: 50%;
-moz-border-radius: 50%;
-webkit-border-radius: 50%;
-o-border-radius: 50%;
}
.coreteam {
tex-align: center;
}		</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '410340352767201');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410340352767201&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="header">
<div id="lang"><div class="lang_title">Languages<img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li>
<li><a href="http://ipsnews.net/francais/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">FRANÇAIS</a></li>
<li><a href="http://www.ipsinternational.org/arabic" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsinternational.org']);">ARABIC</a></li>
<li><a href="http://www.ipsnews.net/deutsch/">DEUTSCH</a></li>
<li><a href="http://www.ipsnews.net/italiano/">ITALIANO</a></li>
<li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li>
<li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li>
<li><a href="http://ipsnews.net/suomi/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SUOMI</a></li>
<li><a href="http://www.ipsnews.net/svenska/">SVENSKA</a></li>
<li><a href="http://ipsnews.net/swahili/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SWAHILI</a></li>
<li><a href="http://ipsnews.net/turkce/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">TÜRKÇE</a></li>
</ul></div>		
<p class="date">Saturday, September 18, 2021</p>
<div class="social"><!--<a href="http://ips.org/blog/ips">blogs</a>
<img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/sepa.png" alt="" height="23" width="25"/>-->
<a href="http://twitter.com/ipsnews"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a>
<a href="http://facebook.com/ipsnews"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a>
<a href="http://www.ipsnews.net/feed/"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a>
</div>
<form id="searchform" action="http://www.ipsnews.net">
<fieldset>
<input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(http://cdn.ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/>
<!--		<input type="image" id="searchsubmit" src="/images/button_go.png" alt="" /> 
-->
</fieldset>        
</form><div class="clear"></div>
<div id="logo">
<a href="http://www.ipsnews.net"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a>
<h1><a href="http://www.ipsnews.net">INTER PRESS SERVICE</a></h1>
<h3><a href="http://www.ipsnews.net">News Agency</a></h3>
</div>
<h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </h2>
<div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="http://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a>
<ul class="sub-menu">
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://www.ipsnews.net/news/development-aid/aid/">Aid</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.ipsnews.net/news/development-aid/education/">Education</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.ipsnews.net/news/development-aid/energy/">Energy</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="http://www.ipsnews.net/news/development-aid/health/">Health</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.ipsnews.net/news/development-aid/population/">Population</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="http://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="http://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="http://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="http://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li>
<li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="http://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="http://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="http://www.ipsnews.net/news/environment/">Environment</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li>
<li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="http://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="http://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li>
</ul>
</li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="http://www.ipsnews.net/news/human-rights/">Human Rights</a>
<ul class="sub-menu">
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="http://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="http://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li>
<li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="http://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="http://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li>
<li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="http://www.ipsnews.net/news/human-rights/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="http://www.ipsnews.net/news/global-governance/">Global Governance</a>
<ul class="sub-menu">
<li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="http://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="http://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="http://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li>
<li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="http://www.ipsnews.net/news/global-governance/peace/">Peace</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://www.ipsnews.net/news/south-south/">South-South</a></li>
<li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="http://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="http://www.ipsnews.net/news/south-south/">South-South</a>
<ul class="sub-menu">
<li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="http://www.ipsnews.net/news/south-south/g77/">G77</a></li>
<li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="http://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="http://www.ipsnews.net/news/civil-society/">Civil Society</a>
<ul class="sub-menu">
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li>
<li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="http://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="http://www.ipsnews.net/news/gender/">Gender</a>
<ul class="sub-menu">
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li>
<li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="http://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li>
<li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="http://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li>
<li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="http://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li>
<li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="http://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li>
</ul>
</li>
</ul><div class="clear"></div></div> 	<div id="container" class="archive">	
<div id="post-173083" class="entry post-173083 post type-post status-publish format-standard has-post-thumbnail hentry category-development-aid category-editors-choice category-environment category-headlines category-human-rights category-indigenous-rights category-integration-and-development-brazilian-style-projects category-latin-america-and-caribbean category-poverty-sdgs category-projects category-regional-categories category-water-sanitation tag-mexico author-emilio-godoy primary-region-latin-america-and-caribbean articletype-feature">
<span class="postcat"><a href="http://www.ipsnews.net/news/development-aid/" rel="category tag">Development &amp; Aid</a>, <a href="http://www.ipsnews.net/news/editors-choice/" rel="category tag">Editors' Choice</a>, <a href="http://www.ipsnews.net/news/environment/" rel="category tag">Environment</a>, <a href="http://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>, <a href="http://www.ipsnews.net/news/human-rights/" rel="category tag">Human Rights</a>, <a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/" rel="category tag">Indigenous Rights</a>, <a href="http://www.ipsnews.net/news/projects/integration-and-development-brazilian-style-projects/" rel="category tag">Integration and Development Brazilian-style</a>, <a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/" rel="category tag">Latin America &amp; the Caribbean</a>, <a href="http://www.ipsnews.net/news/development-aid/poverty-sdgs/" rel="category tag">Poverty &amp; SDGs</a>, <a href="http://www.ipsnews.net/news/projects/" rel="category tag">Projects</a>, <a href="http://www.ipsnews.net/news/regional-categories/" rel="category tag">Regional Categories</a>, <a href="http://www.ipsnews.net/news/environment/water-sanitation/" rel="category tag">Water &amp; Sanitation</a>									<br /><br /><a href="http://www.ipsnews.net/news/human-rights/water-sanitation" title="View all posts in Opinion" rel="category tag"><span style="color: #004579; font-size: 18px; margin-top: 20px; text-transform: uppercase; display: inline;">Water &amp; Sanitation</s></a>			</span> 
<h1 class="entry_title">Indigenous Peoples in Mexico Defend Their Right to Water</h1>
<div class="metasingle">
<span class="postauthor">
By <a href="http://www.ipsnews.net/author/emilio-godoy/" title="Posts by Emilio Godoy">Emilio Godoy</a>				
</span>
<span class="meta">                  
<a href="/reprinting-articles/">Reprint</a>
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_linkedin"></span>					
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
<span class="sepa">|</span><a href="https://ipsnoticias.net/2021/09/pueblos-indigenas-defienden-su-derecho-al-agua-en-mexico/">En español</a>
</span>
</div>
<div class="featimg" align="center"><img width="629" height="472" src="//cdn.ipsnews.net/Library/2021/09/a-3-629x472.jpg" class="attachment-storypage_img size-storypage_img wp-post-image" alt="The Chichipicas spring is one of the San Huitzizilapan indigenous community&#039;s water sources, in the Lerma municipality, in the state of Mexico -adjacent to Mexico City-, where several community systems manage the resource. Credit: Emilio Godoy / IPS" srcset="//cdn.ipsnews.net/Library/2021/09/a-3-629x472.jpg 629w, //cdn.ipsnews.net/Library/2021/09/a-3-300x225.jpg 300w, //cdn.ipsnews.net/Library/2021/09/a-3-768x576.jpg 768w, //cdn.ipsnews.net/Library/2021/09/a-3-1024x768.jpg 1024w, //cdn.ipsnews.net/Library/2021/09/a-3-200x149.jpg 200w" sizes="(max-width: 629px) 100vw, 629px" /><p class="wp-caption-text">The Chichipicas spring is one of the San Huitzizilapan indigenous community's water sources, in the Lerma municipality, in the state of Mexico -adjacent to Mexico City-, where several community systems manage the resource. Credit: Emilio Godoy / IPS</p></div><p><span class="meta_origin"> LERMA/COYOTEPEC, Mexico, Sep 18 2021  (IPS) </span>- In the San Lorenzo Huitzizilapan Otomí indigenous community, in the state of Mexico –adjacent to the country’s capital–, access to water has been based on collective work.</p>
<p><span id="more-173083"></span>&#8220;Public services come from collective work. What we have done is based on tequio (free compulsory work in benefit of the community), cooperation. The community has always taken care of the forests and water,&#8221; Aurora Allende, a member of the sector&#8217;s Drinking Water System, told IPS.</p>
<p>In San Lorenzo Huitzizilapan, a town of 18,000 people in the municipality of Lerma – about 60 kilometres west of Mexico City – some 10 autonomous community water management groups are responsible for the water supply in their areas.</p>
<p>The first community system emerged in 1960 to meet local needs. &#8220;The water falls by gravity and we pipe it. The water runs through 200 drains that come from the hill, and there are two or three wells for the smaller neighbourhoods,&#8221; explained Allende, whose father started the first autonomous system in the community and who is a homemaker in addition to her community work.</p>
<p>The Drinking Water System serves some 150 families who pay about two dollars a month for the maintenance of the facilities.</p>
<p>Huitzizilapan, whose name means &#8220;river of hummingbirds&#8221; in Nahuatl and which owns about 4,000 hectares of land, half of it forests, is part of a strip of water factories that supply the Cutzamala System, the set of dams that supplies water to both the capital and the state of Mexico.</p>
<p>The Otomi people are one of Mexico’s 69 native groups, numbering some 17 million people, out of a total national population of 128 million. More than400 000 indigenous people belonging to five groups live in the state of Mexico.</p>
<p>Despite being guardians of the cultural and biological heritage of this Latin American country, they suffer discrimination and poverty. Almost 50 percent of the headwaters of Mexico&#8217;s watersheds are in areas inhabited by indigenous peoples and the regions with the highest rainfall are located in their territories.</p>
<p>The 1992 National Water Law does not recognise the rights of native inhabitants and allows the government&#8217;s National Water Commission (Conagua) to grant water permits throughout the country to anyone who applies for them. In 2012, a constitutional amendment recognised the human right to water. However, approval of a new law to implement the constitutional reform is still pending.</p>
<p>In addition, water faces the three horsemen of the apocalypse: the effects of the climate crisis, such as drought; overexploitation; and pollution.</p>
<p>Native peoples suffer from restrictions on new uses of water, put in place by Conagua with the argument that there are water shortages. Today, at least nine of these measures apply in eight of Mexico&#8217;s 31 states and the federal district of Mexico City.</p>
<p>Autonomous initiatives have become a mechanism for organising and defending access to water, despite the fact that they are not recognised by law, although they are not prohibited either. But there is no estimate of how many operate in the country nor has there been an assessment of how they function.</p>
<p>But for Conagua and the state-owned Federal Electricity Commission, these systems are a nuisance, because they fall outside the jurisdiction of the former and, for the latter, electricity to operate wells serves as a means of pressure to promote the municipalisation of the service, due to the costs paid by the independent systems.</p>
<div id="attachment_173085" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-173085" src="//cdn.ipsnews.net/Library/2021/09/aa-3.jpg" alt="Aurora Allende, seen here at the gate of one of the local waster plants, is an autonomous water management system member in the San Lorenzo Huitzizilapan indigenous community, in central Mexico. Credit: Emilio Godoy / IPS" width="800" height="600" srcset="//cdn.ipsnews.net/Library/2021/09/aa-3.jpg 800w, //cdn.ipsnews.net/Library/2021/09/aa-3-300x225.jpg 300w, //cdn.ipsnews.net/Library/2021/09/aa-3-768x576.jpg 768w, //cdn.ipsnews.net/Library/2021/09/aa-3-629x472.jpg 629w, //cdn.ipsnews.net/Library/2021/09/aa-3-200x149.jpg 200w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Aurora Allende, seen here outside the gate of one of the local waster plants, is an autonomous water management system member in the San Lorenzo Huitzizilapan indigenous community, in central Mexico. Credit: Emilio Godoy / IPS</p></div>
<p><strong>Struggles over water</strong></p>
<p>The water issue is a reflection of how native groups are treated in Mexico, because Conagua has granted individuals, companies and municipalities more than 29,000 concessions for the use of water in their territories, covering about 35 billion cubic meters.</p>
<p>For that reason, water is a recurring source of political, social and environmental conflicts in this country with the second-largest population and economy in Latin America and the third largest area, as indicated by recent reports.</p>
<p>Mexico faces a high risk of water stress, surpassed in the region only by Chile, according to the Aqueduct Water Risk Atlas developed by the Aqueduct Alliance, made up of governments, companies and foundations. In 2021, the country has been suffering from a severe drought that has had a major impact on agriculture, livestock and water availability in urban centres.</p>
<p>The 2015 report &#8220;Conflicts among Indigenous Peoples and Communities of Mexico&#8221; prepared by the official National Institute of Indigenous Peoples and seen by IPS, documents 246 disputes over agrarian issues, mining projects and violations of indigenous rights.</p>
<p>Of these, 16 involve water issues, such as the construction of thermoelectric plants, aqueducts and hydroelectric dams.</p>
<div id="attachment_173087" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-173087" src="//cdn.ipsnews.net/Library/2021/09/aaa-2.jpg" alt="In the Coyotepec municipality, in the state of Mexico -adjacent to the capital of the country-, the official National Water Commission manages 11 wells to supply the resource on site. Community liquid management systems pose a challenge for the authorities to control the water. Credit: Emilio Godoy / IPS" width="800" height="600" srcset="//cdn.ipsnews.net/Library/2021/09/aaa-2.jpg 800w, //cdn.ipsnews.net/Library/2021/09/aaa-2-300x225.jpg 300w, //cdn.ipsnews.net/Library/2021/09/aaa-2-768x576.jpg 768w, //cdn.ipsnews.net/Library/2021/09/aaa-2-629x472.jpg 629w, //cdn.ipsnews.net/Library/2021/09/aaa-2-200x149.jpg 200w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">In the Coyotepec municipality, in the state of Mexico -adjacent to the capital of the country-, the official National Water Commission manages 11 wells to supply the resource on site. Community liquid management systems pose a challenge for the authorities to control the water. Credit: Emilio Godoy / IPS</p></div>
<p>The 2019 &#8220;Report on Violations of the Human Rights to Drinking Water and Sanitation in Mexico,&#8221; drawn up by a collective of NGOs, provides a more detailed picture of conflicts over water, outlining 72 cases of violations of the right to water in 16 states.</p>
<p>The municipality of Coyotepec, also in the state of Mexico, illustrates like few others the struggle for water.</p>
<p>In June 2013, the municipal government tried unsuccessfully to take control of the water service, a move that was opposed by the public. The local water supply was managed by the autonomous Coyotepec Drinking Water Administration (AAPCOY), founded in 1963 to provide water to the town of about 41,000 people.</p>
<p>In May 2016, local residents prevented a municipal consultation because they considered it was rigged and aimed at approving the transfer of water to nearby real estate projects.</p>
<p>&#8220;The conflict persists. The state government saw that we were winning the battle and forcibly removed us. We oppose municipalisation, because it is the door to the privatisation of the service. They want to take control of our water,&#8221; a retired accountant who is a member of the June 9 Popular Front in Defence of Natural Resources of Coyotepec told IPS.</p>
<p>In Coyotepec, which means &#8220;place of coyotes&#8221; in Nahuatl, located about 40 kilometres north of Mexico City, AAPCOY serves some 12,000 members, who pay about 2.50 dollars a month, and is complemented by two other water systems. For its part, Conagua manages 11 wells and a pumping plant.</p>
<p>In San Lorenzo Huitzizilapan, Coyotepec and other localities with a majority indigenous population, there were violations of rights to water availability, physical and economic accessibility, water quality, as well as access to information and participation, accountability and justice, according to organisations that defend the right to water.</p>
<p>Seeking a remedy, indigenous peoples have sought legal protections that denounce the breach of the International Labour Organisation’s Convention 169 on Indigenous and Tribal Peoples and the United Nations Declaration on the Rights of Indigenous Peoples of 2007, which recognise native territory and the right to water.</p>
<p>Claudia Gómez, a non-governmental Lawyers Collective member, and Wilfrido Gómez, the head of Social Data Ibero at the private Iberoamerican University, agree that legal questions are at the root of the problem.</p>
<p>&#8220;There are not enough legal mechanisms to guarantee the protection of water as part of indigenous territory,&#8221; Claudia Gómez told IPS. &#8220;Neither the Water Law nor the constitution has adequately regulated water for the people. There is a battle to gain recognition for native practices and use of water.&#8221;</p>
<p>Wilfrido Gómez (no relation) said that &#8220;if water is available and if they meet certain legal requirements, companies are given concessions, but for the communities it is more complicated. Control over water is gained by whoever has the money to obtain permits. One implication is the widespread dispossession of land and water, which go together.&#8221;</p>
<p>Due to the effects of the COVID-19 pandemic and the urgent need for clean water, the U.N. Department of Economic and Social Affairs urged governments in its 2020 report &#8220;Indigenous Peoples and the COVID-19 Pandemic: Considerations&#8221; to improve access to and management of water and sanitation, especially for indigenous people in remote villages, and said this should include &#8220;relevant indigenous practices, such as watershed management.&#8221;</p>
<p>Despite this situation, Mexico&#8217;s National Indigenous Peoples Program 2018-2024 does not mention water once.</p>
<div id="attachment_173088" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-173088" src="//cdn.ipsnews.net/Library/2021/09/aaaa-2.jpg" alt="Community water rights advocate Sergio Velázquez is promoting the continuity of an independent water management system in the municipality of Coyotepec, in central Mexico, which has brought him up against pressure from the city council for control of the resource in the municipality. Photo: Emilio Godoy / IPS" width="800" height="600" srcset="//cdn.ipsnews.net/Library/2021/09/aaaa-2.jpg 800w, //cdn.ipsnews.net/Library/2021/09/aaaa-2-300x225.jpg 300w, //cdn.ipsnews.net/Library/2021/09/aaaa-2-768x576.jpg 768w, //cdn.ipsnews.net/Library/2021/09/aaaa-2-629x472.jpg 629w, //cdn.ipsnews.net/Library/2021/09/aaaa-2-200x149.jpg 200w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Community water rights advocate Sergio Velázquez is fighting for the continuity of an independent water management system in the municipality of Coyotepec, in central Mexico, which has brought him up against pressure from the city council for control of the resource in the municipality. Photo: Emilio Godoy / IPS</p></div>
<p><strong>Caught between risks and promises</strong></p>
<p>The solution seems to lie in a new water law, which has been held up in the Chamber of Deputies. The lower house of Congress has received at least six initiatives, including the first in the country developed by organisations defending the human right to water, indigenous peoples, agricultural producers and academics.</p>
<p>After seven years of forums and workshops, the citizens&#8217; initiative was built on 12 consensuses.</p>
<p>These include respect for the water rights of local communities, a ban on water permits for toxic mining and fracking endeavours, an end to the hoarding of water permits, prevention of the privatisation of water services, a guarantee of full access to information and sufficient public funds for water supply.</p>
<p>Allende said &#8220;all they want is our water and our forests. There are projects for bottling plants and real estate developments in the highlands. They&#8217;re doing everything they can to have access to that area. There is a threat of urbanisation; we are afraid that they will enter our territory.&#8221; She lamented that they receive no compensation for taking care of the forest and the water.</p>
<p>Claudia Gómez and Wilfrido Gómez advocate the approval of the citizens&#8217; initiative.</p>
<p>&#8220;We believe that the approval of a new law that recognises the rights of indigenous peoples and local communities is necessary. There should be conservation and care policies, so that there is no shortage of water in other regions. Therefore, we ask for consensual regional plans, which are achieved through planning by region or basin, and thus priorities are selected,&#8221; said the lawyer.</p>
<p>Wilfrido Gómez stressed that the citizens&#8217; initiative provides tools for controlling water concessions. &#8220;Very soon there will come a time when there will be no access to water and there will be no guarantees for the right to it. Today, Conagua has no legal tools to deny or withdraw concessions,&#8221; he explained.</p>
<p>In Coyotepec, the solution lies in new elections to lead AAPCOY and &#8220;oust the usurpers&#8221;, in Velázquez’ words, although it is also necessary for the beneficiaries to pay on time for the service, one of the shortcomings of the system.</p>
<p>&#8220;Thus, we could return to representative management that guarantees the right to water,&#8221; said the activist.</p>
<p>The project for this report was the winner of the Journalistic Research Grants on community water management in Mexico, a Fundación Avina, Cántaro Azul and Fondo para la Paz initiative. But this resulting content is solely the responsibility of IPS.</p>
<div class="clear"></div>				
&nbsp;				
<div class="clear"></div>
<div class="metasingle">				
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ipsnews.net%2F2021%2F09%2Findigenous-peoples-mexico-defend-right-water%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe> 
</div>
</div><!-- /post -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div id="authorarea">
<a href="https://twitter.com/periodistagodoy" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large">Follow @periodistagodoy</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>            
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div class="metasingle">				
<span class="meta">                  
Republish
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="//cdn.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
<span class="sepa">|</span><a href="https://ipsnoticias.net/2021/09/pueblos-indigenas-defienden-su-derecho-al-agua-en-mexico/">En español</a>
</span>
</div>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type='text/javascript'>stLight.options({onhover:false , doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten:false});</script> 
<!--        <script type="text/javascript">            
stLight.options({            
publisher:'6e4cea62951cd92b4c694550c578ac2d'            
});
</script> -->
<div class="clear"></div>
<div id="rel_tags">
<h2>Related Tags</h2>
<ul><li><a href="http://www.ipsnews.net/topics/mexico/" rel="tag">Mexico</a></li></ul>        </div>
<a name="disqus" id="disqus"></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="5396218389"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />		
<!--<div align="left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9737409182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>-->
<hr>        
<div id="disqus_thread">
</div>
<script type="text/javascript">
/* <![CDATA[ */
var disqus_url = 'http://www.ipsnews.net/2021/09/indigenous-peoples-mexico-defend-right-water/';
var disqus_identifier = '173083 http://www.ipsnews.net/?p=173083';
var disqus_container_id = 'disqus_thread';
var disqus_domain = 'disqus.com';
var disqus_shortname = 'ipsnews';
var disqus_title = "Indigenous Peoples in Mexico Defend Their Right to Water";
var disqus_config = function () {
var config = this; // Access to the config object
config.language = '';
/*
All currently supported events:
* preData — fires just before we request for initial data
* preInit - fires after we get initial data but before we load any dependencies
* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
* afterRender - fires when template is rendered but before we show it
* onReady - everything is done
*/
config.callbacks.preData.push(function() {
// clear out the container (its filled for SEO/legacy purposes)
document.getElementById(disqus_container_id).innerHTML = '';
});
};
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
var DsqLocal = {
'trackbacks': [
],
'trackback_url': "http:\/\/www.ipsnews.net\/2021\/09\/indigenous-peoples-mexico-defend-right-water\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
<div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="http://www.ipsnews.net/2021/09/indigenous-peoples-mexico-defend-right-water/" rel="bookmark">Indigenous Peoples in Mexico Defend Their Right to Water</a></h2><a href="http://www.ipsnews.net/2021/09/indigenous-peoples-mexico-defend-right-water/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2021/09/a-3-100x100.jpg" alt="The Chichipicas spring is one of the San Huitzizilapan indigenous community&#039;s water sources, in the Lerma municipality, in the state of Mexico -adjacent to Mexico City-, where several community systems manage the resource. Credit: Emilio Godoy / IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/emilio-godoy/" title="Posts by Emilio Godoy">Emilio Godoy</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2021/09/bukele-speeds-moves-towards-authoritarianism-el-salvador/" rel="bookmark">Bukele Speeds Up Moves Towards Authoritarianism in El Salvador</a></h2><a href="http://www.ipsnews.net/2021/09/bukele-speeds-moves-towards-authoritarianism-el-salvador/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2021/09/a-2-100x100.jpg" alt="&quot;Resistance and Popular Rebellion&quot; reads a banner held by demonstrators in San Salvador in a Wednesday, Sept. 15 protest against measures they consider authoritarian adopted by the government of President Nayib Bukele. The latest was the replacement of the constitutional court judges by the ruling party, which paves the way for Bukele to seek immediate reelection, banned up to now in El Salvador. CREDIT: Edgardo Ayala/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/edgardo-ayala/" title="Posts by Edgardo Ayala">Edgardo Ayala</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="http://www.ipsnews.net/2021/09/un-staffers-pandemic-restrictions-diplomats-wine-dine-unrestrained/" rel="bookmark">UN Staffers Under Pandemic Restrictions, but Diplomats to Wine &#038; Dine Unrestrained</a></h2><a href="http://www.ipsnews.net/2021/09/un-staffers-pandemic-restrictions-diplomats-wine-dine-unrestrained/" rel="bookmark"><img src="//cdn.ipsnews.net/Library/2021/09/Masked-staffers_-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="http://www.ipsnews.net/author/thalif-deen/" title="Posts by Thalif Deen">Thalif Deen</a> | Global</span></div><div class="clear"></div></div></div>      
</div><!-- /container -->
<!-- BOX MONTADO AL FINAL @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<script type="text/javascript">
(function(doc) {
var addEvent = 'addEventListener',
type = 'gesturestart',
qsa = 'querySelectorAll',
scales = [1, 1],
meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
function fix() {
meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
doc.removeEventListener(type, fix, true);
}
if ((meta = meta[meta.length - 1]) && addEvent in doc) {
fix();
scales = [.25, 1.6];
doc[addEvent](type, fix, true);
}
}(document));
if (window.devicePixelRatio > 1.5) {
jQuery(document).ready( function( $ ) {
$('img.avatar-100').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=100','s=200') );
} );
$('img.avatar-60').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=60','s=120') );
} );
$('img.be_home_retina').each( function() {
$(this).attr('src', $(this).attr('src').replace('203x137','406x274') );
} );
$('img.hires').each( function() {
$(this).attr('src', $(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1") );
} );
} );
}
// jQuery Cookie 1.3.1
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});
jQuery(document).ready(function () {
if ( jQuery.cookie('nopopup') != 'true' ) {
(function(stb_helpers) {
stb_helpers.showBox = function(scrolled, triggerHeight, y) {
if (stb.isMobile()) return false;
if (stb.stbElement == '') {
if (scrolled >= triggerHeight) {
return true;
}
}
else {
if (stb.boxOffset < (stb.windowheight + y)) {
return true;
}
}
return false;
};
stb_helpers.isMobile = function(){
if (navigator.userAgent.match(/Android/i)
|| navigator.userAgent.match(/webOS/i)
|| navigator.userAgent.match(/iPhone/i)
|| navigator.userAgent.match(/iPod/i)
|| navigator.userAgent.match(/BlackBerry/i)
) {
return true;
}
else return false;
}
})(stb);
jQuery("#closebox").click(function () {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'-210px' }, 500, function () {
jQuery('#scrolltriggered').hide();
stb.hascolsed = true;
jQuery.cookie('nopopup', 'true', { expires: stb.cookieLife, path: '/' });
});
return false;
});
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
stb.boxOffset = '';
if (jQuery('#yst_related').length > 0) {
stb.boxOffset = jQuery('#yst_related').offset().top;
}
jQuery(window).resize(function () {
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
});
jQuery(window).scroll(function () {
stb.y = jQuery(window).scrollTop();
stb.boxHeight = jQuery('#scrolltriggered').outerHeight();
stb.scrolled = parseInt((stb.y + stb.windowheight) / stb.totalheight * 100);
if (stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":hidden") && stb.hascolsed != true) {
jQuery('#scrolltriggered').show();
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'10px' }, 500, function () {
});
}
else if (!stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":visible") && jQuery('#scrolltriggered:animated').length < 1) {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':-stb.boxHeight }, 500, function () {
jQuery('#scrolltriggered').hide();
});
}
});
} else {
jQuery('#scrolltriggered').hide();
}
});
</script>
<script type="text/javascript">
var stb = {
hascolsed    : false,
cookieLife   : 30,
triggerHeight: 50,
stbElement   : ''
};
</script>
<style>
.btn {
text-transform: uppercase;
border: 0;
border-radius: 100px;
height: 50px;
min-width: 170px;
font-size: 16px;
padding: 0 10px;
line-height: 47px;
display: inline-block;
font-weight: 400;
box-shadow: none !important;
}
.btn-blue {
background: #0080bc;
color: #fff;
border-bottom: 3px solid #00608d;
}
.btn-blue:focus, .btn-blue:active {
background: #0080bc;
color: #fff;
}
.btn-blue:hover {
color: #fff;
background: #008ac9;
border-bottom: 3px solid #0075ab;
}
.btn.btn-lg, .btn-group-lg > .btn {
height: 70px;
min-width: 270px;
font-size: 20px;
line-height: 67px;
}
.btn:focus {
outline: 0 !important;
outline-style: none !important;
outline-width: 0;
}
</style>	
<!--
<div id="scrolltriggered">
<div id="inscroll">
<a href="#close" id="closebox">X</a><h5>You can make a difference</h5>
<br /><a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">If you have read and liked just one story, today, IPS hopes that you might consider how far a $10.00 contribution could go in keeping our news wire active.</font></a></li>
<br /><br />
<h4 style="background-color: #FFD400">To continue our work, we need your support now.</h4>
<table cellpadding="10" cellspacing="0" bgcolor="#FFD400">
<tr><td><h3><a href="https://www.razoo.com/story/Ipsnews" target="_blank">To continue our work, we need your support now.</a></h3></td></tr></table>
<br />
<a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">Help us urgently raise <strong>US$200,000</strong> so that IPS can keep the spotlight on victims of inequality, neo-liberalism, racism and violence !!</font></a>
<br />
<br />
</div>
</div>
-->
<!--  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-6412117467229435">
</amp-auto-ads>
<div class="sidebar">
<div id="text-31" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ips 300 x 600 large skyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9713413980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/09/raise-retirement-ages/" rel="bookmark">Raise Retirement Ages</a></h2><!-- vistas: 1185--><!-- id: 173022--><span class="meta"><a href="http://www.ipsnews.net/author/joseph-chamie/" title="Posts by Joseph Chamie">Joseph Chamie</a> | <a href="http://www.ipsnews.net/news/economy-trade/labour/" class="taxo">Labour</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/09/islamic-emirate-led-insurgent-group-aims-capturing-coveted-seat-un/" rel="bookmark">The Islamic Emirate, led by an Insurgent Group, Aims at Capturing a Coveted Seat at the UN</a></h2><!-- vistas: 1060--><!-- id: 173013--><span class="meta"><a href="http://www.ipsnews.net/author/thalif-deen/" title="Posts by Thalif Deen">Thalif Deen</a> | <a href="http://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/09/southeast-asian-farmers-adapt-insure-growing-climate-risks/" rel="bookmark">Southeast Asian Farmers Adapt, Insure against Growing Climate Risks</a></h2><!-- vistas: 1057--><!-- id: 173034--><span class="meta"><a href="http://www.ipsnews.net/author/marty-logan/" title="Posts by Marty Logan">Marty Logan</a> | <a href="http://www.ipsnews.net/news/environment/climate-change/" class="taxo">Climate Change</a> | <a href="http://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/09/even-iucn-congress-closes-conservation-debate-hots/" rel="bookmark">Even as IUCN Congress Closes, Conservation Debate Hots Up</a></h2><!-- vistas: 804--><!-- id: 173049--><span class="meta"><a href="http://www.ipsnews.net/author/manipadma-jena/" title="Posts by Manipadma Jena">Manipadma Jena</a> | <a href="http://www.ipsnews.net/news/human-rights/indigenous-rights/" class="taxo">Indigenous Rights</a> | <a href="http://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="http://www.ipsnews.net/2021/09/commonwealth-champion-climate-vulnerable-small-states-cop26/" rel="bookmark">Commonwealth to Champion Climate-Vulnerable Small States at COP26</a></h2><!-- vistas: 800--><!-- id: 173027--><span class="meta"></span></div></div>
<div id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6412117467229435"
crossorigin="anonymous"></script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-74" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div align="center">
<span class="metanewsletter">
<img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="75">
<center>
<form action="http://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10">
<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold">
</form>				
</center>
<img src="http://cdn.ipsnews.net/img/transparente.gif" width="285" height="15">
<h1 class="newsletter">The Week with IPS</h1>
</span> </div>
</div>
</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe width="300" height="500"      src="https://www.mightycause.com/forms/Ipsnews?embed=donation_widget"      scrolling="no" marginHeight="0" marginWidth="0" frameBorder="0"></iframe></div>
</div></div>
</div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-361073-1', 'ipsnews.net');
ga('send', 'pageview');
</script>
<!-- Google analytics --><div class="clear"></div>
</div><!-- end of wrapper -->
<div id="footer">
<div class="foot_menu_wrapper">
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
<ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li>
<li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li>
<li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li>
<li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li>
<li id="menu-item-107164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107164"><a href="http://www.ips.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.ips.org']);">Institutional site</a></li>
</ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li>
<li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="https://www.mightycause.com/organization/Ipsnews">Donate</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/our-team/">Our Team</a></li>
</ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li>
<li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li>
<li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li>
<li id="menu-item-100002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100002"><a href="https://plus.google.com/s/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://plus.google.com']);">Google +</a></li>
</ul>
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
</div>
<div class="clear"></div>
<p class="copy">IPS is an international communication institution with a global news agency at its core,
raising the voices of the South  <br>and civil society on issues of development, globalisation, human rights and the environment <br>
<a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2021  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a>
</p>
<style type="text/css">
#wpfront-notification-bar 
{
background: #fad000;
background: -moz-linear-gradient(top, #fad000 0%, #fad000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));
background: -webkit-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -o-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -ms-linear-gradient(top, #fad000 0%,#fad000 100%);
background: linear-gradient(to bottom, #fad000 0%, #fad000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #004d91;
}
#wpfront-notification-bar a.wpfront-button
{
background: #004d91;
background: -moz-linear-gradient(top, #004d91 0%, #004d91 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));
background: -webkit-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -o-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -ms-linear-gradient(top, #004d91 0%,#004d91 100%);
background: linear-gradient(to bottom, #004d91 0%, #004d91 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #004d91;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #004d91;
background-color: #004d91;
color: #fad000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #ffffff;
background-color: #ffffff;
}
</style>
<div id="wpfront-notification-bar-spacer" style="display: none;">
<div id="delnorber" class="delnorber">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<div class="wpfront-close">X</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
</tr>
<tr>
<td>
<div class="wpfront-message">
<div class="ncont">
<div><img src="http://cdn.ipsnoticias.net/wp-content/themes/ips-spa/images/logo-IPS.jpg"><br /><br /></div>
<div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference. </div></div>
<div><br /><a class="wpfront-button" href="https://www.mightycause.com/organization/Ipsnews" target="_blank">Make a Difference</a>                                                                      </div>
</div>                    </div></td><td>
<div>
</div>
</td>
</tr>
<tr>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
</tr>
</table>
</div>
</div>
</div>
<style type="text/css">
.ncont {
font-size: 0; /*fix white space*/
}
.ncont > div {
font-size: 16px; /*reset font size*/
display: inline-block;
vertical-align: top;
width: 33.33%;
box-sizing: border-box;
text-align: center;
}
@media (max-width: 480px) { /*breakpoint*/
.ncont > div {
display: block;
width: 100%;
}
}
.wpfront-norber
{
font-family:"Open Sans", sans-serif;
font-size:22px;
font-weight:bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}
.wpfront-norber2
{
font-family:"Open Sans", sans-serif;
font-size:18px;
font-weight: bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><!-- Powered by WPtouch: 4.1.1 --><script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"\/\/cdn.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//cdn.ipsnews.net/wp-includes/js/wp-embed.min.js'></script>
</div><!-- /footer -->  
<script type="text/javascript">
(function($) { $(document).ready(function(){
$('#lang').hover(function () {    
$('#lang ul').stop(true, true).fadeIn();
}, function () {
$('#lang ul').stop(true, true).fadeOut();
});
$('.print_this').click(function(e) {
e.preventDefault();
if(!$('#header_print').length) {
var hr = '<hr class="print" />';
$('#mainmenu').after(hr);
}
if(!$('#footer_print').length) {
var pie = '<div id="footer_print"><hr class="print" />http://www.ipsnews.net/2021/09/indigenous-peoples-mexico-defend-right-water/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';                  
$('.archive .entry').after(pie);
}
window.print();
setTimeout(function() { 
$('#header_print, #footer_print').remove();
},
1500
);
});
})})(jQuery)	
</script>
</body>
</html><!-- WP Fastest Cache file was created in 6.44554901123 seconds, on 18-09-21 4:09:26 --><!-- via php -->