<!DOCTYPE html >
<html>
<head>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Teenage Pregnancies - Almost one third of women in developing countries had their first baby while they were still in their teens | Inter Press Service</title>
<link rel="shortcut icon" href="https://www.ipsnews.net/favicon.ico">
<link rel="stylesheet" type="text/css" media="all" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/cl6vr1l/2s4zj.css' />
<link href="https://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/erowkd40/2s4zj.css' type="text/css" media="print" />	
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ipsnews.net/feed/" />	
<link rel="pingback" href="https://www.ipsnews.net/xmlrpc.php" />
<script>(function() { 
var _fbq = window._fbq || (window._fbq = []); 
if (!_fbq.loaded) { 
var fbds = document.createElement('script'); 
fbds.async = true; 
fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
var s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(fbds, s); 
_fbq.loaded = true; 
} 
_fbq.push(['addPixelId', '443189699154214']); 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', 'PixelInitialized', {}]); 
</script> 
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Teenage pregnancies - Almost one third of women in developing countries had their first baby while they were still in their teens, with nearly half of those new mothers aged 17 and younger"/>
<link rel="canonical" href="https://www.ipsnews.net/2022/07/teenage-pregnancies-world-8-billion-yes-ii-unseen-untold-story-50/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Teenage Pregnancies - Almost one third of women in developing countries had their first baby while they were still in their teens" />
<meta property="og:description" content="Teenage pregnancies - Almost one third of women in developing countries had their first baby while they were still in their teens, with nearly half of those new mothers aged 17 and younger" />
<meta property="og:url" content="https://www.ipsnews.net/2022/07/teenage-pregnancies-world-8-billion-yes-ii-unseen-untold-story-50/" />
<meta property="og:site_name" content="Inter Press Service" />
<meta property="article:publisher" content="https://www.facebook.com/ipsnews" />
<meta property="article:tag" content="World Population Day" />
<meta property="article:section" content="Gender" />
<meta property="article:published_time" content="2022-07-08T14:31:12+00:00" />
<meta property="article:modified_time" content="2022-07-08T17:14:23+00:00" />
<meta property="og:updated_time" content="2022-07-08T17:14:23+00:00" />
<meta property="og:image" content="https://www.ipsnews.net/Library/2022/07/teenagepregnancies.jpg" />
<meta property="og:image:width" content="629" />
<meta property="og:image:height" content="352" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<!-- JM Twitter Cards by Julien Maury 5.3.7 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ipsnews">
<meta name="twitter:site" content="@ipsnews">
<meta name="twitter:title" content="Teenage Pregnancies - Almost one third of women in developing countries had their first baby while they were still in their teens">
<meta name="twitter:description" content="Teenage pregnancies - Almost one third of women in developing countries had their first baby while they were still in their teens, with nearly half of those new mothers aged 17 and younger">
<meta name="twitter:image:src" content="https://www.ipsnews.net/Library/2022/07/teenagepregnancies-280x150.jpg">
<meta name="twitter:image:width" content="280">
<meta name="twitter:image:height" content="150">
<!-- /JM Twitter Cards 5.3.7 -->
<link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; A World of 8 Billion, Yes, But (II): The Unseen, Untold Story of the 50% Comments Feed" href="https://www.ipsnews.net/2022/07/teenage-pregnancies-world-8-billion-yes-ii-unseen-untold-story-50/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.ipsnews.net/wp-content/cache/wpfc-minified/8lze49b9/2s4zj.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='//www.ipsnews.net/wp-content/cache/wpfc-minified/2eh7th6e/2s4zj.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ipsnews.net/wp-json/' />
<link rel='shortlink' href='https://www.ipsnews.net/?p=176864' />
<link rel="alternate" type="application/json+oembed" href="https://www.ipsnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F07%2Fteenage-pregnancies-world-8-billion-yes-ii-unseen-untold-story-50%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ipsnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F07%2Fteenage-pregnancies-world-8-billion-yes-ii-unseen-untold-story-50%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/ftx4rph2/2s4zj.css' />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.circleteam {
border-radius: 50%;
-moz-border-radius: 50%;
-webkit-border-radius: 50%;
-o-border-radius: 50%;
}
.coreteam {
tex-align: center;
}		</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '410340352767201');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410340352767201&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="header">
<div id="lang"><div class="lang_title">Languages<img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li>
<li><a href="http://ipsnews.net/francais/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">FRANÇAIS</a></li>
<li><a href="https://www.ipsinternational.org/arabic">ARABIC</a></li>
<li><a href="http://www.ipsnews.net/deutsch/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">DEUTSCH</a></li>
<li><a href="http://www.ipsnews.net/italiano/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">ITALIANO</a></li>
<li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li>
<li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li>
<li><a href="http://ipsnews.net/suomi/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SUOMI</a></li>
<li><a href="http://www.ipsnews.net/svenska/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">SVENSKA</a></li>
<li><a href="https://ipsnews.net/swahili/">SWAHILI</a></li>
<li><a href="http://ipsnews.net/turkce/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">TÜRKÇE</a></li>
</ul></div>		
<p class="date">Friday, July 8, 2022</p>
<div class="social"><!--<a href="https://ips.org/blog/ips">blogs</a>
<img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/sepa.png" alt="" height="23" width="25"/>-->
<a href="https://twitter.com/ipsnews"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a>
<a href="https://facebook.com/ipsnews"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a>
<a href="https://www.ipsnews.net/feed/"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a>
</div>
<form id="searchform" action="https://www.ipsnews.net">
<fieldset>
<input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(https://ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/>
<!--		<input type="image" id="searchsubmit" src="/images/button_go.png" alt="" /> 
-->
</fieldset>        
</form><div class="clear"></div>
<div id="logo">
<a href="https://www.ipsnews.net"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a>
<h1><a href="https://www.ipsnews.net">INTER PRESS SERVICE</a></h1>
<h3><a href="https://www.ipsnews.net">News Agency</a></h3>
</div>
<h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </h2>
<div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="https://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="https://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="https://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="https://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="https://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="https://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="https://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="https://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a>
<ul class="sub-menu">
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="https://www.ipsnews.net/news/development-aid/aid/">Aid</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://www.ipsnews.net/news/development-aid/education/">Education</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://www.ipsnews.net/news/development-aid/energy/">Energy</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="https://www.ipsnews.net/news/development-aid/health/">Health</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="https://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="https://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.ipsnews.net/news/development-aid/population/">Population</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="https://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="https://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li>
<li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="https://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="https://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="https://www.ipsnews.net/news/environment/">Environment</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li>
<li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="https://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="https://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li>
</ul>
</li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="https://www.ipsnews.net/news/human-rights/">Human Rights</a>
<ul class="sub-menu">
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="https://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="https://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li>
<li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="https://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="https://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="https://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="https://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="https://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li>
<li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="https://www.ipsnews.net/news/human-rights/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="https://www.ipsnews.net/news/global-governance/">Global Governance</a>
<ul class="sub-menu">
<li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="https://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="https://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="https://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li>
<li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="https://www.ipsnews.net/news/global-governance/peace/">Peace</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="https://www.ipsnews.net/news/south-south/">South-South</a></li>
<li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="https://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="https://www.ipsnews.net/news/south-south/">South-South</a>
<ul class="sub-menu">
<li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="https://www.ipsnews.net/news/south-south/g77/">G77</a></li>
<li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="https://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="https://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="https://www.ipsnews.net/news/civil-society/">Civil Society</a>
<ul class="sub-menu">
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="https://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li>
<li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="https://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="https://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="https://www.ipsnews.net/news/gender/">Gender</a>
<ul class="sub-menu">
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li>
<li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="https://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li>
<li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="https://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li>
<li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="https://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li>
<li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="https://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li>
</ul>
</li>
</ul><div class="clear"></div></div> 	<div id="container" class="archive">	
<div id="post-176864" class="entry post-176864 post type-post status-publish format-standard has-post-thumbnail hentry category-gender category-global category-headlines category-health category-population category-poverty-sdgs category-terraviva-united-nations tag-world-population-day author-baher-kamal primary-region-global">
<span class="postcat"><a href="https://www.ipsnews.net/news/gender/" rel="category tag">Gender</a>, <a href="https://www.ipsnews.net/news/regional-categories/global/" rel="category tag">Global</a>, <a href="https://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>, <a href="https://www.ipsnews.net/news/development-aid/health/" rel="category tag">Health</a>, <a href="https://www.ipsnews.net/news/development-aid/population/" rel="category tag">Population</a>, <a href="https://www.ipsnews.net/news/development-aid/poverty-sdgs/" rel="category tag">Poverty &amp; SDGs</a>, <a href="https://www.ipsnews.net/news/terraviva-united-nations/" rel="category tag">TerraViva United Nations</a>									<br /><br /><a href="http://www.ipsnews.net/news/human-rights/population" title="View all posts in Opinion" rel="category tag"><span style="color: #004579; font-size: 18px; margin-top: 20px; text-transform: uppercase; display: inline;">Population</s></a>			</span> 
<h1 class="entry_title">A World of 8 Billion, Yes, But (II): The Unseen, Untold Story of the 50%</h1>
<div class="metasingle">
<span class="postauthor">
By <a href="https://www.ipsnews.net/author/baher-kamal/" title="Posts by Baher Kamal">Baher Kamal</a>				
</span>
<span class="meta">                  
<a href="/reprinting-articles/">Reprint</a>
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_linkedin"></span>					
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<div class="featimg" align="center"><img width="629" height="352" src="https://www.ipsnews.net/Library/2022/07/teenagepregnancies-629x352.jpg" class="attachment-storypage_img size-storypage_img wp-post-image" alt="&quot;When nearly a third of all women in developing countries are becoming mothers during adolescence, it is clear the world is failing adolescent girls,” said UNFPA Executive Director Dr. Natalia Kanem. Credit: Michael Duff/UNFPA Teenage Pregnancies - Teenage pregnancies - Almost one third of women in developing countries had their first baby while they were still in their teens, with nearly half of those new mothers aged 17 and younger" srcset="https://www.ipsnews.net/Library/2022/07/teenagepregnancies.jpg 629w, https://www.ipsnews.net/Library/2022/07/teenagepregnancies-300x168.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /><p class="wp-caption-text">"When nearly a third of all women in developing countries are becoming mothers during adolescence, it is clear the world is failing adolescent girls,” said UNFPA Executive Director Dr. Natalia Kanem.  Credit: Michael Duff/UNFPA</p></div><p><span class="meta_origin">MADRID, Jul 8 2022  (IPS) </span>- While women and girls have been so far enjoying some of their due rights in Western high-income countries, the overwhelming majority of teenagers and adult women in the impoverished regions of the current world’s population of 8 billions continue to suffer all kinds of inequalities.<span id="more-176864"></span></p>
<p>Such a harsh reality does not only impact their basic human rights, like equal treatment, same rights as men in decision-making, working conditions, payment, property, healthcare, <a href="https://www.ipsnews.net/2022/03/can-70-worlds-poor-celebrate-international-womens-day/"  target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ipsnews.net/2022/03/can-70-worlds-poor-celebrate-international-womens-day/&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw0QC78Zcb0WiNKp6JppOFpw">staggering poverty</a> and a very long etcetera, but also the pressing need to guarantee their right to protection against all sorts of gender violence, abuse, rape, and the consequences of unwanted, unintended pregnancies in particular among teenagers and child girls.</p>
<p><div class="simplePullQuote3">Almost one third of women in developing countries had their first baby while they were still in their teens, the report shows, with nearly half of those new mothers aged 17 and younger – still children themselves<br />
<br /><font size="1"></font></div>The UN Population Fund (<a href="https://www.unfpa.org/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unfpa.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.unfpa.org/&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw1oWZOOK0jtl6v1T0391hSD">UNFPA</a>) released ahead of the 2022 <a href="https://www.un.org/en/observances/world-population-day" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.un.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.un.org/en/observances/world-population-day&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw3DxUDfLaJ9F3iuILSiyHZe">World Population Day </a>on 11 July, an extensive report titled the <a href="https://www.unfpa.org/news/gender-and-income-inequalities-driving-teenage-motherhood-developing-countries-new-report" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unfpa.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.unfpa.org/news/gender-and-income-inequalities-driving-teenage-motherhood-developing-countries-new-report&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw1NtoQEawpS7XIK-TERQFD3">Gender and income inequalities driving teenage motherhood in developing countries</a>.</p>
<p>Almost one third of women in developing countries had their first baby while they were still in their teens, the <a href="https://www.unfpa.org/featured-publication/motherhood-childhood-untold-story" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unfpa.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.unfpa.org/featured-publication/motherhood-childhood-untold-story&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw0hyabS8oYKq06ghiwPxejZ">report</a> shows, with nearly half of those new mothers aged 17 and younger – still children themselves.</p>
<p>&nbsp;</p>
<p><strong>Inequalities, entrenched</strong></p>
<p>Gender-based and income <a href="https://www.ipsnews.net/2022/02/inequality-kills-one-person-every-four-seconds/"  target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ipsnews.net/2022/02/inequality-kills-one-person-every-four-seconds/&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw0vRNi600qYKq2Jie-GhWn4">inequalities</a>, adds the report, are highlighted as key in fuelling teen pregnancies by increasing <a href="https://www.ipsnews.net/2021/11/child-marriage-800-million-girls-forced-to-be-mothers/"  target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ipsnews.net/2021/11/child-marriage-800-million-girls-forced-to-be-mothers/&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw0FcH1GGGdP_MnV_EoVpZrv">child marriage</a> rates, keeping girls out of school, restricting their career aspirations, and limiting health care and information on safe, consensual sex.</p>
<p>Entrenching these inequalities are climate disasters, COVID-19 and conflict, which are all upending lives around the world, obliterating livelihoods and making it more difficult for girls to afford or even physically reach school and health services.</p>
<p>This leaves tens of millions yet more vulnerable to child marriage and early pregnancy, adds UNFPA.</p>
<p>“When nearly a third of all women in developing countries are becoming mothers during adolescence, it is clear the world is failing adolescent girls,” <a href="https://www.unfpa.org/press/unfpa-research-reveals-nearly-third-all-women-developing-countries-become-mothers-during" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unfpa.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.unfpa.org/press/unfpa-research-reveals-nearly-third-all-women-developing-countries-become-mothers-during&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw1jlyNJpllV82WhTDTK0tXN">said UNFPA Executive Director</a> Dr. Natalia Kanem.</p>
<p>“The repeat pregnancies we see among adolescent mothers are a glaring signpost that they desperately need sexual and reproductive health information and services.”</p>
<p>&nbsp;</p>
<p><strong>Adolescent motherhood</strong></p>
<p>Most births among girls under the age of 18 in 54 developing countries are reported as <a href="https://www.unfpa.org/swp2022" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unfpa.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.unfpa.org/swp2022&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw2KRwf-nAd4XS0yy689X9F-">taking place within a marriage or union</a>. Although more than half of those pregnancies were classified as “intended”, young girls’ ability to decide whether to have children can be severely constrained.</p>
<p>Indeed, the report finds that adolescent pregnancy is often – albeit not always – driven by a lack of meaningful choice, limited agency, and even force or coercion. See, for example: <a href="https://www.ipsnews.net/2021/11/child-marriage-800-million-girls-forced-to-be-mothers/"  target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ipsnews.net/2021/11/child-marriage-800-million-girls-forced-to-be-mothers/&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw0FcH1GGGdP_MnV_EoVpZrv">Daughters of a Lesser God: 800 Million Girls Forced to Be Mothers</a>.</p>
<p>Even in contexts where adolescent motherhood is considered acceptable and planned for, it can carry “serious and long-term repercussions, especially when health-care systems fail to ensure accessible sexual and reproductive care and information for this vulnerable age group.”</p>
<p>&nbsp;</p>
<p><strong>Complications, deaths</strong></p>
<p>Complications in pregnancy and childbirth are the <a href="https://www.unfpa.org/swp2022" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unfpa.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.unfpa.org/swp2022&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw2KRwf-nAd4XS0yy689X9F-">leading cause of death</a> among girls aged 15 to 19 years, who are also far more likely to suffer a litany of other violations of their human rights, from forced marriage and intimate partner violence to serious mental health impacts of bearing children before they are out of childhood themselves.</p>
<p>Girls who give birth in adolescence also often go on to have more than one baby in quick succession – which can be dangerous both physically and psychologically.</p>
<p>“Among those who first gave birth at age 14 or younger, nearly three quarters had a second baby before they turned 20, and a staggering 40% of those had a third before they left their teens.</p>
<p>&nbsp;</p>
<p><strong>Why is child motherhood so high?</strong></p>
<p>Adolescent births now account for 16% of all births in the world, and the report shows women who began childbearing in adolescence had almost five births by the time they reached age 40, warns the report.</p>
<p>“With inequalities and humanitarian crises multiplying and intensifying, we know women and girls are bearing an unequal burden of the consequent physical, psychological and economic turmoil.”</p>
<p>&nbsp;</p>
<p><strong>Furthermore…</strong></p>
<p>Also according to the report, in conflict as in climate disasters, schools and health facilities are frequently reduced to rubble and devoid of staff and equipment.</p>
<p>Insecurity and violence render it impossible for people to move around even for basic necessities, including contraception and other critical sexual and reproductive health care.</p>
<p>“Crises and displacement are also known to lead to spikes in gender-based and sexual violence, in turn causing more sexually transmitted infections, unwanted pregnancies from rape, and rising rates of forced and child marriages as parents struggle to cope with financial hardship and aching hunger.”</p>
<p>Under these circumstances, access to employment, education and health services is disrupted or suspended entirely, pushing girls out of school, women out of the workforce and leading child marriages and unintended pregnancies to soar.</p>
<p>&nbsp;</p>
<p><strong>Seeing the Unseen</strong></p>
<p>UNFPA’s <a href="https://www.unfpa.org/news/gender-and-income-inequalities-driving-teenage-motherhood-developing-countries-new-report" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unfpa.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.unfpa.org/news/gender-and-income-inequalities-driving-teenage-motherhood-developing-countries-new-report&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw1NtoQEawpS7XIK-TERQFD3">State of World Population Report 2022: Seeing the Unseen</a> highlights the alarming figure that almost half of all pregnancies in the world are unintended and explores the health, human right, humanitarian and socio-economic linkages of unintended pregnancies.</p>
<p>This is including the issue of gender-based violence, the increased barrier women face in accessing reproductive health services in conflict settings and the risks related to unsafe abortions.</p>
<p>In its report on World Population Day: &#8220;<a href="https://www.unfpa.org/events/world-population-day" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unfpa.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.unfpa.org/events/world-population-day&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw2UyL7Llf2Lyf6RYnjt-XCo">A world of 8 billion: Towards a resilient future for all &#8211; Harnessing opportunities and ensuring rights and choices for all</a>,&#8221; for the first time in history, we are seeing extreme diversity in the mean age of countries and the fertility rates of populations.”</p>
<p>While the populations of a growing number of countries are <a href="https://www.un.org/development/desa/publications/report-of-the-un-economist-network-for-the-un-75th-anniversary-shaping-the-trends-of-our-time.html" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.un.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.un.org/development/desa/publications/report-of-the-un-economist-network-for-the-un-75th-anniversary-shaping-the-trends-of-our-time.html&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw0agLymSGhTRZzxafGKoQBK">ageing</a> and about 60% of the world’s population live in countries with below-replacement fertility of 2.1 children per woman, other countries have huge youth populations and keep growing pace.</p>
<p>But <a href="https://www.cnn.com/2021/07/31/opinions/world-birth-rates-population-covid-kanem/index.html" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.cnn.com']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.cnn.com/2021/07/31/opinions/world-birth-rates-population-covid-kanem/index.html&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw3kFA2OQbX2_YWI8tFiE6uv">focus</a> should be on people, not population, highlights the United Nations Population Fund. Reducing people to numbers strips them of their humanity. Instead of making the numbers work for systems, make the systems work for the numbers by promoting the health and well-being of people.</p>
<p>&nbsp;</p>
<p><strong>The untold story</strong></p>
<p>Back to the key issue of women and teenagers, UNFPA’s report: <a href="https://www.unfpa.org/publications/motherhood-childhood-untold-story" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unfpa.org']);" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.unfpa.org/publications/motherhood-childhood-untold-story&amp;source=gmail&amp;ust=1657352038261000&amp;usg=AOvVaw3m3NFVa2o-Ghii6oSgBYDx">Motherhood in Childhood: The Untold Story</a>, features the trends and provides a wide picture of such a shocking problem.</p>
<p>‘World is failing adolescent girls’ warns UNFPA chief, as report shows third of women in developing countries give birth in teen years.</p>
<p>Is this the world that human beings want?</p>
<p>&nbsp;</p>
<div class="clear"></div>				
&nbsp;				
<div class="clear"></div>
<div class="metasingle">				
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F07%2Fteenage-pregnancies-world-8-billion-yes-ii-unseen-untold-story-50%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe> 
</div>
</div><!-- /post -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div id="authorarea">
<a href="https://twitter.com/https://twitter.com/Baher_Kamal" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large">Follow @https://twitter.com/Baher_Kamal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>            
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div class="metasingle">				
<span class="meta">                  
Republish
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
<script type='text/javascript'>stLight.options({onhover:false , doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten:false});</script> 
<!--        <script type="text/javascript">            
stLight.options({            
publisher:'6e4cea62951cd92b4c694550c578ac2d'            
});
</script> -->
<div class="clear"></div>
<div id="rel_tags">
<h2>Related Tags</h2>
<ul><li><a href="https://www.ipsnews.net/topics/world-population-day/" rel="tag">World Population Day</a></li></ul>        </div>
<a name="disqus" id="disqus"></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="5396218389"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />		
<!--<div align="left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9737409182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>-->
<hr>        
<div id="disqus_thread">
</div>
<script type="text/javascript">
/* <![CDATA[ */
var disqus_url = 'https://www.ipsnews.net/2022/07/teenage-pregnancies-world-8-billion-yes-ii-unseen-untold-story-50/';
var disqus_identifier = '176864 https://www.ipsnews.net/?p=176864';
var disqus_container_id = 'disqus_thread';
var disqus_domain = 'disqus.com';
var disqus_shortname = 'ipsnews';
var disqus_title = "A World of 8 Billion, Yes, But (II): The Unseen, Untold Story of the 50%";
var disqus_config = function () {
var config = this; // Access to the config object
config.language = '';
/*
All currently supported events:
* preData — fires just before we request for initial data
* preInit - fires after we get initial data but before we load any dependencies
* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
* afterRender - fires when template is rendered but before we show it
* onReady - everything is done
*/
config.callbacks.preData.push(function() {
// clear out the container (its filled for SEO/legacy purposes)
document.getElementById(disqus_container_id).innerHTML = '';
});
};
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
var DsqLocal = {
'trackbacks': [
],
'trackback_url': "https:\/\/www.ipsnews.net\/2022\/07\/teenage-pregnancies-world-8-billion-yes-ii-unseen-untold-story-50\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
<div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="https://www.ipsnews.net/2022/07/migrant-workers-mexico-caught-trafficking-forced-labor-exploitation/" rel="bookmark">Migrant Workers from Mexico, Caught Up in Trafficking, Forced Labor and Exploitation</a></h2><a href="https://www.ipsnews.net/2022/07/migrant-workers-mexico-caught-trafficking-forced-labor-exploitation/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/07/a-2-100x100.jpg" alt="Mexican workers harvest produce on a farm in the western U.S. state of California. The number of temporary agricultural workers from Mexico has increased in recent years in the United States and with it, human rights violations. CREDIT: Courtesy of Linnaea Mallette - Advocates for the rights of the seasonal workers and experts point to worsening working conditions, warn of the threat of human trafficking and forced labor, and complain about the prevailing impunity" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/emilio-godoy/" title="Posts by Emilio Godoy">Emilio Godoy</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="https://www.ipsnews.net/2022/07/myths-fuel-xenophobic-sentiment-in-south-africa/" rel="bookmark">Myths Fuel Xenophobic Sentiment in South Africa</a></h2><a href="https://www.ipsnews.net/2022/07/myths-fuel-xenophobic-sentiment-in-south-africa/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/07/xeno-14-100x100.jpeg" alt="Damage caused by arsonists during a xenophobic attack in Johannesburg. Credit: Lwazi Khumalo/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/fawzia-moodley/" title="Posts by Fawzia Moodley">Fawzia Moodley</a> | Africa</span></div><div class="ec"><h2><a href="https://www.ipsnews.net/2022/07/un-predicts-68-percent-worlds-population-will-living-urban-areas-2050/" rel="bookmark">UN Predicts 68 Percent of World’s Population will be Living in Urban Areas by 2050</a></h2><a href="https://www.ipsnews.net/2022/07/un-predicts-68-percent-worlds-population-will-living-urban-areas-2050/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/07/A-residential-building_-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/simone-galimberti/" title="Posts by Simone Galimberti">Simone Galimberti</a> | Global</span></div><div class="clear"></div></div></div>      
</div><!-- /container -->
<!-- BOX MONTADO AL FINAL @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<script type="text/javascript">
(function(doc) {
var addEvent = 'addEventListener',
type = 'gesturestart',
qsa = 'querySelectorAll',
scales = [1, 1],
meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
function fix() {
meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
doc.removeEventListener(type, fix, true);
}
if ((meta = meta[meta.length - 1]) && addEvent in doc) {
fix();
scales = [.25, 1.6];
doc[addEvent](type, fix, true);
}
}(document));
if (window.devicePixelRatio > 1.5) {
jQuery(document).ready( function( $ ) {
$('img.avatar-100').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=100','s=200') );
} );
$('img.avatar-60').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=60','s=120') );
} );
$('img.be_home_retina').each( function() {
$(this).attr('src', $(this).attr('src').replace('203x137','406x274') );
} );
$('img.hires').each( function() {
$(this).attr('src', $(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1") );
} );
} );
}
// jQuery Cookie 1.3.1
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});
jQuery(document).ready(function () {
if ( jQuery.cookie('nopopup') != 'true' ) {
(function(stb_helpers) {
stb_helpers.showBox = function(scrolled, triggerHeight, y) {
if (stb.isMobile()) return false;
if (stb.stbElement == '') {
if (scrolled >= triggerHeight) {
return true;
}
}
else {
if (stb.boxOffset < (stb.windowheight + y)) {
return true;
}
}
return false;
};
stb_helpers.isMobile = function(){
if (navigator.userAgent.match(/Android/i)
|| navigator.userAgent.match(/webOS/i)
|| navigator.userAgent.match(/iPhone/i)
|| navigator.userAgent.match(/iPod/i)
|| navigator.userAgent.match(/BlackBerry/i)
) {
return true;
}
else return false;
}
})(stb);
jQuery("#closebox").click(function () {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'-210px' }, 500, function () {
jQuery('#scrolltriggered').hide();
stb.hascolsed = true;
jQuery.cookie('nopopup', 'true', { expires: stb.cookieLife, path: '/' });
});
return false;
});
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
stb.boxOffset = '';
if (jQuery('#yst_related').length > 0) {
stb.boxOffset = jQuery('#yst_related').offset().top;
}
jQuery(window).resize(function () {
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
});
jQuery(window).scroll(function () {
stb.y = jQuery(window).scrollTop();
stb.boxHeight = jQuery('#scrolltriggered').outerHeight();
stb.scrolled = parseInt((stb.y + stb.windowheight) / stb.totalheight * 100);
if (stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":hidden") && stb.hascolsed != true) {
jQuery('#scrolltriggered').show();
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'10px' }, 500, function () {
});
}
else if (!stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":visible") && jQuery('#scrolltriggered:animated').length < 1) {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':-stb.boxHeight }, 500, function () {
jQuery('#scrolltriggered').hide();
});
}
});
} else {
jQuery('#scrolltriggered').hide();
}
});
</script>
<script type="text/javascript">
var stb = {
hascolsed    : false,
cookieLife   : 30,
triggerHeight: 50,
stbElement   : ''
};
</script>
<style>
.btn {
text-transform: uppercase;
border: 0;
border-radius: 100px;
height: 50px;
min-width: 170px;
font-size: 16px;
padding: 0 10px;
line-height: 47px;
display: inline-block;
font-weight: 400;
box-shadow: none !important;
}
.btn-blue {
background: #0080bc;
color: #fff;
border-bottom: 3px solid #00608d;
}
.btn-blue:focus, .btn-blue:active {
background: #0080bc;
color: #fff;
}
.btn-blue:hover {
color: #fff;
background: #008ac9;
border-bottom: 3px solid #0075ab;
}
.btn.btn-lg, .btn-group-lg > .btn {
height: 70px;
min-width: 270px;
font-size: 20px;
line-height: 67px;
}
.btn:focus {
outline: 0 !important;
outline-style: none !important;
outline-width: 0;
}
</style>	
<!--
<div id="scrolltriggered">
<div id="inscroll">
<a href="#close" id="closebox">X</a><h5>You can make a difference</h5>
<br /><a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">If you have read and liked just one story, today, IPS hopes that you might consider how far a $10.00 contribution could go in keeping our news wire active.</font></a></li>
<br /><br />
<h4 style="background-color: #FFD400">To continue our work, we need your support now.</h4>
<table cellpadding="10" cellspacing="0" bgcolor="#FFD400">
<tr><td><h3><a href="https://www.razoo.com/story/Ipsnews" target="_blank">To continue our work, we need your support now.</a></h3></td></tr></table>
<br />
<a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">Help us urgently raise <strong>US$200,000</strong> so that IPS can keep the spotlight on victims of inequality, neo-liberalism, racism and violence !!</font></a>
<br />
<br />
</div>
</div>
-->
<!--  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-6412117467229435">
</amp-auto-ads>
<div class="sidebar">
<div id="text-31" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ips 300 x 600 large skyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9713413980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/07/rights-groups-question-pregnancy-register-polish-women/" rel="bookmark">Rights Groups Question &#8216;Pregnancy Register&#8217; for Polish Women</a></h2><!-- vistas: 392--><!-- id: 176821--><span class="meta"><a href="https://www.ipsnews.net/author/ed-holt/" title="Posts by Ed Holt">Ed Holt</a> | <a href="https://www.ipsnews.net/news/gender/womens-health/" class="taxo">Women's Health</a> | <a href="https://www.ipsnews.net/primary-region/europe/" class="taxo">Europe</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/07/the-world-is-melting-down-and-the-cause-is-corruption-the-g20-needs-to-take-action/" rel="bookmark">The World Is Melting Down and the Cause is Corruption- The G20 Needs to Take Action</a></h2><!-- vistas: 316--><!-- id: 176773--><span class="meta"><a href="https://www.ipsnews.net/author/blair-glencorse/" title="Posts by Blair Glencorse">Blair Glencorse</a>  and <a href="https://www.ipsnews.net/author/sanjeeta-pant/" title="Posts by Sanjeeta Pant">Sanjeeta Pant</a> | <a href="https://www.ipsnews.net/news/economy-trade/" class="taxo">Economy &amp; Trade</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/07/ipbes-shoring-private-sector-support-biodiversity-science/" rel="bookmark">IPBES Shoring up Private Sector Support for Biodiversity Science</a></h2><!-- vistas: 288--><!-- id: 176751--><span class="meta"><a href="https://www.ipsnews.net/author/alison-kentish/" title="Posts by Alison Kentish">Alison Kentish</a> | <a href="https://www.ipsnews.net/news/environment/biodiversity/" class="taxo">Biodiversity</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/07/new-world-records-weapons-ever-hunger-crisis-like-no/" rel="bookmark">New World Records: More Weapons than Ever. And a Hunger Crisis Like No Other</a></h2><!-- vistas: 279--><!-- id: 176770--><span class="meta"><a href="https://www.ipsnews.net/author/baher-kamal/" title="Posts by Baher Kamal">Baher Kamal</a> | <a href="https://www.ipsnews.net/news/global-governance/peace/" class="taxo">Peace</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/07/ipbes-release-new-assessments-values-biodiversity-sustainable-use-wild-species/" rel="bookmark">IPBES to Release New Assessments on the Values of Biodiversity and Sustainable Use of Wild Species</a></h2><!-- vistas: 272--><!-- id: 176781--><span class="meta"><a href="https://www.ipsnews.net/author/manipadma-jena/" title="Posts by Manipadma Jena">Manipadma Jena</a> | <a href="https://www.ipsnews.net/news/environment/biodiversity/" class="taxo">Biodiversity</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span></div></div>
<div id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6412117467229435"
crossorigin="anonymous"></script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-74" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div align="center">
<span class="metanewsletter">
<img src="https://ipsnews.net/img/transparente.gif" width="285" height="75">
<center>
<form action="https://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10">
<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold">
</form>				
</center>
<img src="https://ipsnews.net/img/transparente.gif" width="285" height="15">
<h1 class="newsletter">The Week with IPS</h1>
</span> </div>
</div>
</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe width="300" height="500"      src="https://www.mightycause.com/forms/Ipsnews?embed=donation_widget"      scrolling="no" marginHeight="0" marginWidth="0" frameBorder="0"></iframe></div>
</div></div>
</div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-361073-1', 'ipsnews.net');
ga('send', 'pageview');
</script>
<!-- Google analytics --><div class="clear"></div>
</div><!-- end of wrapper -->
<div id="footer">
<div class="foot_menu_wrapper">
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
<ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li>
<li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li>
<li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li>
<li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li>
</ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li>
<li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="https://www.mightycause.com/organization/Ipsnews">Donate</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/our-team/">Our Team</a></li>
</ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li>
<li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li>
<li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li>
</ul>
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
</div>
<div class="clear"></div>
<p class="copy">IPS is an international communication institution with a global news agency at its core,
raising the voices of the South  <br>and civil society on issues of development, globalisation, human rights and the environment <br>
<a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2022  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a>
</p>
<style type="text/css">
#wpfront-notification-bar 
{
background: #fad000;
background: -moz-linear-gradient(top, #fad000 0%, #fad000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));
background: -webkit-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -o-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -ms-linear-gradient(top, #fad000 0%,#fad000 100%);
background: linear-gradient(to bottom, #fad000 0%, #fad000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #004d91;
}
#wpfront-notification-bar a.wpfront-button
{
background: #004d91;
background: -moz-linear-gradient(top, #004d91 0%, #004d91 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));
background: -webkit-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -o-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -ms-linear-gradient(top, #004d91 0%,#004d91 100%);
background: linear-gradient(to bottom, #004d91 0%, #004d91 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #004d91;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #004d91;
background-color: #004d91;
color: #fad000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #ffffff;
background-color: #ffffff;
}
</style>
<div id="wpfront-notification-bar-spacer" style="display: none;">
<div id="delnorber" class="delnorber">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<div class="wpfront-close">X</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
</tr>
<tr>
<td>
<div class="wpfront-message">
<div class="ncont">
<div><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.jpg"><br /><br /></div>
<div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference. </div></div>
<div><br /><a class="wpfront-button" href="https://www.mightycause.com/organization/Ipsnews" target="_blank">Make a Difference</a>                                                                      </div>
</div>                    </div></td><td>
<div>
</div>
</td>
</tr>
<tr>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
</tr>
</table>
</div>
</div>
</div>
<style type="text/css">
.ncont {
font-size: 0; /*fix white space*/
}
.ncont > div {
font-size: 16px; /*reset font size*/
display: inline-block;
vertical-align: top;
width: 33.33%;
box-sizing: border-box;
text-align: center;
}
@media (max-width: 480px) { /*breakpoint*/
.ncont > div {
display: block;
width: 100%;
}
}
.wpfront-norber
{
font-family:"Open Sans", sans-serif;
font-size:22px;
font-weight:bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}
.wpfront-norber2
{
font-family:"Open Sans", sans-serif;
font-size:18px;
font-weight: bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><!-- Powered by WPtouch: 4.1.1 --><script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/wp-embed.min.js'></script>
</div><!-- /footer -->  
<script type="text/javascript">
(function($) { $(document).ready(function(){
$('#lang').hover(function () {    
$('#lang ul').stop(true, true).fadeIn();
}, function () {
$('#lang ul').stop(true, true).fadeOut();
});
$('.print_this').click(function(e) {
e.preventDefault();
if(!$('#header_print').length) {
var hr = '<hr class="print" />';
$('#mainmenu').after(hr);
}
if(!$('#footer_print').length) {
var pie = '<div id="footer_print"><hr class="print" />https://www.ipsnews.net/2022/07/teenage-pregnancies-world-8-billion-yes-ii-unseen-untold-story-50/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';                  
$('.archive .entry').after(pie);
}
window.print();
setTimeout(function() { 
$('#header_print, #footer_print').remove();
},
1500
);
});
})})(jQuery)	
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.221724033356 seconds, on 08-07-22 17:37:19 --><!-- via php -->