<!DOCTYPE html >
<html>
<head>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>The Plastic Crisis Has Deep Corporate Roots: To Protect Our Planet, They Need To Be Exposed | Inter Press Service</title>
<link rel="shortcut icon" href="https://www.ipsnews.net/favicon.ico">
<link rel="stylesheet" type="text/css" media="all" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/cl6vr1l/uvfu.css' />
<link href="https://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/erowkd40/uvfu.css' type="text/css" media="print" />	
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ipsnews.net/feed/" />	
<link rel="pingback" href="https://www.ipsnews.net/xmlrpc.php" />
<script>(function() { 
var _fbq = window._fbq || (window._fbq = []); 
if (!_fbq.loaded) { 
var fbds = document.createElement('script'); 
fbds.async = true; 
fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
var s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(fbds, s); 
_fbq.loaded = true; 
} 
_fbq.push(['addPixelId', '443189699154214']); 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', 'PixelInitialized', {}]); 
</script> 
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Despite increasing public awareness of (and regulations on) plastic pollution, the global plastic crisis is only getting worse."/>
<link rel="canonical" href="https://www.ipsnews.net/2022/08/plastic-crisis-deep-corporate-roots-protect-planet-need-exposed/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Plastic Crisis Has Deep Corporate Roots: To Protect Our Planet, They Need To Be Exposed" />
<meta property="og:description" content="Despite increasing public awareness of (and regulations on) plastic pollution, the global plastic crisis is only getting worse." />
<meta property="og:url" content="https://www.ipsnews.net/2022/08/plastic-crisis-deep-corporate-roots-protect-planet-need-exposed/" />
<meta property="og:site_name" content="Inter Press Service" />
<meta property="article:publisher" content="https://www.facebook.com/ipsnews" />
<meta property="article:section" content="Economy &amp; Trade" />
<meta property="article:published_time" content="2022-08-05T11:50:03+00:00" />
<meta property="og:image" content="https://www.ipsnews.net/Library/2022/08/plastictrash.jpg" />
<meta property="og:image:width" content="629" />
<meta property="og:image:height" content="419" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<!-- JM Twitter Cards by Julien Maury 5.3.7 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ipsnews">
<meta name="twitter:site" content="@ipsnews">
<meta name="twitter:title" content="The Plastic Crisis Has Deep Corporate Roots: To Protect Our Planet, They Need To Be Exposed">
<meta name="twitter:description" content="Despite increasing public awareness of (and regulations on) plastic pollution, the global plastic crisis is only getting worse.">
<meta name="twitter:image:src" content="https://www.ipsnews.net/Library/2022/08/plastictrash-280x150.jpg">
<meta name="twitter:image:width" content="280">
<meta name="twitter:image:height" content="150">
<!-- /JM Twitter Cards 5.3.7 -->
<link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; The Plastic Crisis Has Deep Corporate Roots: To Protect Our Planet, They Need To Be Exposed Comments Feed" href="https://www.ipsnews.net/2022/08/plastic-crisis-deep-corporate-roots-protect-planet-need-exposed/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.ipsnews.net/wp-content/cache/wpfc-minified/8lze49b9/uvfu.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='//www.ipsnews.net/wp-content/cache/wpfc-minified/2eh7th6e/uvfu.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ipsnews.net/wp-json/' />
<link rel='shortlink' href='https://www.ipsnews.net/?p=177233' />
<link rel="alternate" type="application/json+oembed" href="https://www.ipsnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F08%2Fplastic-crisis-deep-corporate-roots-protect-planet-need-exposed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ipsnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F08%2Fplastic-crisis-deep-corporate-roots-protect-planet-need-exposed%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/ftx4rph2/uvfu.css' />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.circleteam {
border-radius: 50%;
-moz-border-radius: 50%;
-webkit-border-radius: 50%;
-o-border-radius: 50%;
}
.coreteam {
tex-align: center;
}		</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '410340352767201');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410340352767201&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="header">
<div id="lang"><div class="lang_title">Languages<img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li>
<li><a href="http://ipsnews.net/francais/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">FRANÇAIS</a></li>
<li><a href="https://www.ipsinternational.org/arabic">ARABIC</a></li>
<li><a href="http://www.ipsnews.net/deutsch/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">DEUTSCH</a></li>
<li><a href="http://www.ipsnews.net/italiano/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">ITALIANO</a></li>
<li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li>
<li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li>
<li><a href="http://ipsnews.net/suomi/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SUOMI</a></li>
<li><a href="http://www.ipsnews.net/svenska/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">SVENSKA</a></li>
<li><a href="https://ipsnews.net/swahili/">SWAHILI</a></li>
<li><a href="http://ipsnews.net/turkce/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">TÜRKÇE</a></li>
</ul></div>		
<p class="date">Friday, August 5, 2022</p>
<div class="social"><!--<a href="https://ips.org/blog/ips">blogs</a>
<img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/sepa.png" alt="" height="23" width="25"/>-->
<a href="https://twitter.com/ipsnews"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a>
<a href="https://facebook.com/ipsnews"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a>
<a href="https://www.ipsnews.net/feed/"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a>
</div>
<form id="searchform" action="https://www.ipsnews.net">
<fieldset>
<input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(https://ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/>
<!--		<input type="image" id="searchsubmit" src="/images/button_go.png" alt="" /> 
-->
</fieldset>        
</form><div class="clear"></div>
<div id="logo">
<a href="https://www.ipsnews.net"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a>
<h1><a href="https://www.ipsnews.net">INTER PRESS SERVICE</a></h1>
<h3><a href="https://www.ipsnews.net">News Agency</a></h3>
</div>
<h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </h2>
<div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="https://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="https://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="https://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="https://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="https://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="https://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="https://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="https://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a>
<ul class="sub-menu">
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="https://www.ipsnews.net/news/development-aid/aid/">Aid</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://www.ipsnews.net/news/development-aid/education/">Education</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://www.ipsnews.net/news/development-aid/energy/">Energy</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="https://www.ipsnews.net/news/development-aid/health/">Health</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="https://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="https://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.ipsnews.net/news/development-aid/population/">Population</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="https://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="https://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li>
<li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="https://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="https://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="https://www.ipsnews.net/news/environment/">Environment</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li>
<li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="https://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="https://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li>
</ul>
</li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="https://www.ipsnews.net/news/human-rights/">Human Rights</a>
<ul class="sub-menu">
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="https://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="https://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li>
<li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="https://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="https://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="https://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="https://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="https://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li>
<li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="https://www.ipsnews.net/news/human-rights/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="https://www.ipsnews.net/news/global-governance/">Global Governance</a>
<ul class="sub-menu">
<li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="https://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="https://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="https://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li>
<li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="https://www.ipsnews.net/news/global-governance/peace/">Peace</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="https://www.ipsnews.net/news/south-south/">South-South</a></li>
<li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="https://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="https://www.ipsnews.net/news/south-south/">South-South</a>
<ul class="sub-menu">
<li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="https://www.ipsnews.net/news/south-south/g77/">G77</a></li>
<li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="https://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="https://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="https://www.ipsnews.net/news/civil-society/">Civil Society</a>
<ul class="sub-menu">
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="https://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li>
<li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="https://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="https://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="https://www.ipsnews.net/news/gender/">Gender</a>
<ul class="sub-menu">
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li>
<li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="https://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li>
<li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="https://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li>
<li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="https://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li>
<li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="https://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li>
</ul>
</li>
</ul><div class="clear"></div></div> 	<div id="container" class="archive">	
<div id="post-177233" class="entry post-177233 post type-post status-publish format-standard has-post-thumbnail hentry category-economy-trade category-environment category-global category-headlines author-external-source primary-region-global articletype-op-ed articletype-opinion">
<span class="postcat"><a href="https://www.ipsnews.net/news/economy-trade/" rel="category tag">Economy &amp; Trade</a>, <a href="https://www.ipsnews.net/news/environment/" rel="category tag">Environment</a>, <a href="https://www.ipsnews.net/news/regional-categories/global/" rel="category tag">Global</a>, <a href="https://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>									<br /><br /><a href="http://www.ipsnews.net/articletype/opinion/" title="View all posts in Opinion" rel="category tag"><span style="color: #004579; font-size: 18px; margin-top: 20px; text-transform: uppercase; display: inline;">Opinion</s></a>			</span> 
<h1 class="entry_title">The Plastic Crisis Has Deep Corporate Roots: To Protect Our Planet, They Need To Be Exposed</h1>
<div class="metasingle">
<span class="postauthor">
</span>
<span class="meta">                  
<a href="/reprinting-articles/">Reprint</a>
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_linkedin"></span>					
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<div class="featimg" align="center"><img width="629" height="419" src="https://www.ipsnews.net/Library/2022/08/plastictrash-629x419.jpg" class="attachment-storypage_img size-storypage_img wp-post-image" alt="Despite increasing public awareness of (and regulations on) plastic pollution, the global plastic crisis is only getting worse. Credit: Albert Oppong-Ansah/IPS." srcset="https://www.ipsnews.net/Library/2022/08/plastictrash.jpg 629w, https://www.ipsnews.net/Library/2022/08/plastictrash-300x200.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /><p class="wp-caption-text">Despite increasing public awareness of (and regulations on) plastic pollution, the global plastic crisis is only getting worse. Credit: Albert Oppong-Ansah/IPS.</p></div><p><span class="meta_origin">Aug 5 2022  (IPS) </span>- This spring, I taught a new undergraduate course in environmental sociology. Most of my students took the course because they were curious to see what their desire to live more sustainably had to do with sociology.<span id="more-177233"></span></p>
<p>By the third week – after a deep dive into the troubling connections between <a href="https://www.versobooks.com/books/2002-fossil-capital" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.versobooks.com']);">fossil capitalism</a> (the dependence of capitalism on fossil fuels), <a href="https://discardstudies.com/2018/11/01/waste-colonialism" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://discardstudies.com']);">waste colonialism</a> (the unjust international trade and disposal of hazardous waste between countries) and <a href="https://doi.org/10.3167/ares.2018.090109" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://doi.org']);">environmental injustice</a> – a few students said glumly that they had thought the course would be more optimistic.</p>
<p><div class="simplePullQuote3">The negotiations will be challenging, however, given businesses’ vested interests in keeping regulations focused on waste rather than production. Now, it’s urgent that we push back against greenwashing and work towards a global mandate for limiting unsustainable plastics growth<br />
<br /><font size="1"></font></div>During the fourth week, we explored the well-documented history of <a href="https://insideclimatenews.org/book/exxon-the-road-not-taken/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://insideclimatenews.org']);">climate denial and deception</a> among fossil fuel companies, as well as the related “<a href="https://www.ucpress.edu/book/9780520275829/deceit-and-denial" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.ucpress.edu']);">deceit and denial</a>” tactics of the tobacco, lead and chemical industries. “Do you think it’s really true?” one student asked me imploringly. “Do you think that businesses are really that unsustainable and will never change?”</p>
<p>I hesitated. I wanted my students to consider complex environmental problems from a critical sociological perspective, but I didn’t want to lead them down a pessimistic path. “Well,” I admitted, “I did just <a href="https://www.politybooks.com/plastic-unlimited/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.politybooks.com']);">write a book</a> about the plastics industry with the subtitle ‘how corporations are fuelling the ecological crisis and what we can do about it’”.</p>
<p>It’s hard to avoid pessimism when you witness firsthand the obstinacy of socially and environmentally damaging industries. Early in 2019, I attended a plastics industry conference in the wake of the <a href="https://www.theguardian.com/environment/2018/nov/13/the-plastic-backlash-whats-behind-our-sudden-rage-and-will-it-make-a-difference" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.theguardian.com']);">marine plastic crisis</a>, prompted by public outrage over viral images of marine wildlife <a href="https://www.sciencefocus.com/nature/has-blue-planet-ii-had-an-impact-on-plastic-pollution/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.sciencefocus.com']);">choking on plastic</a>. The crisis prompted a swift response from plastic-related corporations, who attempted to frame the problem in terms of littering and waste rather than overproduction. “We need to get the image of plastic in the oceans out of the public’s mind,” exclaimed a corporate executive at the conference. “We need to make plastic fantastic again.”</p>
<p>Since the dramatic rise of plastic production across the world after the <a href="https://www.sciencehistory.org/the-history-and-future-of-plastics" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.sciencehistory.org']);">second world war</a>, petrochemical and plastics companies have fought to expand and protect their markets through creating demand for plastic products, denying toxic risks and shifting blame for pollution onto consumers. And despite increasing public awareness of (and regulations on) <a href="https://theconversation.com/plastic-pollution-is-a-global-problem-heres-how-to-design-an-effective-treaty-to-curb-it-176226" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://theconversation.com']);">plastic pollution</a>, the global plastic crisis is only <a href="https://www.pewtrusts.org/en/research-and-analysis/articles/2020/07/23/breaking-the-plastic-wave-top-findings" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.pewtrusts.org']);">getting worse</a>.</p>
<p>My new book, <a href="https://www.politybooks.com/plastic-unlimited/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.politybooks.com']);">Plastic Unlimited</a>, sheds light on the corporate roots of this crisis. In it, I address the concept of the “corporate <a href="https://www.ciel.org/news/oil-tobacco-denial-playbook/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.ciel.org']);">playbook</a>” used by <a href="https://www.ciel.org/news/oil-tobacco-denial-playbook/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.ciel.org']);">big oil, big tobacco</a>, and, more recently, <a href="https://talking-trash.com/wp-content/uploads/2020/09/TalkingTrash_FullReport.pdf" onclick="javascript:_gaq.push(['_trackEvent','download','http://talking-trash.com/wp-content/uploads/2020/09/TalkingTrash_FullReport.pdf']);">big plastic</a>.</p>
<p>&nbsp;</p>
<p><strong>Playbook tactics</strong></p>
<p>The <a href="https://talking-trash.com/chapter/tactics-in-the-corporate-playbook/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://talking-trash.com']);">corporate playbook</a> often contains a common repertoire of strategies used by controversial industries to conceal or cast doubt on the harmful effects of their products. Champions of these strategies have been dubbed “<a href="https://www.merchantsofdoubt.org/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.merchantsofdoubt.org']);">merchants of doubt</a>” and accused of offences from downplaying the health risks of smoking to funding climate change denial.</p>
<p>As researcher David Michaels wrote in his exposé <a href="https://global.oup.com/academic/product/doubt-is-their-product-9780195300673?cc=gb&amp;lang=en&amp;" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://global.oup.com']);">Doubt is Their Product</a>, “the manipulation of science by the plastics industry was at least as flagrant and as self-serving as any other industry” he had researched – including the tobacco industry. Michaels was referring to the <a href="https://muse.jhu.edu/article/180198" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://muse.jhu.edu']);">vinyl chloride scandals</a> of the 1960s and 1970s, when leading chemical companies conspired to hide evidence about the toxic health effects of the vinyl chloride monomer on workers in chemical plants.</p>
<p>Big industry’s track record continues today. It has denied the <a href="https://www.ciel.org/plasticandhealth/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.ciel.org']);">toxic hazards</a> of myriad petrochemicals and plastic products, funded <a href="https://theconversation.com/climate-change-misinformation-fools-too-many-people-but-there-are-ways-to-combat-it-170658" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://theconversation.com']);">climate misinformation campaigns</a>, misled the public about the <a href="https://www.npr.org/2020/09/11/897692090/how-big-oil-misled-the-public-into-believing-plastic-would-be-recycled" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.npr.org']);">effectiveness of recycling</a>, and lobbied to <a href="https://e360.yale.edu/features/in-pandemic-recovery-efforts-polluting-industries-are-winning-big" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://e360.yale.edu']);">thwart and delay</a> environmental regulations. During the pandemic, it also lobbied to promote single-use plastic bags as the “<a href="https://www.greenpeace.org/usa/research/how-the-plastic-industry-exploited-anxiety-about-covid-19/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.greenpeace.org']);">sanitary choice</a>”.</p>
<p>Leading corporations also use offensive tactics, including directing attention to their role as so-called innovators in green tech. Take the <a href="https://ellenmacarthurfoundation.org/topics/circular-economy-introduction/overview" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://ellenmacarthurfoundation.org']);">circular economy</a>, for example. It sounds like a great idea to try to <a href="https://theconversation.com/explainer-what-is-a-circular-economy-29666" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://theconversation.com']);">eliminate waste</a> by shifting from a linear “<a href="https://www.facebook.com/EllenMacArthurFoundation/videos/our-linear-take-make-waste-economy-is-no-longer-working-for-people-or-the-planet/250540573573756/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.facebook.com']);">take-make-waste</a>” economy to one in which existing materials are reused for as long as possible. But, crucially, no global or national policy visions of a circular economy for plastics go so far as to call for <a href="https://direct.mit.edu/glep/article/21/2/121/97367/Future-Proofing-Capitalism-The-Paradox-of-the" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://direct.mit.edu']);">limiting plastic production</a> altogether.</p>
<p>In fact, the plastics industry promotes the weakest form of the circular economy – <a href="https://theconversation.com/the-plastic-recycling-system-is-broken-heres-how-we-can-fix-it-167657" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://theconversation.com']);">recycling</a> – which means <a href="https://www.npr.org/2020/09/11/897692090/how-big-oil-misled-the-public-into-believing-plastic-would-be-recycledhttps:/www.npr.org/2020/09/11/897692090/how-big-oil-misled-the-public-into-believing-plastic-would-be-recycled" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.npr.org']);">plastic production</a> can keep going, despite the <a href="https://discardstudies.com/2021/02/15/on-wishcycling/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://discardstudies.com']);">reality</a> that most items going into a recycling bin will end up being burned or dumped.</p>
<p>What’s more, recycling uses a lot of energy. <a href="https://cefic.org/a-solution-provider-for-sustainability/chemical-recycling-making-plastics-circular/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://cefic.org']);">Chemical recycling</a>, for instance, involves returning plastics to their original molecular states to be used again. Although it’s promoted as a solution to the plastic crisis, it’s a toxic, carbon-intensive process that’s effectively the same as <a href="https://www.nrdc.org/resources/recycling-lies-chemical-recycling-plastic-just-greenwashing-incineration" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.nrdc.org']);">incineration</a>.</p>
<p>Here’s some good news: in March 2022, the <a href="https://www.unep.org/environmentassembly/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unep.org']);">UN Environment Assembly</a> in Nairobi agreed on a mandate for a <a href="https://www.ciel.org/momentum-towards-a-global-plastics-treaty-update-after-unea-5-2/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.ciel.org']);">new global treaty</a> to address the <a href="https://theconversation.com/the-world-of-plastics-in-numbers-100291" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://theconversation.com']);">crisis</a>. This was a landmark achievement towards creating <a href="https://www.breakfreefromplastic.org/2022/03/02/post-unea52-reactive/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.breakfreefromplastic.org']);">legally binding measures</a> to prevent toxic plastic pollution.</p>
<p>Many scientists, activists and organisations insist that any resulting treaty must include a cap on <a href="https://www.science.org/doi/10.1126/science.abq0082" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.science.org']);">plastic production</a>. The negotiations will be challenging, however, given businesses’ <a href="https://theconversation.com/if-the-un-wants-to-slash-plastic-waste-it-must-tackle-soaring-plastic-production-and-why-we-use-so-much-of-it-179107" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://theconversation.com']);">vested interests</a> in keeping regulations focused on waste rather than production. Now, it’s urgent that we push back against greenwashing and work towards a global mandate for limiting unsustainable plastics growth.<!-- Below is The Conversation's page counter tag. Please DO NOT REMOVE. --><img style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important;" src="https://counter.theconversation.com/content/185623/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" /><!-- End of code. If you don't see any code above, please get new code from the Advanced tab after you click the republish button. The page counter does not collect any personal data. More info: https://theconversation.com/republishing-guidelines --></p>
<p><a href="https://theconversation.com/profiles/alice-mah-188942" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://theconversation.com']);">Alice Mah</a>, Professor of Sociology, <em><a href="https://theconversation.com/institutions/university-of-warwick-1238" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://theconversation.com']);">University of Warwick</a></em></p>
<p>This article is republished from <a href="https://theconversation.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://theconversation.com']);">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/the-plastic-crisis-has-deep-corporate-roots-to-protect-our-planet-they-need-to-be-exposed-185623" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://theconversation.com']);">original article</a>.</p>
<div class="clear"></div>				
&nbsp;				
<div class="clear"></div>
<div class="metasingle">				
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F08%2Fplastic-crisis-deep-corporate-roots-protect-planet-need-exposed%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe> 
</div>
</div><!-- /post -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div class="metasingle">				
<span class="meta">                  
Republish
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
<script type='text/javascript'>stLight.options({onhover:false , doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten:false});</script> 
<!--        <script type="text/javascript">            
stLight.options({            
publisher:'6e4cea62951cd92b4c694550c578ac2d'            
});
</script> -->
<div class="clear"></div>
<div id="rel_tags">
<h2>Related Tags</h2>
</div>
<a name="disqus" id="disqus"></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="5396218389"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />		
<!--<div align="left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9737409182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>-->
<hr>        
<div id="disqus_thread">
</div>
<script type="text/javascript">
/* <![CDATA[ */
var disqus_url = 'https://www.ipsnews.net/2022/08/plastic-crisis-deep-corporate-roots-protect-planet-need-exposed/';
var disqus_identifier = '177233 https://www.ipsnews.net/?p=177233';
var disqus_container_id = 'disqus_thread';
var disqus_domain = 'disqus.com';
var disqus_shortname = 'ipsnews';
var disqus_title = "The Plastic Crisis Has Deep Corporate Roots: To Protect Our Planet, They Need To Be Exposed";
var disqus_config = function () {
var config = this; // Access to the config object
config.language = '';
/*
All currently supported events:
* preData — fires just before we request for initial data
* preInit - fires after we get initial data but before we load any dependencies
* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
* afterRender - fires when template is rendered but before we show it
* onReady - everything is done
*/
config.callbacks.preData.push(function() {
// clear out the container (its filled for SEO/legacy purposes)
document.getElementById(disqus_container_id).innerHTML = '';
});
};
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
var DsqLocal = {
'trackbacks': [
],
'trackback_url': "https:\/\/www.ipsnews.net\/2022\/08\/plastic-crisis-deep-corporate-roots-protect-planet-need-exposed\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
<div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="https://www.ipsnews.net/2022/08/price-bukeles-state-emergency-el-salvador/" rel="bookmark">The Price of Bukele’s State of Emergency in El Salvador</a></h2><a href="https://www.ipsnews.net/2022/08/price-bukeles-state-emergency-el-salvador/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/08/a-100x100.jpg" alt="A group of alleged gang members is presented to the media by police authorities in El Salvador on Jul. 20 as a demonstration of the effectiveness of the war against gangs waged in this Central American country under a state of emergency. But families of detainees and human rights organizations warn that in many cases they have no links to criminal organizations. CREDIT: National Civil Police" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/edgardo-ayala/" title="Posts by Edgardo Ayala">Edgardo Ayala</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="https://www.ipsnews.net/2022/08/researchers-embrace-artificial-intelligence-tackle-banana-disease-burundi/" rel="bookmark">Researchers Embrace Artificial Intelligence to Tackle Banana Disease in Burundi</a></h2><a href="https://www.ipsnews.net/2022/08/researchers-embrace-artificial-intelligence-tackle-banana-disease-burundi/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/08/Banana_Plantation_Burundi-100x100.jpeg" alt="Alliance of Bioversity and CIAT (ABC) are using artificial intelligence to help eradicate Banana Bunchy Top Disease (BBTD). The disease threatens the livelihoods of farmers and impacts food security. Credit: Aimable Twahirwa/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/aimable-twahirwa/" title="Posts by Aimable Twahirwa">Aimable Twahirwa</a> | Africa</span></div><div class="ec"><h2><a href="https://www.ipsnews.net/2022/08/nonagenarian-opposition-backer-contends-change-zimbabwe/" rel="bookmark">Nonagenarian Opposition Backer Contends for Change in Zimbabwe</a></h2><a href="https://www.ipsnews.net/2022/08/nonagenarian-opposition-backer-contends-change-zimbabwe/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/08/IMG-4624-100x100.jpg" alt="Pictured at her home in Harare, 91-year-old Idah Hanyani, better known as Gogo Chihara, a staunch opposition supporter in Zimbabwe, dons a yellow T-shirt adorned with the portrait of the country’s top opposition leader Nelson Chamisa whom she has vowed to back as she fights for political change in this Southern African nation. Credit: Jeffrey Moyo/ IPS." title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/jeffrey-moyo/" title="Posts by Jeffrey Moyo">Jeffrey Moyo</a> | Africa</span></div><div class="clear"></div></div></div>      
</div><!-- /container -->
<!-- BOX MONTADO AL FINAL @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<script type="text/javascript">
(function(doc) {
var addEvent = 'addEventListener',
type = 'gesturestart',
qsa = 'querySelectorAll',
scales = [1, 1],
meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
function fix() {
meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
doc.removeEventListener(type, fix, true);
}
if ((meta = meta[meta.length - 1]) && addEvent in doc) {
fix();
scales = [.25, 1.6];
doc[addEvent](type, fix, true);
}
}(document));
if (window.devicePixelRatio > 1.5) {
jQuery(document).ready( function( $ ) {
$('img.avatar-100').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=100','s=200') );
} );
$('img.avatar-60').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=60','s=120') );
} );
$('img.be_home_retina').each( function() {
$(this).attr('src', $(this).attr('src').replace('203x137','406x274') );
} );
$('img.hires').each( function() {
$(this).attr('src', $(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1") );
} );
} );
}
// jQuery Cookie 1.3.1
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});
jQuery(document).ready(function () {
if ( jQuery.cookie('nopopup') != 'true' ) {
(function(stb_helpers) {
stb_helpers.showBox = function(scrolled, triggerHeight, y) {
if (stb.isMobile()) return false;
if (stb.stbElement == '') {
if (scrolled >= triggerHeight) {
return true;
}
}
else {
if (stb.boxOffset < (stb.windowheight + y)) {
return true;
}
}
return false;
};
stb_helpers.isMobile = function(){
if (navigator.userAgent.match(/Android/i)
|| navigator.userAgent.match(/webOS/i)
|| navigator.userAgent.match(/iPhone/i)
|| navigator.userAgent.match(/iPod/i)
|| navigator.userAgent.match(/BlackBerry/i)
) {
return true;
}
else return false;
}
})(stb);
jQuery("#closebox").click(function () {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'-210px' }, 500, function () {
jQuery('#scrolltriggered').hide();
stb.hascolsed = true;
jQuery.cookie('nopopup', 'true', { expires: stb.cookieLife, path: '/' });
});
return false;
});
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
stb.boxOffset = '';
if (jQuery('#yst_related').length > 0) {
stb.boxOffset = jQuery('#yst_related').offset().top;
}
jQuery(window).resize(function () {
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
});
jQuery(window).scroll(function () {
stb.y = jQuery(window).scrollTop();
stb.boxHeight = jQuery('#scrolltriggered').outerHeight();
stb.scrolled = parseInt((stb.y + stb.windowheight) / stb.totalheight * 100);
if (stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":hidden") && stb.hascolsed != true) {
jQuery('#scrolltriggered').show();
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'10px' }, 500, function () {
});
}
else if (!stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":visible") && jQuery('#scrolltriggered:animated').length < 1) {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':-stb.boxHeight }, 500, function () {
jQuery('#scrolltriggered').hide();
});
}
});
} else {
jQuery('#scrolltriggered').hide();
}
});
</script>
<script type="text/javascript">
var stb = {
hascolsed    : false,
cookieLife   : 30,
triggerHeight: 50,
stbElement   : ''
};
</script>
<style>
.btn {
text-transform: uppercase;
border: 0;
border-radius: 100px;
height: 50px;
min-width: 170px;
font-size: 16px;
padding: 0 10px;
line-height: 47px;
display: inline-block;
font-weight: 400;
box-shadow: none !important;
}
.btn-blue {
background: #0080bc;
color: #fff;
border-bottom: 3px solid #00608d;
}
.btn-blue:focus, .btn-blue:active {
background: #0080bc;
color: #fff;
}
.btn-blue:hover {
color: #fff;
background: #008ac9;
border-bottom: 3px solid #0075ab;
}
.btn.btn-lg, .btn-group-lg > .btn {
height: 70px;
min-width: 270px;
font-size: 20px;
line-height: 67px;
}
.btn:focus {
outline: 0 !important;
outline-style: none !important;
outline-width: 0;
}
</style>	
<!--
<div id="scrolltriggered">
<div id="inscroll">
<a href="#close" id="closebox">X</a><h5>You can make a difference</h5>
<br /><a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">If you have read and liked just one story, today, IPS hopes that you might consider how far a $10.00 contribution could go in keeping our news wire active.</font></a></li>
<br /><br />
<h4 style="background-color: #FFD400">To continue our work, we need your support now.</h4>
<table cellpadding="10" cellspacing="0" bgcolor="#FFD400">
<tr><td><h3><a href="https://www.razoo.com/story/Ipsnews" target="_blank">To continue our work, we need your support now.</a></h3></td></tr></table>
<br />
<a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">Help us urgently raise <strong>US$200,000</strong> so that IPS can keep the spotlight on victims of inequality, neo-liberalism, racism and violence !!</font></a>
<br />
<br />
</div>
</div>
-->
<!--  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-6412117467229435">
</amp-auto-ads>
<div class="sidebar">
<div id="text-31" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ips 300 x 600 large skyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9713413980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/08/introducing-hope-fate-story-sir-fazle-hasan-abed-brac/" rel="bookmark">Introducing <em>Hope Over Fate</em>: the Story of Sir Fazle Hasan Abed and BRAC</a></h2><!-- vistas: 675--><!-- id: 177179--><span class="meta"><a href="https://www.ipsnews.net/author/scott-macmillan/" title="Posts by Scott MacMillan">Scott MacMillan</a> | <a href="https://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/08/climate-change-putting-women-girls-malawi-greater-risk-sexual-violence/" rel="bookmark">Climate Change is Putting Women &#038; Girls in Malawi at Greater Risk of Sexual Violence</a></h2><!-- vistas: 286--><!-- id: 177175--><span class="meta"><a href="https://www.ipsnews.net/author/tsitsi-matekaire/" title="Posts by Tsitsi Matekaire">Tsitsi Matekaire</a>  and <a href="https://www.ipsnews.net/author/tara-carey/" title="Posts by Tara Carey">Tara Carey</a> | <a href="https://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/07/of-the-secret-leaks-and-the-baking-planet/" rel="bookmark">Of the Secret Leaks and the Baking Planet</a></h2><!-- vistas: 212--><!-- id: 177159--><span class="meta"><a href="https://www.ipsnews.net/author/baher-kamal/" title="Posts by Baher Kamal">Baher Kamal</a> | <a href="https://www.ipsnews.net/news/environment/climate-change/" class="taxo">Climate Change</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/08/demographic-snapshot-philippines-one-step-forward-half-step-back/" rel="bookmark">A Demographic Snapshot of the Philippines: One Step Forward, a Half Step Back</a></h2><!-- vistas: 194--><!-- id: 177212--><span class="meta"><a href="https://www.ipsnews.net/author/barry-mirkin/" title="Posts by Barry Mirkin">Barry Mirkin</a> | <a href="https://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/07/sidestepping-hunger-boosting-food-security/" rel="bookmark">Sidestepping Hunger &#038; Boosting Food Security</a></h2><!-- vistas: 189--><!-- id: 177154--><span class="meta"><a href="https://www.ipsnews.net/author/vanora-bennett/" title="Posts by Vanora Bennett">Vanora Bennett</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span></div></div>
<div id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6412117467229435"
crossorigin="anonymous"></script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-74" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div align="center">
<span class="metanewsletter">
<img src="https://ipsnews.net/img/transparente.gif" width="285" height="75">
<center>
<form action="https://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10">
<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold">
</form>				
</center>
<img src="https://ipsnews.net/img/transparente.gif" width="285" height="15">
<h1 class="newsletter">The Week with IPS</h1>
</span> </div>
</div>
</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe width="300" height="500"      src="https://www.mightycause.com/forms/Ipsnews?embed=donation_widget"      scrolling="no" marginHeight="0" marginWidth="0" frameBorder="0"></iframe></div>
</div></div>
</div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-361073-1', 'ipsnews.net');
ga('send', 'pageview');
</script>
<!-- Google analytics --><div class="clear"></div>
</div><!-- end of wrapper -->
<div id="footer">
<div class="foot_menu_wrapper">
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
<ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li>
<li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li>
<li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li>
<li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li>
</ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li>
<li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="https://www.mightycause.com/organization/Ipsnews">Donate</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/our-team/">Our Team</a></li>
</ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li>
<li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li>
<li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li>
</ul>
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
</div>
<div class="clear"></div>
<p class="copy">IPS is an international communication institution with a global news agency at its core,
raising the voices of the South  <br>and civil society on issues of development, globalisation, human rights and the environment <br>
<a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2022  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a>
</p>
<style type="text/css">
#wpfront-notification-bar 
{
background: #fad000;
background: -moz-linear-gradient(top, #fad000 0%, #fad000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));
background: -webkit-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -o-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -ms-linear-gradient(top, #fad000 0%,#fad000 100%);
background: linear-gradient(to bottom, #fad000 0%, #fad000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #004d91;
}
#wpfront-notification-bar a.wpfront-button
{
background: #004d91;
background: -moz-linear-gradient(top, #004d91 0%, #004d91 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));
background: -webkit-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -o-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -ms-linear-gradient(top, #004d91 0%,#004d91 100%);
background: linear-gradient(to bottom, #004d91 0%, #004d91 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #004d91;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #004d91;
background-color: #004d91;
color: #fad000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #ffffff;
background-color: #ffffff;
}
</style>
<div id="wpfront-notification-bar-spacer" style="display: none;">
<div id="delnorber" class="delnorber">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<div class="wpfront-close">X</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
</tr>
<tr>
<td>
<div class="wpfront-message">
<div class="ncont">
<div><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.jpg"><br /><br /></div>
<div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference. </div></div>
<div><br /><a class="wpfront-button" href="https://www.mightycause.com/organization/Ipsnews" target="_blank">Make a Difference</a>                                                                      </div>
</div>                    </div></td><td>
<div>
</div>
</td>
</tr>
<tr>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
</tr>
</table>
</div>
</div>
</div>
<style type="text/css">
.ncont {
font-size: 0; /*fix white space*/
}
.ncont > div {
font-size: 16px; /*reset font size*/
display: inline-block;
vertical-align: top;
width: 33.33%;
box-sizing: border-box;
text-align: center;
}
@media (max-width: 480px) { /*breakpoint*/
.ncont > div {
display: block;
width: 100%;
}
}
.wpfront-norber
{
font-family:"Open Sans", sans-serif;
font-size:22px;
font-weight:bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}
.wpfront-norber2
{
font-family:"Open Sans", sans-serif;
font-size:18px;
font-weight: bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><!-- Powered by WPtouch: 4.1.1 --><script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/wp-embed.min.js'></script>
</div><!-- /footer -->  
<script type="text/javascript">
(function($) { $(document).ready(function(){
$('#lang').hover(function () {    
$('#lang ul').stop(true, true).fadeIn();
}, function () {
$('#lang ul').stop(true, true).fadeOut();
});
$('.print_this').click(function(e) {
e.preventDefault();
if(!$('#header_print').length) {
var hr = '<hr class="print" />';
$('#mainmenu').after(hr);
}
if(!$('#footer_print').length) {
var pie = '<div id="footer_print"><hr class="print" />https://www.ipsnews.net/2022/08/plastic-crisis-deep-corporate-roots-protect-planet-need-exposed/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';                  
$('.archive .entry').after(pie);
}
window.print();
setTimeout(function() { 
$('#header_print, #footer_print').remove();
},
1500
);
});
})})(jQuery)	
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.312349081039 seconds, on 05-08-22 17:43:55 --><!-- via php -->