<!DOCTYPE html >
<html>
<head>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>COP27: Landmark Win on Loss and Damage Fund | Inter Press Service</title>
<link rel="shortcut icon" href="https://www.ipsnews.net/favicon.ico">
<link rel="stylesheet" type="text/css" media="all" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/cl6vr1l/h5crd.css' />
<link href="https://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/erowkd40/h5crd.css' type="text/css" media="print" />	
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ipsnews.net/feed/" />	
<link rel="pingback" href="https://www.ipsnews.net/xmlrpc.php" />
<script>(function() { 
var _fbq = window._fbq || (window._fbq = []); 
if (!_fbq.loaded) { 
var fbds = document.createElement('script'); 
fbds.async = true; 
fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
var s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(fbds, s); 
_fbq.loaded = true; 
} 
_fbq.push(['addPixelId', '443189699154214']); 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', 'PixelInitialized', {}]); 
</script> 
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ipsnews.net/2022/11/cop27-landmark-win-loss-damage-fund/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COP27: Landmark Win on Loss and Damage Fund" />
<meta property="og:description" content="COP 27 delivered on what was the ‘litmus test’ for its success – consensus on the establishment of a fund on loss and damage. What seemed impossible was made possible, largely due to the unity of the G77 and China and the role of the Egyptian Presidency. Also important were efforts by civil society groups &hellip;" />
<meta property="og:url" content="https://www.ipsnews.net/2022/11/cop27-landmark-win-loss-damage-fund/" />
<meta property="og:site_name" content="Inter Press Service" />
<meta property="article:publisher" content="https://www.facebook.com/ipsnews" />
<meta property="article:tag" content="COP27" />
<meta property="article:tag" content="IPS UN Bureau" />
<meta property="article:section" content="Climate Action" />
<meta property="article:published_time" content="2022-11-22T07:31:30+00:00" />
<meta property="og:image" content="https://www.ipsnews.net/Library/2022/11/After-days-of-intense_.jpg" />
<meta property="og:image:width" content="601" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<!-- JM Twitter Cards by Julien Maury 5.3.7 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ipsnews">
<meta name="twitter:site" content="@ipsnews">
<meta name="twitter:title" content="COP27: Landmark Win on Loss and Damage Fund">
<meta name="twitter:description" content="COP 27 delivered on what was the ‘litmus test’ for its success – consensus on the establishment of a fund on loss and damage. What seemed impossible was made possible, largely due to the unity o">
<meta name="twitter:image:src" content="https://www.ipsnews.net/Library/2022/11/After-days-of-intense_-280x150.jpg">
<meta name="twitter:image:width" content="280">
<meta name="twitter:image:height" content="150">
<!-- /JM Twitter Cards 5.3.7 -->
<link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; COP27: Landmark Win on Loss and Damage Fund Comments Feed" href="https://www.ipsnews.net/2022/11/cop27-landmark-win-loss-damage-fund/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.ipsnews.net/wp-content/cache/wpfc-minified/8lze49b9/h5crd.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='//www.ipsnews.net/wp-content/cache/wpfc-minified/2eh7th6e/h5crd.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ipsnews.net/wp-json/' />
<link rel='shortlink' href='https://www.ipsnews.net/?p=178617' />
<link rel="alternate" type="application/json+oembed" href="https://www.ipsnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F11%2Fcop27-landmark-win-loss-damage-fund%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ipsnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F11%2Fcop27-landmark-win-loss-damage-fund%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/ftx4rph2/h5crd.css' />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.circleteam {
border-radius: 50%;
-moz-border-radius: 50%;
-webkit-border-radius: 50%;
-o-border-radius: 50%;
}
.coreteam {
tex-align: center;
}		</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '410340352767201');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410340352767201&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="header">
<div id="lang"><div class="lang_title">Languages<img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li>
<li><a href="http://ipsnews.net/francais/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">FRANÇAIS</a></li>
<li><a href="https://www.ipsinternational.org/arabic">ARABIC</a></li>
<li><a href="http://www.ipsnews.net/deutsch/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">DEUTSCH</a></li>
<li><a href="http://www.ipsnews.net/italiano/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">ITALIANO</a></li>
<li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li>
<li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li>
<li><a href="http://ipsnews.net/suomi/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SUOMI</a></li>
<li><a href="http://www.ipsnews.net/svenska/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">SVENSKA</a></li>
<li><a href="https://ipsnews.net/swahili/">SWAHILI</a></li>
<li><a href="http://ipsnews.net/turkce/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">TÜRKÇE</a></li>
</ul></div>		
<p class="date">Tuesday, November 22, 2022</p>
<div class="social"><!--<a href="https://ips.org/blog/ips">blogs</a>
<img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/sepa.png" alt="" height="23" width="25"/>-->
<a href="https://twitter.com/ipsnews"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a>
<a href="https://facebook.com/ipsnews"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a>
<a href="https://www.ipsnews.net/feed/"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a>
</div>
<form id="searchform" action="https://www.ipsnews.net">
<fieldset>
<input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(https://ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/>
<!--		<input type="image" id="searchsubmit" src="/images/button_go.png" alt="" /> 
-->
</fieldset>        
</form><div class="clear"></div>
<div id="logo">
<a href="https://www.ipsnews.net"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a>
<h1><a href="https://www.ipsnews.net">INTER PRESS SERVICE</a></h1>
<h3><a href="https://www.ipsnews.net">News Agency</a></h3>
</div>
<h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </h2>
<div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="https://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="https://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="https://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="https://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="https://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="https://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="https://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="https://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a>
<ul class="sub-menu">
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="https://www.ipsnews.net/news/development-aid/aid/">Aid</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://www.ipsnews.net/news/development-aid/education/">Education</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://www.ipsnews.net/news/development-aid/energy/">Energy</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="https://www.ipsnews.net/news/development-aid/health/">Health</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="https://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="https://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.ipsnews.net/news/development-aid/population/">Population</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="https://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="https://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li>
<li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="https://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="https://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="https://www.ipsnews.net/news/environment/">Environment</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li>
<li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="https://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="https://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li>
</ul>
</li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="https://www.ipsnews.net/news/human-rights/">Human Rights</a>
<ul class="sub-menu">
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="https://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="https://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li>
<li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="https://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="https://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="https://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="https://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="https://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li>
<li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="https://www.ipsnews.net/news/human-rights/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="https://www.ipsnews.net/news/global-governance/">Global Governance</a>
<ul class="sub-menu">
<li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="https://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="https://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="https://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li>
<li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="https://www.ipsnews.net/news/global-governance/peace/">Peace</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="https://www.ipsnews.net/news/south-south/">South-South</a></li>
<li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="https://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="https://www.ipsnews.net/news/south-south/">South-South</a>
<ul class="sub-menu">
<li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="https://www.ipsnews.net/news/south-south/g77/">G77</a></li>
<li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="https://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="https://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="https://www.ipsnews.net/news/civil-society/">Civil Society</a>
<ul class="sub-menu">
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="https://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li>
<li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="https://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="https://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="https://www.ipsnews.net/news/gender/">Gender</a>
<ul class="sub-menu">
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li>
<li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="https://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li>
<li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="https://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li>
<li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="https://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li>
<li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="https://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li>
</ul>
</li>
</ul><div class="clear"></div></div> 	<div id="container" class="archive">	
<div id="post-178617" class="entry post-178617 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-action category-democracy category-editors-choice category-environment category-featured category-global category-global-governance category-headlines category-human-rights category-humanitarian-emergencies category-terraviva-united-nations tag-cop27 tag-ips-un-bureau author-meena-raman primary-region-global articletype-opinion">
<span class="postcat"><a href="https://www.ipsnews.net/news/environment/climate-action/" rel="category tag">Climate Action</a>, <a href="https://www.ipsnews.net/news/human-rights/democracy/" rel="category tag">Democracy</a>, <a href="https://www.ipsnews.net/news/editors-choice/" rel="category tag">Editors' Choice</a>, <a href="https://www.ipsnews.net/news/environment/" rel="category tag">Environment</a>, <a href="https://www.ipsnews.net/news/featured/" rel="category tag">Featured</a>, <a href="https://www.ipsnews.net/news/regional-categories/global/" rel="category tag">Global</a>, <a href="https://www.ipsnews.net/news/global-governance/" rel="category tag">Global Governance</a>, <a href="https://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>, <a href="https://www.ipsnews.net/news/human-rights/" rel="category tag">Human Rights</a>, <a href="https://www.ipsnews.net/news/development-aid/humanitarian-emergencies/" rel="category tag">Humanitarian Emergencies</a>, <a href="https://www.ipsnews.net/news/terraviva-united-nations/" rel="category tag">TerraViva United Nations</a>									<br /><br /><a href="http://www.ipsnews.net/articletype/opinion/" title="View all posts in Opinion" rel="category tag"><span style="color: #004579; font-size: 18px; margin-top: 20px; text-transform: uppercase; display: inline;">Opinion</s></a>			</span> 
<h1 class="entry_title">COP27: Landmark Win on Loss and Damage Fund</h1>
<div class="metasingle">
<span class="postauthor">
By <a href="https://www.ipsnews.net/author/meena-raman/" title="Posts by Meena Raman">Meena Raman</a>				
</span>
<span class="meta">                  
<a href="/reprinting-articles/">Reprint</a>
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_linkedin"></span>					
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<div class="featimg" align="center"><img width="601" height="400" src="https://www.ipsnews.net/Library/2022/11/After-days-of-intense_.jpg" class="attachment-storypage_img size-storypage_img wp-post-image" alt="" srcset="https://www.ipsnews.net/Library/2022/11/After-days-of-intense_.jpg 601w, https://www.ipsnews.net/Library/2022/11/After-days-of-intense_-300x200.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" /><p class="wp-caption-text">After days of intense negotiations that stretched into early Sunday morning in Sharm el-Sheikh, countries at the latest UN Climate Change Conference, COP27, reached agreement on an outcome that established a funding mechanism to compensate vulnerable nations for ‘loss and damage’ from climate-induced disasters. </p></div><p><span class="meta_origin">SHARM EL-SHEIKH, Egypt, Nov 22 2022  (IPS) </span>- COP 27 delivered on what was the ‘litmus test’ for its success – consensus on the establishment of a fund on loss and damage. What seemed impossible was made possible, largely due to the unity of the G77 and China and the role of the Egyptian Presidency. Also important were efforts by civil society groups who put pressure on the United States, the main blocker to having the fund.<br />
<span id="more-178617"></span></p>
<p>Until the final hours of the climate talks, it was uncertain whether the deal would be sealed, given behind the scenes diplomacy by the COP Presidency team. The G77/China was led by Pakistan, that wielded a strong moral voice at the conference, following the catastrophic and devastating floods which was attributed to climate change.  </p>
<p>It was a big win for loss and damage issues at Sharm el-Sheikh, to spotlight what was once seen as an ‘orphan child’ of the process, with usual priority given to mitigation (emissions reductions), while adaptation to climate impacts is treated as the ‘step child&#8217;.  </p>
<p>However, there is nothing significantly meaningful on finance, given the overall stance of developed countries in the process, with the loss and damage fund remaining empty for now, with the hope that it will deliver more in the coming years when the fund is set up and is resourced. </p>
<p>The Santiago Network on Loss and Damage (SNLD), which is to be a technical assistance facility for developing countries also was devoid of any financial commitments. The finance decisions adopted only exhorted developed countries to deliver on the USD 100 billion per year by 2020 pledges and to double adaptation funding. </p>
<p>New pledges, totalling more than USD 230 million, were made to the Adaptation Fund at COP27, a small sum given the scale of the needs in developing countries.</p>
<p>An overarching alarm and agony of many developing countries at the Sharm el-Sheikh talks were the persistent efforts by developed countries to not own up to their historical responsibilities for past emissions, and to delete or dilute the foundational principles of equity and common but differentiated responsibilities and respective capabilities (CBDRRC) between developed and developing countries under the UNFCCC and the Paris Agreement. </p>
<p>This attempt was repeatedly called out by developing countries, especially from the Like-minded developing countries (LMDC), the African Group, the Arab Group and ABU (Argentina, Brazil and Uruguay). The effort to remove this differentiation was at the heart of the fight on many fronts, especially on the issue of mitigation and finance, which seemed like a repeat of negotiations in Paris.  </p>
<p>Developed countries continued their efforts at using terms such as ‘major emitters’, ‘major economies’, and the ‘G20’ in relation to who should show more ambition on mitigation, while in the discussion on finance, it was about “broadening the donor base”. </p>
<p>The retort from developing countries was that these issues were already settled under the Paris Agreement and that the principles and provisions of the Agreement should be respected and implemented.  </p>
<p>The climate talks which began on Sunday, 6 Nov, were supposed to end Friday, 18 Nov, but decisions were only gavelled early morning of Sunday, 20 Nov, when the official plenary began at 4 am. Delegates were visibly exhausted and bleary-eyed following long days and nights of negotiations which were particularly intense since Wed, 16 Nov. </p>
<p>Apart from the loss and damage fund, other issues that were deadlocked during the week were the cover decisions (as to what they should contain), the mitigation work programme, the global goal on adaptation and matters related to finance.</p>
<p>Among the sticky issues in relation to mitigation were on how the temperature goal of 1.5°C should be reflected, how to advance efforts following the controversial paragraph adopted on the phase down of unabated coal and inefficient fossil fuel subsidies from COP 26 decision in Glasgow, and the peaking of emissions by 2025.  </p>
<p>In order to avoid spats in public given the wide divergence between Parties in the full glare of the public and world media, the COP 27 Presidency team resorted to informal consultations and diplomatic efforts behind the scenes to find compromises on the difficult issues with draft texts which were reviewed by Parties. </p>
<p>This was the reason for the delay in convening the final plenary, as Parties also wanted to gauge if they could live with the draft decisions, as they assessed the overall balance of the package of decisions among the key issues of mitigation, adaptation, loss and damage and finance.  </p>
<p>COP 27 President Sameh Shoukry convened plenary and gavelled the adoption of the various decisions. Following the adoption of the decisions, he said that “despite the difficulties and challenges of our times, the divergence of views, level of ambition or apprehension, we remain committed to the fight against climate change…. and that as much as sceptics and pessimists thought that climate action will be taking a back seat on the global agenda, we rose to the occasion, upheld our responsibilities and undertook the important decisive political decisions that millions around the world expect from us.” </p>
<p>Minister Shoukry added that “We listened to the calls of anguish and despair resonating from one end of Pakistan to the other, a country with literally more than a third of its area flooded, a resounding alarm of the future that awaits us beyond 1.5 degrees. A bleak future…, a future that I do not wish for my grandchildren nor for any child on this planet.” </p>
<p>“Today, here in Sharm el-Sheikh, we establish the first ever dedicated fund for loss and damage, a fund that has been so long in the making. It was only appropriate that this COP, the implementation COP in Africa, is where the fund is finally established.” </p>
<p>“Millions around the globe can now sense a glimmer of hope that their suffering will finally be addressed, swiftly and appropriately,” he said further, adding that “We leave Sharm el-Sheikh with renewed hope in the future of our planet, with an even stronger collective will and more determination to achieve the temperature goal of the Paris Agreement.” </p>
<p>Among the significant decisions adopted are highlighted below.</p>
<p><em><strong>The cover decisions &#8211; Sharm el-Sheikh Implementation Plan</strong></em></p>
<p>The cover decisions adopted under the COP (Conference of Parties to the UNFCCC) and CMA (Conference of Parties to the Paris Agreement) are referred to as the Sharm el-Sheikh Implementation Plan. The COP and CMA decisions are similar in many respects.  Highlights of some of the main aspects of the decisions adopted under the CMA are as follows:</p>
<p>The decision “<em>Stresses</em> that the increasingly complex and challenging global geopolitical situation and its impact on the energy, food and economic situations, as well as the additional challenges associated with the socioeconomic recovery from the coronavirus pandemic, should not be used as a pretext for backtracking, backsliding or de-prioritizing climate action.” </p>
<p>It “<em>Reaffirms</em> the Paris Agreement temperature goal of holding the increase in the global average temperature to well below 2 °C above pre-industrial levels and pursuing efforts to limit the temperature increase to 1.5 °C above pre-industrial levels, recognizing that this would significantly reduce the risks and impacts of climate change;” and “<em>Reiterates</em> that the impacts of climate change will be much lower at the temperature increase of 1.5 °C compared with 2 °C7 and <em>resolves</em> to pursue further efforts to limit the temperature increase to 1.5 °C”. </p>
<p>On <strong>enhancing ambition and implementation</strong>, the decision “<em>Resolves</em> to implement ambitious, just, equitable and inclusive transitions to low-emission and climate-resilient development in line with the principles and objectives of the Convention, the Kyoto Protocol and the Paris Agreement, taking into account this decision, the Glasgow Climate Pact (GCP) and other relevant decisions of the COP and the CMA.” </p>
<p>(The developed countries of late, have been mainly focussing on the GCP, and much less on the Paris Agreement and even less of the Convention. Some major developing countries have raised concerns that the GCP is being put at the same level as the Convention and the Paris Agreement.) </p>
<p>On <strong>mitigation</strong>, the decision  “<em>Notes with serious concern</em> the finding in the latest synthesis report on nationally determined contributions (NDCs) that the total global greenhouse gas emission (GHG) level in 2030, taking into account implementation of all latest NDCs, is estimated to be 0.3 per cent below the 2019 level, which is not in line with least-cost scenarios for keeping global temperature rise to 2 or 1.5 °C” and “<em>Emphasizes</em> the urgent need for Parties to increase their efforts to collectively reduce emissions through accelerated action and implementation of domestic mitigation measures in accordance with Article 4.2 of the Paris Agreement.” (Article 4.2 of the Paris Agreement states: “<em>Each Party shall prepare, communicate and maintain successive NDCs that it intends to achieve. Parties shall pursue domestic mitigation measures, with the aim of achieving the objectives of such contributions</em>.”)</p>
<p>The decision also “<em>Calls upon</em> Parties to accelerate the development, deployment and dissemination of technologies, and the adoption of policies, to transition towards low-emission energy systems, including by rapidly scaling up the deployment of clean power generation and energy efficiency measures, including accelerating efforts towards the phasedown of unabated coal power and phase-out of inefficient fossil fuel subsidies, while providing targeted support to the poorest and most vulnerable in line with national circumstances and recognizing the need for support towards a just transition.” (This is a repeat of the decision from the GCP). </p>
<p>A new and significant outcome on “<strong>pathways to just transition</strong>”, where there is a decision to “establish a work programme on just transition for discussion of pathways to achieving the goals of the Paris Agreement”. It also decided “to convene, as part of the work programme on just transition, an annual high-level ministerial round table on just transition, beginning at its fifth session”. </p>
<p>On <strong>finance</strong>, the decision “<em>Notes with concern</em> the growing gap between the needs of developing country Parties, in particular those due to the increasing impacts of climate change and their increased indebtedness, and the support provided and mobilized for their efforts to implement their NDCs, highlighting that such needs are currently estimated at USD 5.8–5.9 trillion26 for the pre-2030 period.” </p>
<p>It also “<em>Expresses serious concern</em> that the goal of developed country Parties to mobilize jointly USD 100 billion per year by 2020…has not yet been met.</p>
<p>The decision also “<em>Calls on</em> the shareholders of multilateral development banks (MDBs) and international financial institutions (IFIs) to reform MDB practices and priorities, align and scale up funding, ensure simplified access and mobilize climate finance from various sources and <em>encourages</em> MDBs to define a new vision and commensurate operational model, channels and instruments that are fit for the purpose of adequately addressing the global climate emergency…”. </p>
<p><em><strong>Loss and damage fund</strong></em></p>
<p>In a separate decision, Parties agreed to “establish new funding arrangements for assisting developing countries that are particularly vulnerable to the adverse effects of climate change, in responding to loss and damage, including with a focus on addressing loss and damage by providing and assisting in mobilizing new and additional resources, and that these new arrangements complement and include sources, funds, processes and initiatives under and outside the Convention and the Paris Agreement.” </p>
<p>It was also decided “to establish a fund for responding to loss and damage whose mandate includes a focus on addressing loss and damage.” Parties also agreed to “Establish a transitional committee on the operationalization of the new funding arrangements for responding to loss and damage. </p>
<p><strong>Mitigation work programme</strong></p>
<p>Parties decided “that the work programme shall be operationalized through focused exchanges of views, information and ideas, noting that the outcomes of the work programme will be non-prescriptive, non-punitive, facilitative, respectful of national sovereignty and national circumstances, take into account the nationally determined nature of NDCs and will not impose new targets or goals.” (This was a grave concern to many developing countries).  </p>
<p>It was also decided “that the work programme shall function in a manner that is consistent with the procedures and timelines for communication of successive NDCs  established in the Paris Agreement,” and “that the scope of the work programme should be based on broad thematic areas relevant to urgently scaling up mitigation ambition and implementation in this critical decade…”</p>
<p><em><strong>Meena Raman</strong> is Head of Programmes at Third World Network – headquartered in Penang, Malaysia.</em></p>
<p>IPS UN Bureau</p>
<p>&nbsp;</p>
<div id="authorarea">
<a href="https://twitter.com/IPSNewsUNBureau" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com']);" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large">Follow @IPSNewsUNBureau</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>&nbsp;&nbsp;<a href="https://www.instagram.com/ipsnewsunbureau/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.instagram.com']);" target="_blank"><img src="http://www.ipsnews.net/Library/2020/11/instagram-logo-ipsnewsunbureau_3_.jpg" style="display: block; border: 0px; min-height: auto; outline: none; text-decoration: none;" height="44" width="200"></a></div>
<div class="clear"></div>				
&nbsp;				
<div class="clear"></div>
<div class="metasingle">				
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F11%2Fcop27-landmark-win-loss-damage-fund%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe> 
</div>
</div><!-- /post -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div class="metasingle">				
<span class="meta">                  
Republish
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
<script type='text/javascript'>stLight.options({onhover:false , doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten:false});</script> 
<!--        <script type="text/javascript">            
stLight.options({            
publisher:'6e4cea62951cd92b4c694550c578ac2d'            
});
</script> -->
<div class="clear"></div>
<div id="rel_tags">
<h2>Related Tags</h2>
<ul><li><a href="https://www.ipsnews.net/topics/cop27/" rel="tag">COP27</a></li><li><a href="https://www.ipsnews.net/topics/ips-un-bureau/" rel="tag">IPS UN Bureau</a></li></ul>        </div>
<a name="disqus" id="disqus"></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="5396218389"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />		
<!--<div align="left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9737409182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>-->
<hr>        
<div id="disqus_thread">
</div>
<script type="text/javascript">
/* <![CDATA[ */
var disqus_url = 'https://www.ipsnews.net/2022/11/cop27-landmark-win-loss-damage-fund/';
var disqus_identifier = '178617 https://www.ipsnews.net/?p=178617';
var disqus_container_id = 'disqus_thread';
var disqus_domain = 'disqus.com';
var disqus_shortname = 'ipsnews';
var disqus_title = "COP27: Landmark Win on Loss and Damage Fund";
var disqus_config = function () {
var config = this; // Access to the config object
config.language = '';
/*
All currently supported events:
* preData — fires just before we request for initial data
* preInit - fires after we get initial data but before we load any dependencies
* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
* afterRender - fires when template is rendered but before we show it
* onReady - everything is done
*/
config.callbacks.preData.push(function() {
// clear out the container (its filled for SEO/legacy purposes)
document.getElementById(disqus_container_id).innerHTML = '';
});
};
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
var DsqLocal = {
'trackbacks': [
],
'trackback_url': "https:\/\/www.ipsnews.net\/2022\/11\/cop27-landmark-win-loss-damage-fund\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
<div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="https://www.ipsnews.net/2022/11/pan-african-approach-tackle-food-insecurity-arising-conflict-climate-shocks/" rel="bookmark">Pan-African Approach Needed to Tackle Food Insecurity Arising from Conflict and Climate Shocks</a></h2><a href="https://www.ipsnews.net/2022/11/pan-african-approach-tackle-food-insecurity-arising-conflict-climate-shocks/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/11/CLIMAT1-100x100.jpg" alt="Pan-African initiatives to boost food production and research and development could increase yields on farms on the continent. Credit: Joyce Chimbi/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/joyce-chimbi/" title="Posts by Joyce Chimbi">Joyce Chimbi</a> | Africa</span></div><div class="ec"><h2><a href="https://www.ipsnews.net/2022/11/cop27-landmark-win-loss-damage-fund/" rel="bookmark">COP27: Landmark Win on Loss and Damage Fund</a></h2><a href="https://www.ipsnews.net/2022/11/cop27-landmark-win-loss-damage-fund/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/11/After-days-of-intense_-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/meena-raman/" title="Posts by Meena Raman">Meena Raman</a> | Global</span></div><div class="ec"><h2><a href="https://www.ipsnews.net/2022/11/arbitrary-arrests-el-salvador-hit-lgbti-community/" rel="bookmark">Arbitrary Arrests in El Salvador Hit the LGBTI Community</a></h2><a href="https://www.ipsnews.net/2022/11/arbitrary-arrests-el-salvador-hit-lgbti-community/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/11/aaa-6-100x100.jpg" alt="A couple participate in the gay pride parade in San Salvador, held before the state of emergency was declared on Mar. 27, under which the government is carrying out massive raids in search of suspected gang members. Members of the LGBTI community are among those arbitrarily detained, victims of police homophobia and transphobia. CREDIT: Edgardo Ayala/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/edgardo-ayala/" title="Posts by Edgardo Ayala">Edgardo Ayala</a> | Latin America &amp; the Caribbean</span></div><div class="clear"></div></div></div>      
</div><!-- /container -->
<!-- BOX MONTADO AL FINAL @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<script type="text/javascript">
(function(doc) {
var addEvent = 'addEventListener',
type = 'gesturestart',
qsa = 'querySelectorAll',
scales = [1, 1],
meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
function fix() {
meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
doc.removeEventListener(type, fix, true);
}
if ((meta = meta[meta.length - 1]) && addEvent in doc) {
fix();
scales = [.25, 1.6];
doc[addEvent](type, fix, true);
}
}(document));
if (window.devicePixelRatio > 1.5) {
jQuery(document).ready( function( $ ) {
$('img.avatar-100').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=100','s=200') );
} );
$('img.avatar-60').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=60','s=120') );
} );
$('img.be_home_retina').each( function() {
$(this).attr('src', $(this).attr('src').replace('203x137','406x274') );
} );
$('img.hires').each( function() {
$(this).attr('src', $(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1") );
} );
} );
}
// jQuery Cookie 1.3.1
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});
jQuery(document).ready(function () {
if ( jQuery.cookie('nopopup') != 'true' ) {
(function(stb_helpers) {
stb_helpers.showBox = function(scrolled, triggerHeight, y) {
if (stb.isMobile()) return false;
if (stb.stbElement == '') {
if (scrolled >= triggerHeight) {
return true;
}
}
else {
if (stb.boxOffset < (stb.windowheight + y)) {
return true;
}
}
return false;
};
stb_helpers.isMobile = function(){
if (navigator.userAgent.match(/Android/i)
|| navigator.userAgent.match(/webOS/i)
|| navigator.userAgent.match(/iPhone/i)
|| navigator.userAgent.match(/iPod/i)
|| navigator.userAgent.match(/BlackBerry/i)
) {
return true;
}
else return false;
}
})(stb);
jQuery("#closebox").click(function () {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'-210px' }, 500, function () {
jQuery('#scrolltriggered').hide();
stb.hascolsed = true;
jQuery.cookie('nopopup', 'true', { expires: stb.cookieLife, path: '/' });
});
return false;
});
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
stb.boxOffset = '';
if (jQuery('#yst_related').length > 0) {
stb.boxOffset = jQuery('#yst_related').offset().top;
}
jQuery(window).resize(function () {
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
});
jQuery(window).scroll(function () {
stb.y = jQuery(window).scrollTop();
stb.boxHeight = jQuery('#scrolltriggered').outerHeight();
stb.scrolled = parseInt((stb.y + stb.windowheight) / stb.totalheight * 100);
if (stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":hidden") && stb.hascolsed != true) {
jQuery('#scrolltriggered').show();
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'10px' }, 500, function () {
});
}
else if (!stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":visible") && jQuery('#scrolltriggered:animated').length < 1) {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':-stb.boxHeight }, 500, function () {
jQuery('#scrolltriggered').hide();
});
}
});
} else {
jQuery('#scrolltriggered').hide();
}
});
</script>
<script type="text/javascript">
var stb = {
hascolsed    : false,
cookieLife   : 30,
triggerHeight: 50,
stbElement   : ''
};
</script>
<style>
.btn {
text-transform: uppercase;
border: 0;
border-radius: 100px;
height: 50px;
min-width: 170px;
font-size: 16px;
padding: 0 10px;
line-height: 47px;
display: inline-block;
font-weight: 400;
box-shadow: none !important;
}
.btn-blue {
background: #0080bc;
color: #fff;
border-bottom: 3px solid #00608d;
}
.btn-blue:focus, .btn-blue:active {
background: #0080bc;
color: #fff;
}
.btn-blue:hover {
color: #fff;
background: #008ac9;
border-bottom: 3px solid #0075ab;
}
.btn.btn-lg, .btn-group-lg > .btn {
height: 70px;
min-width: 270px;
font-size: 20px;
line-height: 67px;
}
.btn:focus {
outline: 0 !important;
outline-style: none !important;
outline-width: 0;
}
</style>	
<!--
<div id="scrolltriggered">
<div id="inscroll">
<a href="#close" id="closebox">X</a><h5>You can make a difference</h5>
<br /><a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">If you have read and liked just one story, today, IPS hopes that you might consider how far a $10.00 contribution could go in keeping our news wire active.</font></a></li>
<br /><br />
<h4 style="background-color: #FFD400">To continue our work, we need your support now.</h4>
<table cellpadding="10" cellspacing="0" bgcolor="#FFD400">
<tr><td><h3><a href="https://www.razoo.com/story/Ipsnews" target="_blank">To continue our work, we need your support now.</a></h3></td></tr></table>
<br />
<a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">Help us urgently raise <strong>US$200,000</strong> so that IPS can keep the spotlight on victims of inequality, neo-liberalism, racism and violence !!</font></a>
<br />
<br />
</div>
</div>
-->
<!--  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-6412117467229435">
</amp-auto-ads>
<div class="sidebar">
<div id="text-31" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ips 300 x 600 large skyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9713413980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/11/united-kingdoms-usas-russias-great-game-history-lesson-war-greed/" rel="bookmark">The United Kingdom’s, USA’s and Russia’s Great Game: A History Lesson about War and Greed</a></h2><!-- vistas: 728--><!-- id: 178524--><span class="meta"><a href="https://www.ipsnews.net/author/jan-lundius/" title="Posts by Jan Lundius">Jan Lundius</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/11/climate-change-exacerbates-vicious-loop-human-rights-abuse/" rel="bookmark">COP27: Climate Change Exacerbates Vicious Loop of Human Rights Inequity</a></h2><!-- vistas: 313--><!-- id: 178526--><span class="meta"><a href="https://www.ipsnews.net/author/busani-bafana/" title="Posts by Busani Bafana">Busani Bafana</a> | <a href="https://www.ipsnews.net/news/environment/climate-action/" class="taxo">Climate Action</a> | <a href="https://www.ipsnews.net/primary-region/africa/" class="taxo">Africa</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/11/climate-change-is-no-future-scenario-for-pacific-island-nations-climate-change-is-real/" rel="bookmark">Climate Change is No &#8216;Future Scenario&#8217; for Pacific Island Nations; Climate Change is &#8216;Real&#8217;</a></h2><!-- vistas: 280--><!-- id: 178504--><span class="meta"><a href="https://www.ipsnews.net/author/busani-bafana/" title="Posts by Busani Bafana">Busani Bafana</a> | <a href="https://www.ipsnews.net/news/environment/climate-change/" class="taxo">Climate Change</a> | <a href="https://www.ipsnews.net/primary-region/asia-pacific/" class="taxo">Asia-Pacific</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/11/cop27-show-money-supported-policy/" rel="bookmark">COP27: Show Me the Money–Supported by Policy</a></h2><!-- vistas: 231--><!-- id: 178532--><span class="meta"><a href="https://www.ipsnews.net/author/peter-schlosser/" title="Posts by Peter Schlosser">Peter Schlosser</a>  and <a href="https://www.ipsnews.net/author/michael-dorsey/" title="Posts by Michael Dorsey">Michael Dorsey</a> | <a href="https://www.ipsnews.net/news/environment/" class="taxo">Environment</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/11/three-truths-address-sexual-exploitation-abuse-harassment-un/" rel="bookmark">Three Truths to Address Sexual Exploitation, Abuse &#038; Harassment in the UN</a></h2><!-- vistas: 230--><!-- id: 178502--><span class="meta"><a href="https://www.ipsnews.net/author/peter-a-gallo/" title="Posts by Peter A Gallo">Peter A Gallo</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span></div></div>
<div id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6412117467229435"
crossorigin="anonymous"></script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-74" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div align="center">
<span class="metanewsletter">
<img src="https://ipsnews.net/img/transparente.gif" width="285" height="75">
<center>
<form action="https://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10">
<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold">
</form>				
</center>
<img src="https://ipsnews.net/img/transparente.gif" width="285" height="15">
<h1 class="newsletter">The Week with IPS</h1>
</span> </div>
</div>
</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe width="300" height="500"      src="https://www.mightycause.com/forms/Ipsnews?embed=donation_widget"      scrolling="no" marginHeight="0" marginWidth="0" frameBorder="0"></iframe></div>
</div></div>
</div><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-361073-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-361073-1');
</script>
<!-- Google analytics --><div class="clear"></div>
</div><!-- end of wrapper -->
<div id="footer">
<div class="foot_menu_wrapper">
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
<ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li>
<li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li>
<li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li>
<li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li>
</ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li>
<li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="https://www.mightycause.com/organization/Ipsnews">Donate</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/our-team/">Our Team</a></li>
</ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li>
<li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li>
<li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li>
</ul>
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
</div>
<div class="clear"></div>
<p class="copy">IPS is an international communication institution with a global news agency at its core,
raising the voices of the South  <br>and civil society on issues of development, globalisation, human rights and the environment <br>
<a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2022  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a>
</p>
<style type="text/css">
#wpfront-notification-bar 
{
background: #fad000;
background: -moz-linear-gradient(top, #fad000 0%, #fad000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));
background: -webkit-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -o-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -ms-linear-gradient(top, #fad000 0%,#fad000 100%);
background: linear-gradient(to bottom, #fad000 0%, #fad000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #004d91;
}
#wpfront-notification-bar a.wpfront-button
{
background: #004d91;
background: -moz-linear-gradient(top, #004d91 0%, #004d91 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));
background: -webkit-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -o-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -ms-linear-gradient(top, #004d91 0%,#004d91 100%);
background: linear-gradient(to bottom, #004d91 0%, #004d91 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #004d91;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #004d91;
background-color: #004d91;
color: #fad000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #ffffff;
background-color: #ffffff;
}
</style>
<div id="wpfront-notification-bar-spacer" style="display: none;">
<div id="delnorber" class="delnorber">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<div class="wpfront-close">X</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
</tr>
<tr>
<td>
<div class="wpfront-message">
<div class="ncont">
<div><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.jpg"><br /><br /></div>
<div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference. </div></div>
<div><br /><a class="wpfront-button" href="https://www.mightycause.com/organization/Ipsnews" target="_blank">Make a Difference</a>                                                                      </div>
</div>                    </div></td><td>
<div>
</div>
</td>
</tr>
<tr>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
</tr>
</table>
</div>
</div>
</div>
<style type="text/css">
.ncont {
font-size: 0; /*fix white space*/
}
.ncont > div {
font-size: 16px; /*reset font size*/
display: inline-block;
vertical-align: top;
width: 33.33%;
box-sizing: border-box;
text-align: center;
}
@media (max-width: 480px) { /*breakpoint*/
.ncont > div {
display: block;
width: 100%;
}
}
.wpfront-norber
{
font-family:"Open Sans", sans-serif;
font-size:22px;
font-weight:bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}
.wpfront-norber2
{
font-family:"Open Sans", sans-serif;
font-size:18px;
font-weight: bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><!-- Powered by WPtouch: 4.1.1 --><script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/wp-embed.min.js'></script>
</div><!-- /footer -->  
<script type="text/javascript">
(function($) { $(document).ready(function(){
$('#lang').hover(function () {    
$('#lang ul').stop(true, true).fadeIn();
}, function () {
$('#lang ul').stop(true, true).fadeOut();
});
$('.print_this').click(function(e) {
e.preventDefault();
if(!$('#header_print').length) {
var hr = '<hr class="print" />';
$('#mainmenu').after(hr);
}
if(!$('#footer_print').length) {
var pie = '<div id="footer_print"><hr class="print" />https://www.ipsnews.net/2022/11/cop27-landmark-win-loss-damage-fund/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';                  
$('.archive .entry').after(pie);
}
window.print();
setTimeout(function() { 
$('#header_print, #footer_print').remove();
},
1500
);
});
})})(jQuery)	
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.572957992554 seconds, on 22-11-22 10:34:16 --><!-- via php -->