<!DOCTYPE html >
<html>
<head>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-72x72.png" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Europe and the Refugee Crisis: It’s all About Tackling Racism &amp; Discrimination | Inter Press Service</title>
<link rel="shortcut icon" href="https://www.ipsnews.net/favicon.ico">
<link rel="stylesheet" type="text/css" media="all" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/cl6vr1l/h5crd.css' />
<link href="https://fonts.googleapis.com/css?family=Muli&subset=latin" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Candal&subset=latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/erowkd40/h5crd.css' type="text/css" media="print" />	
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ipsnews.net/feed/" />	
<link rel="pingback" href="https://www.ipsnews.net/xmlrpc.php" />
<script>(function() { 
var _fbq = window._fbq || (window._fbq = []); 
if (!_fbq.loaded) { 
var fbds = document.createElement('script'); 
fbds.async = true; 
fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
var s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(fbds, s); 
_fbq.loaded = true; 
} 
_fbq.push(['addPixelId', '443189699154214']); 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', 'PixelInitialized', {}]); 
</script> 
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=443189699154214&ev=PixelInitialized" /></noscript>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ipsnews.net/2022/12/europe-refugee-crisis-tackling-racism-discrimination/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Europe and the Refugee Crisis: It’s all About Tackling Racism &amp; Discrimination" />
<meta property="og:description" content="In 2019, when the President-elect of the European Union (EU) Ursula von der Leyen had presented a list for her soon-to-be European Commission, and on that list was a portfolio called “Protecting the European way of life”, a lot of noise was made questioning what that meant. “Protection” was later changed to the “Promotion” of &hellip;" />
<meta property="og:url" content="https://www.ipsnews.net/2022/12/europe-refugee-crisis-tackling-racism-discrimination/" />
<meta property="og:site_name" content="Inter Press Service" />
<meta property="article:publisher" content="https://www.facebook.com/ipsnews" />
<meta property="article:section" content="Armed Conflicts" />
<meta property="article:published_time" content="2022-12-08T08:56:15+00:00" />
<meta property="article:modified_time" content="2022-12-08T08:58:20+00:00" />
<meta property="og:updated_time" content="2022-12-08T08:58:20+00:00" />
<meta property="og:image" content="https://www.ipsnews.net/Library/2022/12/Shada-Islam_22.jpg" />
<meta property="og:image" content="http://www.ipsnews.net/Library/2020/11/instagram-logo-ipsnewsunbureau_3_.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<!-- JM Twitter Cards by Julien Maury 5.3.7 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ipsnews">
<meta name="twitter:site" content="@ipsnews">
<meta name="twitter:title" content="Europe and the Refugee Crisis:  It’s all About Tackling Racism &#038; Discrimination">
<meta name="twitter:description" content="In 2019, when the President-elect of the European Union (EU) Ursula von der Leyen had presented a list for her soon-to-be European Commission, and on that list was a portfolio called “Protecting the">
<meta name="twitter:image:src" content="http://www.ipsnews.net/Library/2014/11/logo_ips_cuadrado_link.jpg">
<meta name="twitter:image:width" content="280">
<meta name="twitter:image:height" content="150">
<!-- /JM Twitter Cards 5.3.7 -->
<link rel="alternate" type="application/rss+xml" title="Inter Press Service &raquo; Europe and the Refugee Crisis:  It’s all About Tackling Racism &#038; Discrimination Comments Feed" href="https://www.ipsnews.net/2022/12/europe-refugee-crisis-tackling-racism-discrimination/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.ipsnews.net/wp-content/cache/wpfc-minified/8lze49b9/h5crd.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='//www.ipsnews.net/wp-content/cache/wpfc-minified/2eh7th6e/h5crd.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/themes/ipsnews/js/jquery.bxSlider.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ipsnews.net/wp-json/' />
<link rel='shortlink' href='https://www.ipsnews.net/?p=178800' />
<link rel="alternate" type="application/json+oembed" href="https://www.ipsnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F12%2Feurope-refugee-crisis-tackling-racism-discrimination%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ipsnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F12%2Feurope-refugee-crisis-tackling-racism-discrimination%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href='//www.ipsnews.net/wp-content/cache/wpfc-minified/ftx4rph2/h5crd.css' />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
.circleteam {
border-radius: 50%;
-moz-border-radius: 50%;
-webkit-border-radius: 50%;
-o-border-radius: 50%;
}
.coreteam {
tex-align: center;
}		</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '410340352767201');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=410340352767201&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="header">
<div id="lang"><div class="lang_title">Languages<img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/tria.png" alt="" width="10" height="7"/></div><ul><li><a href="http://www.ipsnoticias.net" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">ESPAÑOL</a></li>
<li><a href="http://ipsnews.net/francais/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">FRANÇAIS</a></li>
<li><a href="https://www.ipsinternational.org/arabic">ARABIC</a></li>
<li><a href="http://www.ipsnews.net/deutsch/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">DEUTSCH</a></li>
<li><a href="http://www.ipsnews.net/italiano/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">ITALIANO</a></li>
<li><a href="http://ipsnews.be" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.be']);">NEDERLANDS</a></li>
<li><a href="http://www.ipsnoticias.net/portugues/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnoticias.net']);">PORTUGUÊS</a></li>
<li><a href="http://ipsnews.net/suomi/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">SUOMI</a></li>
<li><a href="http://www.ipsnews.net/svenska/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://www.ipsnews.net']);">SVENSKA</a></li>
<li><a href="https://ipsnews.net/swahili/">SWAHILI</a></li>
<li><a href="http://ipsnews.net/turkce/" target="" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://ipsnews.net']);">TÜRKÇE</a></li>
</ul></div>		
<p class="date">Thursday, December 8, 2022</p>
<div class="social"><!--<a href="https://ips.org/blog/ips">blogs</a>
<img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/sepa.png" alt="" height="23" width="25"/>-->
<a href="https://twitter.com/ipsnews"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/social-tw.png" alt="IPS on Twitter" height="24" width="23"/></a>
<a href="https://facebook.com/ipsnews"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/social-fb.png" alt="IPS on Facebook"  height="24" width="25"/></a>
<a href="https://www.ipsnews.net/feed/"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/feed.png" alt="RSS feed"  height="25" width="26"/></a>
</div>
<form id="searchform" action="https://www.ipsnews.net">
<fieldset>
<input type="text" id="s" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"  style=" background-image: url(https://ipsnews.net/button_go.png);background-repeat: no-repeat;background-position: right"/>
<!--		<input type="image" id="searchsubmit" src="/images/button_go.png" alt="" /> 
-->
</fieldset>        
</form><div class="clear"></div>
<div id="logo">
<a href="https://www.ipsnews.net"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.png" height="65" width="154"/></a>
<h1><a href="https://www.ipsnews.net">INTER PRESS SERVICE</a></h1>
<h3><a href="https://www.ipsnews.net">News Agency</a></h3>
</div>
<h2>News and Views from the Global South &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; </h2>
<div id="mastheadmenu"><ul id="menu-regional" class="masthead"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102161"><a href="https://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="https://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102163"><a href="https://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="https://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &#038; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="https://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &#038; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="https://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102167"><a href="https://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><div class="clear"></div></div></div><div id="mainmenu"><ul id="menu-head-thematic" class="mainnav dropdown"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/index.php">Home</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560"><a href="https://www.ipsnews.net/news/development-aid/">Development &#038; Aid</a>
<ul class="sub-menu">
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="https://www.ipsnews.net/news/development-aid/aid/">Aid</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://www.ipsnews.net/news/development-aid/education/">Education</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://www.ipsnews.net/news/development-aid/energy/">Energy</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="https://www.ipsnews.net/news/development-aid/health/">Health</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://www.ipsnews.net/news/development-aid/food-agriculture/">Food &#038; Agriculture</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="https://www.ipsnews.net/news/development-aid/humanitarian-emergencies/">Humanitarian Emergencies</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568"><a href="https://www.ipsnews.net/news/development-aid/poverty-sdgs/">Poverty &#038; SDGs</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.ipsnews.net/news/development-aid/population/">Population</a></li>
</ul>
</li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-569"><a href="https://www.ipsnews.net/news/economy-trade/">Economy &#038; Trade</a>
<ul class="sub-menu">
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571"><a href="https://www.ipsnews.net/news/economy-trade/financial-crisis/">Financial Crisis</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572"><a href="https://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="https://www.ipsnews.net/news/economy-trade/labour/">Labour</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://www.ipsnews.net/news/economy-trade/natural-resources/">Natural Resources</a></li>
<li id="menu-item-99975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99975"><a href="https://www.ipsnews.net/news/economy-trade/trade-investment/">Trade &#038; Investment</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="https://www.ipsnews.net/news/economy-trade/cooperatives/">Cooperatives</a></li>
</ul>
</li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575"><a href="https://www.ipsnews.net/news/environment/">Environment</a>
<ul class="sub-menu">
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="https://www.ipsnews.net/news/environment/advancing-deserts/">Advancing Deserts</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="https://www.ipsnews.net/news/environment/biodiversity/">Biodiversity</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://www.ipsnews.net/news/environment/climate-change/">Climate Change</a></li>
<li id="menu-item-99976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99976"><a href="https://www.ipsnews.net/news/economy-trade/green-economy/">Green Economy</a></li>
<li id="menu-item-99977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99977"><a href="https://www.ipsnews.net/news/environment/water-sanitation/">Water &#038; Sanitation</a></li>
</ul>
</li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-586"><a href="https://www.ipsnews.net/news/human-rights/">Human Rights</a>
<ul class="sub-menu">
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="https://www.ipsnews.net/news/human-rights/armed-conflicts/">Armed Conflicts</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="https://www.ipsnews.net/news/human-rights/crime-justice/">Crime &#038; Justice</a></li>
<li id="menu-item-117687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117687"><a href="https://www.ipsnews.net/news/human-rights/democracy/">Democracy</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="https://www.ipsnews.net/news/human-rights/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="https://www.ipsnews.net/news/human-rights/lgbtq/">LGBTQ</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="https://www.ipsnews.net/news/human-rights/migration-refugees/">Migration &#038; Refugees</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="https://www.ipsnews.net/news/human-rights/press-freedom/">Press Freedom</a></li>
<li id="menu-item-99979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99979"><a href="https://www.ipsnews.net/news/human-rights/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-582"><a href="https://www.ipsnews.net/news/global-governance/">Global Governance</a>
<ul class="sub-menu">
<li id="menu-item-113701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113701"><a href="https://www.ipsnews.net/news/global-governance/civilisations-find-alliances/">Civilisations Find Alliances</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="https://www.ipsnews.net/news/global-governance/eye-on-the-ifis/">Eye on the IFIs</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-584"><a href="https://www.ipsnews.net/news/global-governance/global-geopolitics/">Global Geopolitics</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://www.ipsnews.net/news/global-governance/globalisation/">Globalisation</a></li>
<li id="menu-item-100658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100658"><a href="https://www.ipsnews.net/news/global-governance/peace/">Peace</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="https://www.ipsnews.net/news/south-south/">South-South</a></li>
<li id="menu-item-99980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99980"><a href="https://www.ipsnews.net/news/global-governance/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-99986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99986"><a href="https://www.ipsnews.net/news/south-south/">South-South</a>
<ul class="sub-menu">
<li id="menu-item-99987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99987"><a href="https://www.ipsnews.net/news/south-south/g77/">G77</a></li>
<li id="menu-item-99990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99990"><a href="https://www.ipsnews.net/news/south-south/regional-alliances/">Regional Alliances</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="https://www.ipsnews.net/news/south-south/southern-aid-trade/">Southern Aid &#038; Trade</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595"><a href="https://www.ipsnews.net/news/civil-society/">Civil Society</a>
<ul class="sub-menu">
<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="https://www.ipsnews.net/news/civil-society/active-citizens/">Active Citizens</a></li>
<li id="menu-item-99985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99985"><a href="https://www.ipsnews.net/news/civil-society/world-social-forum/">World Social Forum</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="https://www.ipsnews.net/news/civil-society/conferences/">Conferences</a></li>
</ul>
</li>
<li id="menu-item-103184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103184"><a href="https://www.ipsnews.net/news/gender/">Gender</a>
<ul class="sub-menu">
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="https://www.ipsnews.net/news/gender/gender-violence/">Gender Violence</a></li>
<li id="menu-item-99982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99982"><a href="https://www.ipsnews.net/news/gender/women-economy/">Women &#038; Economy</a></li>
<li id="menu-item-99981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99981"><a href="https://www.ipsnews.net/news/gender/women-climate-change/">Women &#038; Climate Change</a></li>
<li id="menu-item-99984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99984"><a href="https://www.ipsnews.net/news/gender/womens-health/">Women&#8217;s Health</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://www.ipsnews.net/news/gender/gender-identity/">Gender Identity</a></li>
<li id="menu-item-99983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99983"><a href="https://www.ipsnews.net/news/gender/women-in-politics/">Women in Politics</a></li>
</ul>
</li>
</ul><div class="clear"></div></div> 	<div id="container" class="archive">	
<div id="post-178800" class="entry post-178800 post type-post status-publish format-standard hentry category-armed-conflicts category-climate-change category-covid-19 category-europe category-featured category-global category-headlines category-human-rights category-migration-refugees category-multimedia category-religion category-terraviva-united-nations category-video author-sania-farooqui primary-region-europe articletype-video">
<span class="postcat"><a href="https://www.ipsnews.net/news/human-rights/armed-conflicts/" rel="category tag">Armed Conflicts</a>, <a href="https://www.ipsnews.net/news/environment/climate-change/" rel="category tag">Climate Change</a>, <a href="https://www.ipsnews.net/news/development-aid/health/covid-19/" rel="category tag">COVID-19</a>, <a href="https://www.ipsnews.net/news/regional-categories/europe/" rel="category tag">Europe</a>, <a href="https://www.ipsnews.net/news/featured/" rel="category tag">Featured</a>, <a href="https://www.ipsnews.net/news/regional-categories/global/" rel="category tag">Global</a>, <a href="https://www.ipsnews.net/news/headlines/" rel="category tag">Headlines</a>, <a href="https://www.ipsnews.net/news/human-rights/" rel="category tag">Human Rights</a>, <a href="https://www.ipsnews.net/news/human-rights/migration-refugees/" rel="category tag">Migration &amp; Refugees</a>, <a href="https://www.ipsnews.net/news/multimedia/" rel="category tag">Multimedia</a>, <a href="https://www.ipsnews.net/news/human-rights/religion/" rel="category tag">Religion</a>, <a href="https://www.ipsnews.net/news/terraviva-united-nations/" rel="category tag">TerraViva United Nations</a>, <a href="https://www.ipsnews.net/news/multimedia/video/" rel="category tag">Video</a>												</span> 
<h1 class="entry_title">Europe and the Refugee Crisis:  It’s all About Tackling Racism &#038; Discrimination</h1>
<div class="metasingle">
<span class="postauthor">
By <a href="https://www.ipsnews.net/author/sania-farooqui/" title="Posts by Sania Farooqui">Sania Farooqui</a>				
</span>
<span class="meta">                  
<a href="/reprinting-articles/">Reprint</a>
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_linkedin"></span>					
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<p><span class="meta_origin">NEW DELHI, India, Dec 8 2022  (IPS) </span>- In 2019, when the President-elect of the European Union (EU) Ursula von der Leyen had presented a list for her soon-to-be European Commission, and on that list was a portfolio called “Protecting the European way of life”, a lot of noise was made questioning what that meant. “Protection” was later changed to the “Promotion” of the European Way of Life. It’s been over three years since this very controversial, much debated and widely criticised portfolio as many continue to question what uniquely is the ‘European way of life’?<br />
<span id="more-178800"></span></p>
<p><div id="attachment_178802" style="width: 260px" class="wp-caption alignleft"><img src="https://www.ipsnews.net/Library/2022/12/Shada-Islam_22.jpg" alt="" width="250" height="189" class="size-full wp-image-178802" /><p class="wp-caption-text">Shada Islam</p></div>The European Union as of 2021 has <a href="https://ec.europa.eu/info/strategy/priorities-2019-2024/promoting-our-european-way-life/statistics-migration-europe_en" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://ec.europa.eu']);" rel="noopener" target="_blank">447.2 million</a> inhabitants, out of which 23.7 million, that’s 5 percent of EU’s total population who are non-EU citizens and 37.5 million, almost 8.5% of all EU inhabitants were  people born outside the EU. </p>
<p>“The European way of life, for many it&#8217;s about being christian and about being white. So anyone who doesn&#8217;t fall into those categories is seen as not belonging to Europe,” says Shada Islam, Brussels based specialist on European Union affairs. </p>
<p>“There are about 50 million people of colour, European of colour across the European Union, that&#8217;s a huge number of people, not just a small minority, and that means, migrants are part of that &#038; refugees are part of that. The narrative of Europe is so out of date and out of touch with the reality of the diverse and multicultural Europe that there is today,” says Islam. </p>
<p>Over the years Europe has seen an increase in securitization of the migration, severe pushback and <a href="https://www.unhcr.org/news/press/2022/2/62137a284/news-comment-unhcr-warns-increasing-violence-human-rights-violations-european.html" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.unhcr.org']);" rel="noopener" target="_blank">disturbing patterns of threat, intimidation, violence and humiliation</a> at the borders leading to human rights violations, the closure of borders due to the COVID-19 pandemic, growing Islamophobia, racism and the rise of right-wing in Europe, all leading up to being very strong indicators of the continuously growing  anti-immigrant sentiment. </p>
<p>Russia’s ongoing invasion of Ukraine has created one of the biggest refugee crises of the modern times. Just a month into the war, more than <a href="https://data.unhcr.org/en/situations/ukraine" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://data.unhcr.org']);" rel="noopener" target="_blank">3.7 million</a> Ukrainians fled to neighbouring countries seeking safety, protection and assistance &#8211; this is known to be the <a href="https://www.pewresearch.org/fact-tank/2022/03/25/after-a-month-of-war-ukrainian-refugee-crisis-ranks-among-the-worlds-worst-in-recent-history/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.pewresearch.org']);" rel="noopener" target="_blank">sixth-largest refugee outflow</a> over the past 60- plus years. While most European countries have displayed an exceptionally generous  stance on arriving refugees, unlike the 2015 refugee crisis when the <a href="https://reliefweb.int/report/ukraine/ukraine-crisis-double-standards-has-europe-s-response-refugees-changed" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://reliefweb.int']);" rel="noopener" target="_blank">EU called for detaining arriving refugees</a> for up to 18 months. </p>
<p>Islam says while Europe has opened its arms, homes, schools and hospitals to millions of Ukrainian refugees, migration policies continue to remain hardened by European leaders against refugees especially from the Middle East and Africa. “It&#8217;s a sense of compassion, empathy and solidarity that we see towards refugees from Ukraine, but why can’t we show that to people fleeing wars, hunger and climate change from other parts of the world? Why are they kept in camps, why are they pushed back from Frontext, our border control. Why can’t they be welcomed with the same sense of compassion and empathy,” Islam says. </p>
<p>Earlier in March, in response to the Ukrainian crisis, the government of Bulgaria took the first steps to welcome Ukrainian refugees. At a time of one of the worst humanitarian catastrophe, this move by Bulgaria was most welcomed by all, however many human rights activists raised questions of discrimination and double standards when Prime Minister Kiril Petkov <a href="https://www.dnevnik.bg/sviat/2022/02/25/4316620_kiril_petkov_13_ot_ukrainskata_armiia_e_unishtojena_do/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.dnevnik.bg']);" rel="noopener" target="_blank">said</a>, “these are not the refugees we are used to. This is not the usual refugee wave of people with an unclear past. None of the European countries are worried about them,”. </p>
<p>In February 2022, the refugee crisis on the Polish-Belarusian border had worsened with reports of migrants staying in a camp being forced out, pushed back by security forces with <a href="https://www.newyorker.com/news/daily-comment/europes-other-migration-crisis" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.newyorker.com']);" rel="noopener" target="_blank">water cannons and tear gas</a>. </p>
<p>According to this <a href="https://reliefweb.int/report/belarus/out-sight-refugees-and-migrants-belarus-poland-border" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://reliefweb.int']);" rel="noopener" target="_blank">report</a> in 2021 thousands of people fleeing conflicts in the Middle East and other areas tried to enter the European Union through Lithuania, Latvia and Poland from neighbouring Belarus. The situation at the borders had become critical during the winter months, with hundreds of people stranded for weeks in freezing conditions. According to Polish border guards, 977 attempts to cross the border were recorded in April 2022 and nearly 4280 since the beginning of 2022, far fewer than November 2021 when between 3000 &#8211; 4000 migrants had gathered along the border in just a few days. All at a time when the European Union had promised to accept everyone coming from Ukraine. </p>
<p>In Italy, life was tough for asylum seekers, as most were denied refugee status, barred from legal employment and regularly faced discrimination. In the lead-up to the recent elections, there were reports of several violent attacks against asylum seekers and migrants, including <a href="https://www.euronews.com/my-europe/2022/08/10/how-a-black-mans-murder-put-racism-in-the-spotlight-ahead-of-italys-snap-election" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.euronews.com']);" rel="noopener" target="_blank">the killing</a> of Alika Ogorchukwu, a Nigerian man living in Italy had sent shockwaves across the country and sparked a set of debates on racism. </p>
<p>Earlier in November, the Italian government refused to allow about 250 people to disembark from two non-governmental rescue ships docked in Catania. Human Rights organisations <a href="https://www.hrw.org/news/2022/11/08/italy-allow-everyone-rescued-disembark" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.hrw.org']);" rel="noopener" target="_blank">called out</a> the move by the Italian government that gave the directive to the rescue ships to take them back to international waters stating it put people at risk and violated Italy’s human rights obligations. </p>
<p>Hungarian Prime Minister Viktor Orban has been quiet vocal about his anti-refugee views and stance, when he refused to take in refugees in 2018 and calling them “<a href="https://www.politico.eu/article/viktor-orban-hungary-doesnt-want-muslim-invaders/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.politico.eu']);" rel="noopener" target="_blank">Muslim invaders</a>”. His most recent comments said that countries “are no longer nations” if different races mix. </p>
<p>The current refugee crisis clearly highlights what the problem really is &#8211; it’s accepting the unavoidable gap between the <a href="https://www.un.org/en/academic-impact/europe-and-refugee-crisis-challenge-our-civilization" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.un.org']);" rel="noopener" target="_blank">inclusive logic of universal human rights</a> and Europe&#8217;s prerogative to exclude those whom it believes to be outsiders. Despite international laws and obligations, or the very concept of political asylum, &#8220;Europe has displayed the arbitrariness of its borders, both internal and external&#8221;. Creating a system that others individuals based on colour, race, and religious background, it continues to reinforce the bias towards human lives. </p>
<p>People who flee their country of origin, flee for a reason, either due to armed conflicts, economic distress, war or political instability, and International law guarantees to each person fleeing persecution the right to request asylum in a safe country. Asylum laws differ in each European state because the EU considers immigration law a matter of national sovereignty. Except what we see being used for people fleeing and reaching out to European countries are terms like “invasion”, “flooding” and “besieging”. </p>
<p>Integration and inclusivity is a mind set, a long term process that requires accommodation from all sides. Refugee social integration is also in line with the <a href="https://www.un.org/development/desa/family/wp-content/uploads/sites/23/2018/05/Robila_EGM_2018.pdf" onclick="javascript:_gaq.push(['_trackEvent','download','http://www.un.org/development/desa/family/wp-content/uploads/sites/23/2018/05/Robila_EGM_2018.pdf']);" rel="noopener" target="_blank">United Nations Sustainable Development Goal 16</a>, which includes integration into the economic, health, educational and social context. How Europe tackles its racism, discrimination and asks itself <a href="https://epc.eu/content/PDF/2022/Jubilee_Papers/Jubilee_Think_Piece_Islam_Woodford.pdf" onclick="javascript:_gaq.push(['_trackEvent','download','http://epc.eu/content/PDF/2022/Jubilee_Papers/Jubilee_Think_Piece_Islam_Woodford.pdf']);" rel="noopener" target="_blank">uncomfortable questions</a>, including it’s legacy of colonialism and participation in the Atlantic Slave trade, will take it one step closer to creating a more racially diverse and inclusive Europe &#8211; which “<a href="https://epc.eu/content/PDF/2022/Jubilee_Papers/Jubilee_Think_Piece_Islam_Woodford.pdf" onclick="javascript:_gaq.push(['_trackEvent','download','http://epc.eu/content/PDF/2022/Jubilee_Papers/Jubilee_Think_Piece_Islam_Woodford.pdf']);" rel="noopener" target="_blank">lives up to its ideals and values</a>”. </p>
<p>“Europe needs foreign labour, Europe needs the talents of all its citizens, we are going into a recession, an economic slowdown, and we need all hands on the deck. If you are going showing so much discrimination at home, you are hardly in a position as the EU to stand on the global stage and talk about human rights, and the rights of women and ethnic minorities. You are losing your geopolitical influence and edge that you could have in this very complicated world,” says Islam. </p>
<p><iframe width="630" height="355" src="https://www.youtube.com/embed/rwXywFdttG4" title="Sania Farooqui in Conversation with Shada Islam" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>IPS UN Bureau Report</p>
<p>&nbsp;</p>
<div id="authorarea">
<a href="https://twitter.com/IPSNewsUNBureau" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com']);" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large">Follow @IPSNewsUNBureau</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>&nbsp;&nbsp;<a href="https://www.instagram.com/ipsnewsunbureau/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.instagram.com']);" target="_blank"><img src="http://www.ipsnews.net/Library/2020/11/instagram-logo-ipsnewsunbureau_3_.jpg" style="display: block; border: 0px; min-height: auto; outline: none; text-decoration: none;" height="44" width="200"></a></div>
<div class="clear"></div>				
&nbsp;				
<div class="clear"></div>
<div class="metasingle">				
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ipsnews.net%2F2022%2F12%2Feurope-refugee-crisis-tackling-racism-discrimination%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe> 
</div>
</div><!-- /post -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<!--  &&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&  -->
<div class="metasingle">				
<span class="meta">                  
Republish
<span class="sepa">|</span>
<span class="st_facebook"></span>
<span class="st_twitter"></span>
<span class="st_sharethis"></span> 
<span class="sepa">|</span>
<a href="#" class="print_this"><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/printer.png" alt="" /> Print</a>
<span class="sepa">|</span>
<span class="st_email" displayText="Send by email"></span>
</span>
</div>
<script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
<script type='text/javascript'>stLight.options({onhover:false , doNotHash: true, doNotCopy: true, hashAddressBar: false, shorten:false});</script> 
<!--        <script type="text/javascript">            
stLight.options({            
publisher:'6e4cea62951cd92b4c694550c578ac2d'            
});
</script> -->
<div class="clear"></div>
<div id="rel_tags">
<h2>Related Tags</h2>
</div>
<a name="disqus" id="disqus"></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="5396218389"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />		
<!--<div align="left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9737409182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>-->
<hr>        
<div id="comments">
</div><!-- #comments -->        
<div id="single_ed_choice"><h1 class="section">Editors' choice</h1><div class="contents"><div class="ec"><h2><a href="https://www.ipsnews.net/2022/12/cop15-shift-societal-values-needed-address-biodiversity-loss/" rel="bookmark">COP15: Shift in Societal Values Needed to Address Biodiversity Loss</a></h2><a href="https://www.ipsnews.net/2022/12/cop15-shift-societal-values-needed-address-biodiversity-loss/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/12/IMG_6084-100x100.jpeg" alt="Andrew Gonzalez, co-chair of GEO BON speaking to decision makers at the Convention of Biological Diversity’s “Science Day” in Montreal. Credit: Juliet Morrison/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/juliet-morrison/" title="Posts by Juliet Morrison">Juliet Morrison</a> | Global</span></div><div class="ec"><h2><a href="https://www.ipsnews.net/2022/12/little-land-helps-indigenous-venezuelans-integrate-brazil/" rel="bookmark">A Little Land Helps Indigenous Venezuelans Integrate in Brazil</a></h2><a href="https://www.ipsnews.net/2022/12/little-land-helps-indigenous-venezuelans-integrate-brazil/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/12/a-100x100.jpg" alt="A view of houses, a water tank, a pump and a Warao meeting center in Janoko, a community that is home to 22 families of this Venezuelan indigenous people who migrated to Brazil. Together they acquired 13.4 hectares in Cantá, a municipality in the northern border state of Roraima, and with that land they have begun a process of insertion and autonomy in the host country. CREDIT: Mario Osava/IPS" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/mario-osava/" title="Posts by Mario Osava">Mario Osava</a> | Latin America &amp; the Caribbean</span></div><div class="ec"><h2><a href="https://www.ipsnews.net/2022/12/cop15-losing-nature-biodiversity-fastest-rate-human-history/" rel="bookmark">COP15: We are Losing Nature – Biodiversity – at the Fastest Rate in Human History</a></h2><a href="https://www.ipsnews.net/2022/12/cop15-losing-nature-biodiversity-fastest-rate-human-history/" rel="bookmark"><img src="https://www.ipsnews.net/Library/2022/12/15th-Conference-of-the-Parties_-100x100.jpg" alt="" title="" width="100" height="100"></a><br><span class="meta"><a href="https://www.ipsnews.net/author/amy-fraenkel/" title="Posts by Amy Fraenkel">Amy Fraenkel</a>  and <a href="https://www.ipsnews.net/author/marco-lambertini/" title="Posts by Marco Lambertini">Marco Lambertini</a> | Global</span></div><div class="clear"></div></div></div>      
</div><!-- /container -->
<!-- BOX MONTADO AL FINAL @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<script type="text/javascript">
(function(doc) {
var addEvent = 'addEventListener',
type = 'gesturestart',
qsa = 'querySelectorAll',
scales = [1, 1],
meta = qsa in doc ? doc[qsa]('meta[name=viewport]') : [];
function fix() {
meta.content = 'width=device-width,minimum-scale=' + scales[0] + ',maximum-scale=' + scales[1];
doc.removeEventListener(type, fix, true);
}
if ((meta = meta[meta.length - 1]) && addEvent in doc) {
fix();
scales = [.25, 1.6];
doc[addEvent](type, fix, true);
}
}(document));
if (window.devicePixelRatio > 1.5) {
jQuery(document).ready( function( $ ) {
$('img.avatar-100').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=100','s=200') );
} );
$('img.avatar-60').each( function() {
$(this).attr('src', $(this).attr('src').replace('s=60','s=120') );
} );
$('img.be_home_retina').each( function() {
$(this).attr('src', $(this).attr('src').replace('203x137','406x274') );
} );
$('img.hires').each( function() {
$(this).attr('src', $(this).attr('src').replace(/\.(png|jpg|gif)/,"_x2.$1") );
} );
} );
}
// jQuery Cookie 1.3.1
(function(e){if(typeof define==="function"&&define.amd){define(["jquery"],e)}else{e(jQuery)}})(function(e){function n(e){return e}function r(e){return decodeURIComponent(e.replace(t," "))}function i(e){if(e.indexOf('"')===0){e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\")}try{return s.json?JSON.parse(e):e}catch(t){}}var t=/\+/g;var s=e.cookie=function(t,o,u){if(o!==undefined){u=e.extend({},s.defaults,u);if(typeof u.expires==="number"){var a=u.expires,f=u.expires=new Date;f.setDate(f.getDate()+a)}o=s.json?JSON.stringify(o):String(o);return document.cookie=[s.raw?t:encodeURIComponent(t),"=",s.raw?o:encodeURIComponent(o),u.expires?"; expires="+u.expires.toUTCString():"",u.path?"; path="+u.path:"",u.domain?"; domain="+u.domain:"",u.secure?"; secure":""].join("")}var l=s.raw?n:r;var c=document.cookie.split("; ");var h=t?undefined:{};for(var p=0,d=c.length;p<d;p++){var v=c[p].split("=");var m=l(v.shift());var g=l(v.join("="));if(t&&t===m){h=i(g);break}if(!t){h[m]=i(g)}}return h};s.defaults={};e.removeCookie=function(t,n){if(e.cookie(t)!==undefined){e.cookie(t,"",e.extend({},n,{expires:-1}));return true}return false}});
jQuery(document).ready(function () {
if ( jQuery.cookie('nopopup') != 'true' ) {
(function(stb_helpers) {
stb_helpers.showBox = function(scrolled, triggerHeight, y) {
if (stb.isMobile()) return false;
if (stb.stbElement == '') {
if (scrolled >= triggerHeight) {
return true;
}
}
else {
if (stb.boxOffset < (stb.windowheight + y)) {
return true;
}
}
return false;
};
stb_helpers.isMobile = function(){
if (navigator.userAgent.match(/Android/i)
|| navigator.userAgent.match(/webOS/i)
|| navigator.userAgent.match(/iPhone/i)
|| navigator.userAgent.match(/iPod/i)
|| navigator.userAgent.match(/BlackBerry/i)
) {
return true;
}
else return false;
}
})(stb);
jQuery("#closebox").click(function () {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'-210px' }, 500, function () {
jQuery('#scrolltriggered').hide();
stb.hascolsed = true;
jQuery.cookie('nopopup', 'true', { expires: stb.cookieLife, path: '/' });
});
return false;
});
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
stb.boxOffset = '';
if (jQuery('#yst_related').length > 0) {
stb.boxOffset = jQuery('#yst_related').offset().top;
}
jQuery(window).resize(function () {
stb.windowheight = jQuery(window).height();
stb.totalheight = jQuery(document).height();
});
jQuery(window).scroll(function () {
stb.y = jQuery(window).scrollTop();
stb.boxHeight = jQuery('#scrolltriggered').outerHeight();
stb.scrolled = parseInt((stb.y + stb.windowheight) / stb.totalheight * 100);
if (stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":hidden") && stb.hascolsed != true) {
jQuery('#scrolltriggered').show();
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':'10px' }, 500, function () {
});
}
else if (!stb.showBox(stb.scrolled, stb.triggerHeight, stb.y) && jQuery('#scrolltriggered').is(":visible") && jQuery('#scrolltriggered:animated').length < 1) {
jQuery('#scrolltriggered').stop(true, true).animate({ 'bottom':-stb.boxHeight }, 500, function () {
jQuery('#scrolltriggered').hide();
});
}
});
} else {
jQuery('#scrolltriggered').hide();
}
});
</script>
<script type="text/javascript">
var stb = {
hascolsed    : false,
cookieLife   : 30,
triggerHeight: 50,
stbElement   : ''
};
</script>
<style>
.btn {
text-transform: uppercase;
border: 0;
border-radius: 100px;
height: 50px;
min-width: 170px;
font-size: 16px;
padding: 0 10px;
line-height: 47px;
display: inline-block;
font-weight: 400;
box-shadow: none !important;
}
.btn-blue {
background: #0080bc;
color: #fff;
border-bottom: 3px solid #00608d;
}
.btn-blue:focus, .btn-blue:active {
background: #0080bc;
color: #fff;
}
.btn-blue:hover {
color: #fff;
background: #008ac9;
border-bottom: 3px solid #0075ab;
}
.btn.btn-lg, .btn-group-lg > .btn {
height: 70px;
min-width: 270px;
font-size: 20px;
line-height: 67px;
}
.btn:focus {
outline: 0 !important;
outline-style: none !important;
outline-width: 0;
}
</style>	
<!--
<div id="scrolltriggered">
<div id="inscroll">
<a href="#close" id="closebox">X</a><h5>You can make a difference</h5>
<br /><a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">If you have read and liked just one story, today, IPS hopes that you might consider how far a $10.00 contribution could go in keeping our news wire active.</font></a></li>
<br /><br />
<h4 style="background-color: #FFD400">To continue our work, we need your support now.</h4>
<table cellpadding="10" cellspacing="0" bgcolor="#FFD400">
<tr><td><h3><a href="https://www.razoo.com/story/Ipsnews" target="_blank">To continue our work, we need your support now.</a></h3></td></tr></table>
<br />
<a href="https://www.razoo.com/story/Ipsnews" target="_blank"><font size="3">Help us urgently raise <strong>US$200,000</strong> so that IPS can keep the spotlight on victims of inequality, neo-liberalism, racism and violence !!</font></a>
<br />
<br />
</div>
</div>
-->
<!--  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@  -->
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-6412117467229435">
</amp-auto-ads>
<div class="sidebar">
<div id="text-31" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ips 300 x 600 large skyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-6412117467229435"
data-ad-slot="9713413980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="ips-popular-posts-6" class="widget ips_list_news"><div class="widgetinner"><h1 class="section">Most popular</h1><ul><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/12/excessive-unfair-criticism-human-rights-violations-qatar/" rel="bookmark">Excessive &#038; Unfair Criticism of Human Rights Violations in Qatar</a></h2><!-- vistas: 807--><!-- id: 178740--><span class="meta"><a href="https://www.ipsnews.net/author/rosi-orozco/" title="Posts by Rosi Orozco">Rosi Orozco</a> | <a href="https://www.ipsnews.net/primary-region/middle-east/" class="taxo">Middle East &amp; North Africa</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/12/planet-drying-consequences/" rel="bookmark">This Planet Is Drying Up. And these Are the Consequences</a></h2><!-- vistas: 496--><!-- id: 178727--><span class="meta"><a href="https://www.ipsnews.net/author/baher-kamal/" title="Posts by Baher Kamal">Baher Kamal</a> | <a href="https://www.ipsnews.net/news/environment/advancing-deserts/" class="taxo">Combating Desertification and Drought</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/12/illegal-immigration-mounting-global-crisis/" rel="bookmark">Illegal Immigration: A Mounting Global Crisis</a></h2><!-- vistas: 265--><!-- id: 178720--><span class="meta"><a href="https://www.ipsnews.net/author/joseph-chamie/" title="Posts by Joseph Chamie">Joseph Chamie</a> | <a href="https://www.ipsnews.net/news/human-rights/migration-refugees/" class="taxo">Migration &amp; Refugees</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/12/decline-fall-democracy-worldwide/" rel="bookmark">The Decline and Fall of Democracy Worldwide</a></h2><!-- vistas: 217--><!-- id: 178747--><span class="meta"><a href="https://www.ipsnews.net/author/thalif-deen/" title="Posts by Thalif Deen">Thalif Deen</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span><h2 class="wdgt"><a href="https://www.ipsnews.net/2022/12/cop-27-global-cop/" rel="bookmark">COP 27: A Global COP-Out</a></h2><!-- vistas: 196--><!-- id: 178718--><span class="meta"><a href="https://www.ipsnews.net/author/robert-sandford/" title="Posts by Robert Sandford">Robert Sandford</a> | <a href="https://www.ipsnews.net/primary-region/global/" class="taxo">Global</a></span></div></div>
<div id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6412117467229435"
crossorigin="anonymous"></script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-74" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><DIV ALIGN=RIGHT>ADVERTISEMENT<script type="text/javascript"><!--
google_ad_client = "ca-pub-6412117467229435";
/* ipsnews sidebar */
google_ad_slot = "9301928967";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
ADVERTISEMENT</DIV></div>
</div></div>
<div id="text-11" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div align="center">
<span class="metanewsletter">
<img src="https://ipsnews.net/img/transparente.gif" width="285" height="75">
<center>
<form action="https://ipsnews.us4.list-manage.com/subscribe/post?u=0dd374a7b72cb94380e42953a&amp;id=eab01a56ae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input type="email" value="your email" name="EMAIL" class="required email" id="mce-EMAIL" size="10">
<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="bordeaux_bold">
</form>				
</center>
<img src="https://ipsnews.net/img/transparente.gif" width="285" height="15">
<h1 class="newsletter">The Week with IPS</h1>
</span> </div>
</div>
</div></div>
<div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe width="300" height="500"      src="https://www.mightycause.com/forms/Ipsnews?embed=donation_widget"      scrolling="no" marginHeight="0" marginWidth="0" frameBorder="0"></iframe></div>
</div></div>
</div><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-361073-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-361073-1');
</script>
<!-- Google analytics --><div class="clear"></div>
</div><!-- end of wrapper -->
<div id="footer">
<div class="foot_menu_wrapper">
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
<ul id="menu-regional" class="foot_menu"><li id="menu-item-102161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102161"><a href="http://www.ipsnews.net/news/regional-categories/africa/">Africa</a></li>
<li id="menu-item-102162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102162"><a href="http://www.ipsnews.net/news/regional-categories/asia-pacific/">Asia-Pacific</a></li>
<li id="menu-item-102163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102163"><a href="http://www.ipsnews.net/news/regional-categories/europe/">Europe</a></li>
<li id="menu-item-102164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102164"><a href="http://www.ipsnews.net/news/regional-categories/latin-america-and-caribbean/">Latin America &amp; the Caribbean</a></li>
<li id="menu-item-102165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102165"><a href="http://www.ipsnews.net/news/regional-categories/middle-east/">Middle East &amp; North Africa</a></li>
<li id="menu-item-102166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102166"><a href="http://www.ipsnews.net/news/regional-categories/north-america/">North America</a></li>
<li id="menu-item-102167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-102167"><a href="http://www.ipsnews.net/news/regional-categories/global/">Global</a></li>
</ul><ul id="menu-subscriptions" class="foot_menu"><li id="menu-item-106148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106148"><a href="http://www.ipsnews.net/follow-ips/">Newsletter</a></li>
<li id="menu-item-105787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105787"><a href="http://www.ipsnews.net/rss-feeds/">RSS</a></li>
<li id="menu-item-106957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106957"><a href="http://www.ipsnews.net/subscribe/">Subscribe</a></li>
<li id="menu-item-106770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106770"><a href="http://www.ipsnews.net/reprinting-articles/">Reprint / Republish</a></li>
</ul><ul id="menu-contact-footer" class="foot_menu"><li id="menu-item-105771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105771"><a href="http://www.ipsnews.net/contact-us/">Contact Us</a></li>
<li id="menu-item-105927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105927"><a href="http://www.ipsnews.net/our-partners/">Our Partners</a></li>
<li id="menu-item-99996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99996"><a href="https://www.mightycause.com/organization/Ipsnews">Donate</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/about-us/">About Us</a></li>
<li id="menu-item-105772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105772"><a href="http://www.ipsnews.net/our-team/">Our Team</a></li>
</ul><ul id="menu-other-options-site" class="foot_menu"><li id="menu-item-106149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106149"><a href="http://www.ipsnews.net/follow-ips/">Follow IPS</a></li>
<li id="menu-item-100000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000"><a href="http://twitter.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li>
<li id="menu-item-100001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100001"><a href="http://facebook.com/ipsnews" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://facebook.com']);">Facebook</a></li>
</ul>
<!-- @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ -->
</div>
<div class="clear"></div>
<p class="copy">IPS is an international communication institution with a global news agency at its core,
raising the voices of the South  <br>and civil society on issues of development, globalisation, human rights and the environment <br>
<a href='http://www.ipsnews.net/copyright/'>Copyright &copy; 2022  IPS-Inter Press Service. All rights reserved. </a> - <a href='http://www.ipsnews.net/terms-conditions/'>Terms &amp; Conditions </a>
</p>
<style type="text/css">
#wpfront-notification-bar 
{
background: #fad000;
background: -moz-linear-gradient(top, #fad000 0%, #fad000 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#fad000), color-stop(100%,#fad000));
background: -webkit-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -o-linear-gradient(top, #fad000 0%,#fad000 100%);
background: -ms-linear-gradient(top, #fad000 0%,#fad000 100%);
background: linear-gradient(to bottom, #fad000 0%, #fad000 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fad000', endColorstr='#fad000',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #004d91;
}
#wpfront-notification-bar a.wpfront-button
{
background: #004d91;
background: -moz-linear-gradient(top, #004d91 0%, #004d91 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#004d91), color-stop(100%,#004d91));
background: -webkit-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -o-linear-gradient(top, #004d91 0%,#004d91 100%);
background: -ms-linear-gradient(top, #004d91 0%,#004d91 100%);
background: linear-gradient(to bottom, #004d91 0%, #004d91 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#004d91', endColorstr='#004d91',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #004d91;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #004d91;
background-color: #004d91;
color: #fad000;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #ffffff;
background-color: #ffffff;
}
</style>
<div id="wpfront-notification-bar-spacer" style="display: none;">
<div id="delnorber" class="delnorber">
<div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<div class="wpfront-close">X</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
<td rowspan="3" width="100"> &nbsp; &nbsp; </td>
</tr>
<tr>
<td>
<div class="wpfront-message">
<div class="ncont">
<div><img src="https://www.ipsnews.net/wp-content/themes/ipsnews/images/logo-IPS.jpg"><br /><br /></div>
<div><div class="wpfront-norber">You have the Power to Make a Difference</div><br /><br /><div class="wpfront-norber2">Would you consider a $20.00 contribution today that will help to keep the IPS news wire active? Your contribution will make a huge difference. </div></div>
<div><br /><a class="wpfront-button" href="https://www.mightycause.com/organization/Ipsnews" target="_blank">Make a Difference</a>                                                                      </div>
</div>                    </div></td><td>
<div>
</div>
</td>
</tr>
<tr>
<td colspan="2"><hr style="border: solid #004d91; border-width: 1px 0 0; clear: both; margin: 22px 0 21px; height: 0;"></td>
</tr>
</table>
</div>
</div>
</div>
<style type="text/css">
.ncont {
font-size: 0; /*fix white space*/
}
.ncont > div {
font-size: 16px; /*reset font size*/
display: inline-block;
vertical-align: top;
width: 33.33%;
box-sizing: border-box;
text-align: center;
}
@media (max-width: 480px) { /*breakpoint*/
.ncont > div {
display: block;
width: 100%;
}
}
.wpfront-norber
{
font-family:"Open Sans", sans-serif;
font-size:22px;
font-weight:bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}
.wpfront-norber2
{
font-family:"Open Sans", sans-serif;
font-size:18px;
font-weight: bold;
line-height:normal;
text-align: left;
/*text-shadow: -3px 3px 3px #827d82;*/
}</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":3,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":"on","display_scroll_offset":100});</script><!-- Powered by WPtouch: 4.1.1 --><script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.ipsnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ipsnews.net/wp-includes/js/wp-embed.min.js'></script>
</div><!-- /footer -->  
<script type="text/javascript">
(function($) { $(document).ready(function(){
$('#lang').hover(function () {    
$('#lang ul').stop(true, true).fadeIn();
}, function () {
$('#lang ul').stop(true, true).fadeOut();
});
$('.print_this').click(function(e) {
e.preventDefault();
if(!$('#header_print').length) {
var hr = '<hr class="print" />';
$('#mainmenu').after(hr);
}
if(!$('#footer_print').length) {
var pie = '<div id="footer_print"><hr class="print" />https://www.ipsnews.net/2022/12/europe-refugee-crisis-tackling-racism-discrimination/<br />&copy; Copyright IPS. All rights reserved.<hr class="print" /></div>';                  
$('.archive .entry').after(pie);
}
window.print();
setTimeout(function() { 
$('#header_print, #footer_print').remove();
},
1500
);
});
})})(jQuery)	
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.226384878159 seconds, on 08-12-22 15:19:12 --><!-- via php -->